<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es">
    <head>
        <base href="https://www.eltelegrafo.com.ec/noticias/sociedad/6/391642-titulos-tecnicos-tecnologicos-registro-tercer-nivel-2019" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
	<meta name="keywords" content="Senescyt,tercer nivel,títulos,nivel tecnico,nivel tecnologico,registro" />
	<meta name="rights" content="Todos los derechos reservados." />
	<meta name="title" content="391.642 títulos técnicos y tecnológicos son registrados como de tercer nivel" />
	<meta name="author" content="El Telégrafo - Noticias del Ecuador y del mundo" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="HandheldFriendly" content="true" />
	<meta name="revisit-after" content="1 days" />
	<meta name="classification" content="Noticias" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta name="apple-itunes-app" content="app-id=762936900" />
	<meta name="google-play-app" content="app-id=ec.android.ElTelegrafo" />
	<meta name="msapplication-name" content="El Telégrafo - Noticias del Ecuador y del mundo" />
	<meta name="msapplication-TileColor" content="#ffffff" />
	<meta name="msapplication-TileImage" content="https://www.eltelegrafo.com.ec/templates/simano/images/windows/ms-icon-144x144.png" />
	<meta name="theme-color" content="#ffffff" />
	<meta name="geo.region" content="Ecuador" />
	<meta name="geo.placename" content="Guayaquil 090615" />
	<meta name="geo.position" content="-2.1776530;-79.9096500" />
	<meta name="ICBM" content="-2.1776530;-79.9096500" />
	<meta name="alexaVerifyID" content="W5wC40zIbkbL3TFwNthFtBIbiA" />
	<meta name="msvalidate.01" content="B4E6C95491BB4A5F3EBC1CA7B2F454AF" />
	<meta name="description" content="Los 391. 642 graduados que obtuvieron un título de nivel técnico y tecnológico se convirtieron en los primeros en registrarlo como uno de tercer nivel.

La Secretaría de Educación Superior, Ciencia, Tecnología e Innovación (Senescyt) informó que desde el 1 de agosto de 2019, esto ya es posible. " />
	<meta name="generator" content="El Telégrafo - Noticias del Ecuador y del mundo" />
	<title>El Telégrafo - Noticias del Ecuador y del mundo - 391.642 títulos técnicos y tecnológicos son registrados como de tercer nivel</title>
	<link href="https://www.eltelegrafo.com.ec/noticias/sociedad/6/391642-titulos-tecnicos-tecnologicos-registro-tercer-nivel-2019" rel="canonical" />
	<link href="/templates/simano/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.eltelegrafo.com.ec/component/search/?Itemid=287&amp;spbid=6&amp;catid=8:sociedad&amp;id=328319:391642-titulos-tecnicos-tecnologicos-registro-tercer-nivel-2019&amp;format=opensearch" rel="search" title="El Telégrafo" type="application/opensearchdescription+xml" />
	<link href="/plugins/k2/userExtendedFields/userExtendedFields/tmpl/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_sppagebuilder/assets/css/sppagebuilder.css" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,700,700i,900|Titillium+Web:200,300,400,600,700,900" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/assets/owl.carousel.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/assets/owl.theme.default.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://www.eltelegrafo.com.ec/templates/simano/css/simano.css?t=1564790868" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://www.eltelegrafo.com.ec/templates/simano/css/print.min.css" rel="stylesheet" media="print" type="text/css" />
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.0.0/lazysizes.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.6.1/jquery.timeago.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/1.7.1/clipboard.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/owl.carousel.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/js/unitegallery.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/themes/slider/ug-theme-slider.min.js" type="text/javascript"></script>
	<script src="https://www.eltelegrafo.com.ec/templates/simano/js/amazingcarousel.js" type="text/javascript"></script>
	<script src="https://www.eltelegrafo.com.ec/templates/simano/js/readingTime.min.js" type="text/javascript"></script>
	<script src="https://www.eltelegrafo.com.ec/templates/simano/js/simano.js?t=1564790868" type="text/javascript"></script>
	<script type="text/javascript">

	window.dataLayer = window.dataLayer || [];
	dataLayer.push({
		'gtmPageTitle': '391.642 títulos técnicos y tecnológicos son registrados como de tercer nivel',
		'gtmPageCategory': 'Sociedad',
		'gtmPageAuthor': 'Redaccion Sociedad',
		'gtmPageDate': '2019-08-02 09:45:37',
		'gtmPageDateYear': '2019',
		'gtmPageDateMonth': '08',
		'gtmPageDateDay': '02'
	});
var $ = jQuery.noConflict();
	</script>
	<!-- Facebook Open Graph -->
	<meta property="og:title" content="391.642 títulos técnicos y tecnológicos son registrados como de tercer nivel" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.eltelegrafo.com.ec/noticias/sociedad/6/391642-titulos-tecnicos-tecnologicos-registro-tercer-nivel-2019" />
	<meta property="og:description" content="Los 391. 642 graduados que obtuvieron un título de nivel técnico y tecnológico se convirtieron en los primeros en registrarlo como uno de tercer nivel.

La Secretaría de Educación Superior, Ciencia, Tecnología e Innovación (Senescyt) informó que desde el 1 de agosto de 2019, esto ya es posible. " />
	<meta property="og:site_name" content="El Telégrafo - Noticias del Ecuador y del mundo" />
	<meta property="og:locale" name="es_LA" />
	<meta property="article:published_time" content="2019-08-02 14:45:37" />
	<meta property="article:modified_time" content="2019-08-02 15:21:35" />
	<meta property="article:section" content="Sociedad" />
	<meta property="article:tag" content="Senescyt,tercer nivel,títulos,nivel tecnico,nivel tecnologico,registro" />
	<meta property="article:author" content="Redaccion Sociedad" />
	<meta property="og:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/0c3d17c20d7246892ebcbc7eaa88ef61_L.jpg" />
	<meta name="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/0c3d17c20d7246892ebcbc7eaa88ef61_L.jpg" />
	<!-- Twitter cards -->
	<meta name="twitter:site" content="@el_telegrafo" />
	<meta name="twitter:creator" content="@el_telegrafo" />
	<meta name="twitter:title" content="391.642 títulos técnicos y tecnológicos son registrados como de tercer nivel" />
	<meta name="twitter:description" content="Los 391. 642 graduados que obtuvieron un título de nivel técnico y tecnológico se convirtieron en los primeros en registrarlo como uno de tercer nivel.

La Secretaría de Educación Superior, Ciencia, Tecnología e Innovación (Senescyt) informó que desde el 1 de agosto de 2019, esto ya es posible. " />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/0c3d17c20d7246892ebcbc7eaa88ef61_L.jpg" />
	<meta name="twitter:image:alt" content="391.642 títulos técnicos y tecnológicos son registrados como de tercer nivel" />
	<!-- Schema.org markup for Google+ -->
	<meta itemscope itemtype="http://schema.org/Article" />
	<meta itemprop="headline" content="391.642 títulos técnicos y tecnológicos son registrados como de tercer nivel">
	<meta itemprop="name" content="391.642 títulos técnicos y tecnológicos son registrados como de tercer nivel">
	<meta itemprop="description" content="Los 391. 642 graduados que obtuvieron un título de nivel técnico y tecnológico se convirtieron en los primeros en registrarlo como uno de tercer nivel.

La Secretaría de Educación Superior, Ciencia, Tecnología e Innovación (Senescyt) informó que desde el 1 de agosto de 2019, esto ya es posible. ">
	<meta itemprop="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/0c3d17c20d7246892ebcbc7eaa88ef61_L.jpg">
	<!-- Google news kewords -->
	<meta name="news_keywords" content="Senescyt,tercer nivel,títulos,nivel tecnico,nivel tecnologico,registro" />
	<!-- RSS -->
	<link rel="alternate" type="application/rss+xml" title="Sociedad" href="https://www.eltelegrafo.com.ec/contenido/categoria/6/sociedad?format=feed" />
	<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
	<link rel="dns-prefetch" href="//cdn.mediospublicos.ec">
	<link rel="dns-prefetch" href="//fonts.googleapis.com">
	<link rel="dns-prefetch" href="//www.facebook.com">
	<link rel="dns-prefetch" href="//static.xx.fbcdn.net">
	<link rel="dns-prefetch" href="//platform.twitter.com">
	<link rel="dns-prefetch" href="//www.instagram.com">
	<link rel="dns-prefetch" href="//platform.instagram.com">
	<link rel="dns-prefetch" href="//www.youtube.com">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://www.eltelegrafo.com.ec/templates/simano/manifest.json">
	<link rel="mask-icon" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="theme-color" content="#ffffff">
	<link rel="author" href="https://plus.google.com/+telegrafoec" />
	<link rel="publisher" href="https://plus.google.com/+telegrafoec" />
  <style type="text/stylesheet">
    @-webkit-viewport   { width: device-width; }
    @-moz-viewport      { width: device-width; }
    @-ms-viewport       { width: device-width; }
    @-o-viewport        { width: device-width; }
    @viewport           { width: device-width; }
  </style>
  <script type="text/javascript">
    //<![CDATA[
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement("style");
      msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));
      document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
    }
    //]]>
  </script>
  <!--[if lt IE 9]>
    <link rel="stylesheet" href="https://www.eltelegrafo.com.ec/templates/simano/css/ie.css">
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/ie/html5shiv.js"></script>
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/ie/respond.js"></script>
  <![endif]-->
          <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K72WFGD');</script>
<!-- End Google Tag Manager -->

<!-- Publicidad DoubleClick DPF Adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="//ads.mediospublicos.ec/www/delivery/asyncjs.php"></script>


    </head>
    <body id="origin" class="" role="document">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K72WFGD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        
        <div class="full-wrapper">

        	            
            <!-- HEADER -->
            <header id="header" class="masthead hide-from-print">
                <div class="container">

                    <!-- TOP HEADER -->
                    <div id="topheader" class="row">
                        <div class="col-xs-12 col-sm-12 col-md-6 text-left hidden-xs">
                            <div class="inline margin-right"><span id="dateTime">Viernes, 2 de agosto de 2019</span></div>
                            <div class="inline">
                                <span>Síguenos:</span>
                                <ul class="social-icons list-inline inline">
                                                                        <li>
                                        <a href="https://www.facebook.com/diarioeltelegrafo" class="facebook" aria-label="Facebook" target="_blank"><i class="fa fa-facebook-official fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                                                            <li>
                                        <a href="https://twitter.com/el_telegrafo" class="twitter" aria-label="Twitter" target="_blank"><i class="fa fa-twitter-square fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                                                            <li>
                                        <a href="https://www.youtube.com/user/eltelegrafoec" class="youtube" aria-label="YouTube" target="_blank"><i class="fa fa-youtube-play fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                                                                                                <li>
                                        <a href="https://instagram.com/el_telegrafo/" class="instagram" aria-label="Instagram" target="_blank"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                    </ul>
                            </div>
                        </div>

                        <div class="col-xs-12 col-sm-12 col-md-6 text-right hidden-xs">
                            
                            
                                                        <div class="inline">
                                <ul class="text-center list-unstyled list-inline ">
	<li class="item-284"><a href="//digital.eltelegrafo.com.ec/epaper/epaper.html?tpu=ELTELEGRAFO" target="_blank" >Ediciones impresas</a></li><li class="divider">&nbsp;</li><li class="item-331"><a href="/manual-de-estilo" >Manual de estilo</a></li><li class="divider">&nbsp;</li><li class="item-321"><a href="/rss" >Rss</a></li><li class="divider">&nbsp;</li></ul>

                            </div>
                            
                            
                                                        <div class="btn-search inline">
                                <a href="#search" class="search-bar" title="Buscador">
	<i class="fa fa-search fa-lg" aria-hidden="true"></i>
			<span>Búsqueda</span>
	</a>
<div id="search-bar" class="inline floating animated closeModal">
	<div class="search">
		<form action="/noticias" method="post" class="text-right" aria-label="Buscador">
			<input name="searchword" id="mod-search-searchword100" maxlength="200"  class="inputbox search-query form-control inline" type="text" size="0" placeholder="Buscar..." />			<input type="hidden" name="task" value="search" />
			<input type="hidden" name="option" value="com_search" />
			<input type="hidden" name="Itemid" value="286" />
		</form>
	</div>
</div>
                            </div>
                                                        
                        </div>
                    </div>

                    <!-- LOGO -->
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-4"></div>
                        <div class="col-xs-12 col-sm-12 col-md-4">
                            <div class="navbar-header">
                                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mainMenu" aria-hidden="true" aria-label="menu principal">
                                    <i class="fa fa-bars fa-lg" aria-hidden="true"></i>
                                </button>
                            </div>
                                                        <div id="logo" class="brand-logo text-center">
                                

<div class="custom"  >
	<p style="text-align: center;"><a href="//www.eltelegrafo.com.ec/" title="El Telégrafo"><img src="//www.eltelegrafo.com.ec/images/eltelegrafo.png" alt="El Telégrafo" caption="false" /></a></p></div>

                            </div>
                                                    </div>
                        <div class="col-xs-12 col-sm-12 col-md-4"></div>
                    </div>

                    <!-- MAIN MENU -->
                    <div id="main-menu" class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12">
                            <nav class="main-menu-nav">
                                <div class="collapse navbar-collapse" id="mainMenu">
                                    <div class="hidden-sm hidden-md hidden-lg">
	<div class="secciones">
		<h3 class="pull-left">Secciones</h3>
		<button type="button" class="close pull-right" aria-label="cerrar menu">
			<span class="glyphicon glyphicon-remove"></span>
		</button>
	</div>
</div>
<ul class="text-center list-unstyled list-inline ">
	<li class="item-239 active">		<a  href="/" title="Portada" >Portada</a>
		</li><li class="item-247">		<a  href="/politica" >Política</a>
		</li><li class="item-250">		<a  href="/economia" >Economía &amp; Negocios</a>
		</li><li class="item-306">		<a  href="/opinion" >Ideas &amp; debates</a>
		</li><li class="item-256">		<a  href="/fanatico" >Fanático</a>
		</li><li class="item-253">		<a  href="/sociedad" >Sociedad</a>
		</li><li class="item-305">		<a  href="/justicia" >Justicia</a>
		</li><li class="item-244">		<a  href="/ecuador" >Ecuador</a>
		</li><li class="item-259">		<a  href="/mundo" >Reporte Mundial</a>
		</li><li class="item-262">		<a  href="/cultura" >Arte/Cultura</a>
		</li></ul>

                                    <div class="clearfix"></div>
                                                                        <div class=" hidden-md hidden-sm hidden-lg mobile-search">
                                        <form action="/noticias" method="post" class="">
                                            <input name="searchword" id="mod-search-searchword" maxlength="200" class="inputbox search-query form-control inline" type="text" size="0" placeholder="Buscar...">
                                            <input type="hidden" name="task" value="search" />
                                            <input type="hidden" name="option" value="com_search" />
                                            <input type="hidden" name="Itemid" value="117" />
                                        </form>
                                    </div>
                                                                    </div>
                            </nav>
                        </div>
                    </div>
                </div>
            </header>
        
            <!-- MAIN BODY -->
            <main id="main" class="main-content" role="main">
                <div class="container hide2">
                    <div class="row">
                        <div class="col-xs-12">
                            <div id="system-message-container">
	</div>

                        </div>
                    </div>
                </div>
				
				<div class="container">
                                            <div id="bannerIzq">
                            

<div class="custom"  >
	<div class="center hidden-xs hidden-sm"><ins class="adsbygoogle" style="display: inline-block; width: 160px; height: 600px;" data-ad-client="ca-pub-5562559484020378" data-ad-slot="5613643082"></ins>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</div></div>

                        </div>
                    
                                            <div id="bannerDer">
                            

<div class="custom"  >
	<div class="center hidden-xs hidden-sm"><ins class="adsbygoogle" style="display: inline-block; width: 160px; height: 600px;" data-ad-client="ca-pub-5562559484020378" data-ad-slot="5613643082"></ins>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</div></div>

                        </div>
                                    </div>
				
				<!-- POPUP SUSCRICIONES -->
								<!-- POPUP SUSCRICIONES -->
				
                                <div class="container">
                    <div class="row">
                        <div class="col-xs-12">
                            <div id="sp-page-builder" class="sociedad sp-page-builder page-6">
	<div class="page-content">
		<section  class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="col-xs-12 col-sm-12"><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content">

<div class="custom"  >
	<div class="text-center visible-lg visible-md" style="text-align: center;"><ins data-revive-zoneid="19" data-revive-id="31482dd3e72f593f3eee8cbe2a9f7ed2"></ins></div></div>
</div></div></div></div></div></div></section><section  class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="main-news" class="col-xs-12 col-sm-8"><div class="sppb-addon-container" style="" data-sppb-wow-duration="300ms"><div class="sppb-addon sppb-addon-k2 "><div class="sppb-addon-content">

<!-- Start K2 Item Layout -->
<span id="startOfPage" data-id="328319"></span>

<article class="full-article item itemView" itemscope="" itemtype="http://schema.org/Article">

	
	<div class="story-header-block margin-bottom">
				<!-- Item category -->
		<div class="story-category">
			<a href="/contenido/categoria/6/sociedad">Sociedad</a>
		</div>
		
		
				<!-- Item title -->
		<h1 class="story-heading">391.642 títulos técnicos y tecnológicos son registrados como de tercer nivel</h1>
		
				<!-- Item Author -->
		<span class="story-author">
			<a rel="author" href="/contenido/autor/6/5112/redaccionsociedad"><strong>Redaccion Sociedad</strong></a>
		</span>
		<span class="horizontal-divider">-</span>
		
				<!-- Date publish up -->
		<span class="story-publishup">02 de agosto de 2019 - 09:45</span>
			</div>

	
	<div itemprop="associatedMedia" class="story-image-block">
		<div class="row">

			
						<!-- Item Image -->	
			<figure itemscope itemtype="http://schema.org/ImageObject" class="itemImage">
								<div class="itemImage-inner">
					<a href="/media/k2/items/cache/0c3d17c20d7246892ebcbc7eaa88ef61_XL.jpg" class="story-image image-popup" title="La reforma tambi&eacute;n beneficiar&aacute; a futuros bachilleres que opten por una carrera en alguno de los 177 institutos superiores t&eacute;cnicos, tecnol&oacute;gicos y conservatorios p&uacute;blicos y particulares del pa&iacute;s.">
	                    <picture>
	                        <img class="lazyload img-responsive" alt="La reforma tambi&eacute;n beneficiar&aacute; a futuros bachilleres que opten por una carrera en alguno de los 177 institutos superiores t&eacute;cnicos, tecnol&oacute;gicos y conservatorios p&uacute;blicos y particulares del pa&iacute;s." itemprop="image"
	                            data-src="/media/k2/items/cache/0c3d17c20d7246892ebcbc7eaa88ef61_XL.jpg" />
	                    </picture>
	                </a>
				</div>

								<figcaption itemprop="caption">
										<!-- Image caption -->
					<div class="itemImageCaption">La reforma también beneficiará a futuros bachilleres que opten por una carrera en alguno de los 177 institutos superiores técnicos, tecnológicos y conservatorios públicos y particulares del país.</div>
					
										<!-- Image credits -->
					<div class="itemImageCredits"> Foto: María Fernanda Arreaga / et</div>
									</figcaption>
							</figure>
								</div>
	</div>

	
	<div class="story-body-block">
		<div class="row">

			<div class="col-xs-12 col-md-9">
				
				
								<!-- Item fulltext -->
				<div itemprop="articleBody" class="itemFullText">
					<p>Los 391. 642 graduados que obtuvieron un<strong> título de nivel técnico y tecnológico</strong> se convirtieron en los primeros en registrarlo como uno de <strong>tercer nivel</strong>.</p>
<p>La Secretaría de Educación Superior, Ciencia, Tecnología e Innovación (<strong>Senescyt</strong>) informó que desde el 1 de agosto de 2019, esto ya es posible.</p>
<p>Explicó que de ese número de títulos <strong>129.352</strong> fueron otorgados por universidades y escuelas politécnicas y <strong>262.290</strong> por institutos registrados en todo el Ecuador.</p>
<p>Esto <strong>se da en cumplimiento de la reforma al artículo 118 de la Ley Orgánica de Educación Superior (LOES)</strong>, que faculta a los institutos otorgar títulos de tercer nivel y de grado.</p>
<p>Para verificar la modificación del registro, el profesional puede ingresar a <span style="text-decoration: underline;"><strong><a href="http://servicios.senescyt.gob.ec/" target="_blank" rel="noopener noreferrer">servicios.senescyt.gob.ec</a></strong></span> y realizar la consulta respectiva.</p>
<p>Además<strong> podrá imprimir el certificado correspondiente</strong>, que ya incluye la firma de la persona responsable, por lo cual el profesional no deberá realizar ningún trámite adicional. <strong>(I)</strong></p>				</div>
				
							</div>

			<div class="col-xs-12 col-md-3">
				<div class="item-tools">

					<!-- Social sharing -->
					<div class="socialShare margin-bottom">
						<!-- Facebook -->
						<a href="https://www.facebook.com/sharer.php?u=http://tinyurl.com/yyermfrf&t=391.642+t%C3%ADtulos+t%C3%A9cnicos+y+tecnol%C3%B3gicos+son+registrados+como+de+tercer+nivel" target="_blank" rel="noopener" class="social-icons" title="391.642 títulos técnicos y tecnológicos son registrados como de tercer nivel" aria-label="Compartir en Facebook" data-social-network="Facebook" data-social-action="sharer" data-social-target="https://www.eltelegrafo.com.ec/noticias/sociedad/6/391642-titulos-tecnicos-tecnologicos-registro-tercer-nivel-2019"><i class="fa fa-facebook-official fa-2x" aria-hidden="true"></i></a>
		                <!-- Twitter -->
		                <a href="https://twitter.com/share?url=http://tinyurl.com/yyermfrf&text=391.642+t%C3%ADtulos+t%C3%A9cnicos+y+tecnol%C3%B3gicos+son+registrados+como+de+tercer+nivel" target="_blank" rel="noopener" class="social-icons" title="391.642 títulos técnicos y tecnológicos son registrados como de tercer nivel" aria-label="Compartir en Twitter" data-social-network="Twitter" data-social-action="share" data-social-target="https://www.eltelegrafo.com.ec/noticias/sociedad/6/391642-titulos-tecnicos-tecnologicos-registro-tercer-nivel-2019"><i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i></a>
		                <!-- Whatsapp -->
		                <a href="whatsapp://send?text=Revisa esta noticia interesante: 391.642+t%C3%ADtulos+t%C3%A9cnicos+y+tecnol%C3%B3gicos+son+registrados+como+de+tercer+nivel http://tinyurl.com/yyermfrf" data-action="share/whatsapp/share"  rel="noopener" class="social-icons hidden-sm hidden-md hidden-lg" aria-label="Compartir en Whatsapp" data-social-network="Whatsapp" data-social-action="send" data-social-target="https://www.eltelegrafo.com.ec/noticias/sociedad/6/391642-titulos-tecnicos-tecnologicos-registro-tercer-nivel-2019"><i class="fa fa-whatsapp fa-2x" aria-hidden="true"></i></a>
		                		            </div>
															<div class="socialShare">
						<div class="addthis_inline_share_toolbox"></div>					</div>
					
					
					<!-- Statistics lecture -->
					<div class="statistics margin-bottom">
						<div><strong>Lectura estimada:</strong></div>
						<div id="timeToRead"></div>
						<div>Contiene: <span id="wordsCount"></span> palabras</div>
					</div>

										<!-- Item Hits -->
					<div class="itemHits margin-bottom">
						<div><strong>Visitas:</strong></div>
						<div id="itemHits"></div>
					</div>
					
										<!-- Item tags -->
					<div class="itemTagsBlock margin-bottom">
						<div><strong>Tags:</strong></div>
						<ul class="list-inline2 list-unstyled itemTags tags">
															<li>
									<a href="/contenido/etiqueta/6/Senescyt">Senescyt</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/6/tercer%20nivel">tercer nivel</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/6/títulos">títulos</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/6/nivel%20tecnico">nivel tecnico</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/6/nivel%20tecnologico">nivel tecnologico</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/6/registro">registro</a>
								</li>
													</ul>
					</div>
					
					<div class="itemShortUrl margin-bottom">
						<div><strong>Enlace corto:</strong></div>
						<div class="input-group">
							<input id="shortUrl" type="text" value="http://tinyurl.com/yyermfrf">
							<span class="input-group-button">
								<button class="btn btn-xs copyToClipboard" type="button" data-clipboard-target="#shortUrl"><i class="fa fa-clipboard" aria-hidden="true" title="Copiar link"></i></button>
							</span>
						</div>
					</div>

					
					
									</div>
			</div>

			<div class="col-xs-12 col-md-12">
								<hr>
				<!-- Related items by tag -->
				<div class="itemRelated">
					<div class="header1">Te recomendamos</div>
					<ul class="list-unstyled row">
																		<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/sociedad/6/investigadores-paginaweb-senescyt">
									<img class="lazyload img-responsive itemRelImg" alt="Investigadores tendr&aacute;n una p&aacute;gina web" data-src="/media/k2/items/cache/1d16e28afbb53237116abb4a74b6d885_M.jpg" />
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/sociedad/6/investigadores-paginaweb-senescyt">Investigadores tendrán una página web</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/6/sociedad">Sociedad</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/sociedad/6/parejas-glbti-registro-matrimonio">
									<img class="lazyload img-responsive itemRelImg" alt="57 parejas GLBTI han registrado su deseo de casarse por lo civil" data-src="/media/k2/items/cache/746fa139b614e046a427cb63f5d21bc5_M.jpg" />
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/sociedad/6/parejas-glbti-registro-matrimonio">57 parejas GLBTI han registrado su deseo de casarse por lo civil</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/6/sociedad">Sociedad</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/sociedad/6/senescyt-almamater-estudiantes-serbachiller">
									<img class="lazyload img-responsive itemRelImg" alt="Un manual reunir&aacute; la oferta de carreras" data-src="/media/k2/items/cache/1c713e49d8656001ab49e9c71b055c65_M.jpg" />
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/sociedad/6/senescyt-almamater-estudiantes-serbachiller">Un manual reunirá la oferta de carreras</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/6/sociedad">Sociedad</a></div>
								
								
								
								
								
															</div>
						</li>

												<li class="clearfix"></li>
						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/sociedad/6/personascondiscapacidad-becas-loes-estado">
									<img class="lazyload img-responsive itemRelImg" alt="394 personas con discapacidad accedieron a becas en dos a&ntilde;os" data-src="/media/k2/items/cache/9822cec481e96461995c96de78b7e758_M.jpg" />
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/sociedad/6/personascondiscapacidad-becas-loes-estado">394 personas con discapacidad accedieron a becas en dos años</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/6/sociedad">Sociedad</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/sociedad/6/deudores-creditos-educativos-ecuador">
									<img class="lazyload img-responsive itemRelImg" alt="Deudores de cr&eacute;ditos educativos tienen nueva opci&oacute;n para refinanciar sus obligaciones" data-src="/media/k2/items/cache/d25050261923bbb43acaf39e47ab07db_M.jpg" />
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/sociedad/6/deudores-creditos-educativos-ecuador">Deudores de créditos educativos tienen nueva opción para refinanciar sus obligaciones</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/6/sociedad">Sociedad</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/sociedad/6/alumnos-carreras-senescyt-ser-bachiller-medicina">
									<img class="lazyload img-responsive itemRelImg" alt="Los alumnos prefieren cuatro carreras" data-src="/media/k2/items/cache/462e37e04e1a92bfa1b4ff2018572adc_M.jpg" />
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/sociedad/6/alumnos-carreras-senescyt-ser-bachiller-medicina">Los alumnos prefieren cuatro carreras</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/6/sociedad">Sociedad</a></div>
								
								
								
								
								
															</div>
						</li>

												<li class="clearfix"></li>
						
						
											</ul>
				</div>
							</div>

			<div class="col-xs-12 col-md-12">
				
				
							</div>

		</div>
	</div>

</article>

</div></div></div></div><div id="aside-column" class="col-xs-12 col-sm-4"><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content"><div id="module-773" class="simano-masleidas simano-module simple-bold ">

        <div class="module-header">
        <div class="module-tab">
            <div class="module-title">
                                    Las 5 más leídas de la semana                             </div>
        </div>
    </div>
    
    <div class="module-body">
                
                <ul class="list-unstyled">
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">1</span><a href="/noticias/sociedad/6/embajador-visa-venezolanos-ecuador" itemprop="url">Embajador explica los requisitos de visa para venezolanos en Ecuador</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2019-08-01 13:37:21" title="Agosto 01, 2019"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">2</span><a href="/noticias/sociedad/6/paro-motoristas-ubereats-ecuador-amenazas" itemprop="url">Motoristas de Uber Eats amenazan con paro indefinido</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2019-08-01 11:34:58" title="Agosto 01, 2019"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">3</span><a href="/noticias/sociedad/6/porno-enlinea" itemprop="url">El porno en l&iacute;nea expone a la persona que lo ve</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2019-07-29 17:06:41" title="Julio 29, 2019"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">4</span><a href="/noticias/sociedad/6/ecuatorianos-genes-indigenas-poblacion-nativos" itemprop="url">Los ecuatorianos tienen el 60% de genes ind&iacute;genas</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2019-08-01 00:00:00" title="Agosto 01, 2019"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">5</span><a href="/noticias/sociedad/6/erika-lainez-subsecretaria-educacion-zona-8-cargo" itemprop="url">Subsecretaria de Educaci&oacute;n de la Zona 8 deja el cargo</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2019-07-30 13:00:23" title="Julio 30, 2019"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                    </ul>
        
    </div>
</div></div></div><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content">

<div class="custom"  >
		<p><iframe width="100%" height="305  style=" display:block="" src="https://sibforms.com/serve/MUIEAHPUtmJx4TIxIjCnVDvcYgP4kHe3cjHH4XkmQmK1lfe5sozZy8GDKFNKI4TluG7geXVmrzfZO_ZuZRnYjEwphR0iYOXhv6NiMqhgyZWOrki5pJbaF5L6VID2W9LsZ5mPNcBwl166Xcq9sA5XSGlRI2snk03S8UhaH-sejEcvYS6xKw5josqwo3okWrfxvHwTf0FqsZkANJm4" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p></div>
</div></div><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content">

<div class="custom"  >
	<div class="text-center visible-lg visible-md"><ins data-revive-zoneid="7" data-revive-id="31482dd3e72f593f3eee8cbe2a9f7ed2"></ins></div></div>
</div></div></div></div></div></div></section>	</div>
</div>

<!-- El Telégrafo - Noticias del Ecuador y del mundo -->


                        </div>
                    </div>
                </div>
                            </main>

            <!-- FOOTER -->
            <footer id="footer" class="footer">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-12">
                            <hr>
                                                        <div class="relative">
                                <a href="#origin" class="backToTop">Ir arriba</a>
                            </div>
                                                        <div class="footer-bottom">                            
                                <div class="footer-block">
                                                                        <div class="brand-logo text-left footer-logo">
                                        <a id="logo-footer" rel="home" href="https://www.eltelegrafo.com.ec/" title="El Telégrafo - Noticias del Ecuador y del mundo">
                                            <img class="lazyload img-responsive" alt="El Telégrafo - Noticias del Ecuador y del mundo" data-src="https://www.eltelegrafo.com.ec/images/eltelegrafo_gris.png" />
                                        </a>
                                    </div>
                                    
                                                                        <ul id="footer-menu" class="nav ">
<li class="item-239 active"><a href="/" title="Portada" >Portada</a></li><li class="item-247"><a href="/politica" >Política</a></li><li class="item-250"><a href="/economia" >Economía &amp; Negocios</a></li><li class="item-306"><a href="/opinion" >Ideas &amp; debates</a></li><li class="item-256"><a href="/fanatico" >Fanático</a></li><li class="item-253"><a href="/sociedad" >Sociedad</a></li><li class="item-305"><a href="/justicia" >Justicia</a></li><li class="item-244"><a href="/ecuador" >Ecuador</a></li><li class="item-259"><a href="/mundo" >Reporte Mundial</a></li><li class="item-262"><a href="/cultura" >Arte/Cultura</a></li></ul>
                                                                    </div>

                                                                <hr>
                                <div class="address">
                                    <div class="inline">
                                        <p style="text-align: left;"><strong>Guayaquil:</strong> Km 1.5 Av. Carlos Julio Arosemena. Teléfono: PBX (593-4) 2595700. <strong>Quito:</strong> San Salvador E6-49 y Eloy Alfaro. Teléfonos: (593-2) 2522331 - (593-2) 2907784 - (593-2) 2552897.  <strong>Cuenca:</strong> Av. Solano 366 y Florencia Astudillo (Antes del Sindicato de Chóferes del Azuay). Teléfonos: (593-7) 4104020 / 4104021/<span>4103673/4103671</span>.  <strong>Ambato:</strong> Calle Sucre 4-44 y Castillo. Teléfono: (593-4) 2326500.  <strong>Manta:</strong> Av. Malecón Jaime Chávez Gutiérrez, Edificio SENAE planta baja. Teléfono: (593-5) 3701595</p>                                    </div>
                                </div>
                                
                                <hr class="margin-bottom-5">

                                <div class="footer-footer">
                                    <div class="legal pull-left">&copy; 2019 EL TELÉGRAFO - NOTICIAS DEL ECUADOR Y DEL MUNDO</div>
                                    <div class="legal pull-right">
                                        <a href="#">Mapa del sitio</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </footer>
        </div>

        
                
    </body>
</html>