<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es">
<head>
<base href="https://www.eltelegrafo.com.ec/noticias/mundo/8/ucraniano-sobreviviente-del-holocausto-fallecio-tras-bombardeos-rusos" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
<meta name="keywords" content="Ucrania,Rusia,Holocausto" />
<meta name="rights" content="Todos los derechos reservados." />
<meta name="title" content="Ucraniano sobreviviente del Holocausto falleció tras bombardeos rusos" />
<meta name="author" content="El Telégrafo" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="HandheldFriendly" content="true" />
<meta name="revisit-after" content="1 days" />
<meta name="classification" content="Noticias" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="msapplication-name" content="El Telégrafo" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="https://www.eltelegrafo.com.ec/templates/kiara/images/windows/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff" />
<meta name="description" content="Resistió a cuatro campos de concentración, pero la guerra rusa cobró su vida." />
<meta name="generator" content="El Telégrafo" />
<title>El Telégrafo - Ucraniano sobreviviente del Holocausto falleció tras bombardeos rusos</title>
<link href="https://www.eltelegrafo.com.ec/noticias/mundo/8/ucraniano-sobreviviente-del-holocausto-fallecio-tras-bombardeos-rusos" rel="canonical" />
<link href="/templates/kiara/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/plugins/k2/userExtendedFields/userExtendedFields/tmpl/css/template.css" rel="stylesheet" type="text/css" />
<link href="/components/com_sppagebuilder/assets/css/sppagebuilder.css" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;400;700;900&family=Roboto+Slab:wght@100;300;400;700&family=Roboto:ital,wght@0,100;0,300;0,400;0,500;0,700;0,900;1,100&display=swap" rel="stylesheet" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.5.0/css/bootstrap.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.14.0/css/all.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/assets/owl.theme.default.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/kiara/css/audio_player.css" rel="stylesheet" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/kiara/css/kiara.css?t=1647965161" rel="stylesheet" media="screen" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/kiara/css/print.min.css" rel="stylesheet" media="print" type="text/css" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.5.0/js/bootstrap.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.2.2/lazysizes.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.6.7/jquery.timeago.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.6/clipboard.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/js/unitegallery.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/themes/slider/ug-theme-slider.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/reading-time/2.0.0/readingTime.min.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/kiara/js/marquee.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.27.0/moment.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/moment-timezone/0.5.31/moment-timezone-with-data.min.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/kiara/js/kiara.js?t=1647965161" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/kiara/js/audio_player.js" type="text/javascript"></script>
<script type="text/javascript">

	window.dataLayer = window.dataLayer || [];
	dataLayer.push({
		'gtmPageTitle': 'Ucraniano sobreviviente del Holocausto falleció tras bombardeos rusos',
		'gtmPageCategory': 'Mundo',
		'gtmPageAuthor': 'Redacción Web',
		'gtmPageDate': '2022-03-22 10:29:54',
		'gtmPageDateYear': '2022',
		'gtmPageDateMonth': '03',
		'gtmPageDateDay': '22'
	});
var $ = jQuery.noConflict();
	</script>

<meta property="og:title" content="Ucraniano sobreviviente del Holocausto falleció tras bombardeos rusos" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.eltelegrafo.com.ec/noticias/mundo/8/ucraniano-sobreviviente-del-holocausto-fallecio-tras-bombardeos-rusos" />
<meta property="og:description" content="Resistió a cuatro campos de concentración, pero la guerra rusa cobró su vida." />
<meta property="og:site_name" content="El Telégrafo" />
<meta property="og:locale" name="es_LA" />
<meta property="article:published_time" content="2022-03-22 15:29:54" />
<meta property="article:modified_time" content="2022-03-22 16:03:41" />
<meta property="article:section" content="Mundo" />
<meta property="article:tag" content="Ucrania,Rusia,Holocausto" />
<meta property="article:author" content="Redacción Web" />
<meta property="og:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/8a8ac040bc880f5fbbcc6afc10c08051_L.jpg" />
<meta name="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/8a8ac040bc880f5fbbcc6afc10c08051_L.jpg" />

<meta name="twitter:site" content="@el_telegrafo" />
<meta name="twitter:creator" content="@el_telegrafo" />
<meta name="twitter:title" content="Ucraniano sobreviviente del Holocausto falleció tras bombardeos rusos" />
<meta name="twitter:description" content="Resistió a cuatro campos de concentración, pero la guerra rusa cobró su vida." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/8a8ac040bc880f5fbbcc6afc10c08051_L.jpg" />
<meta name="twitter:image:alt" content="Ucraniano sobreviviente del Holocausto falleció tras bombardeos rusos" />

<meta itemscope itemtype="http://schema.org/Article" />
<meta itemprop="headline" content="Ucraniano sobreviviente del Holocausto falleció tras bombardeos rusos">
<meta itemprop="name" content="Ucraniano sobreviviente del Holocausto falleció tras bombardeos rusos">
<meta itemprop="description" content="Resistió a cuatro campos de concentración, pero la guerra rusa cobró su vida.">
<meta itemprop="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/8a8ac040bc880f5fbbcc6afc10c08051_L.jpg">

<meta name="news_keywords" content="Ucrania,Rusia,Holocausto" />

<link rel="alternate" type="application/rss+xml" title="Mundo" href="https://www.eltelegrafo.com.ec/contenido/categoria/8/mundo?format=feed" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//cdn.mediospublicos.ec">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//static.xx.fbcdn.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//www.instagram.com">
<link rel="dns-prefetch" href="//platform.instagram.com">
<link rel="dns-prefetch" href="//www.youtube.com">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.eltelegrafo.com.ec/templates/kiara/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.eltelegrafo.com.ec/templates/kiara/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.eltelegrafo.com.ec/templates/kiara/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.eltelegrafo.com.ec/templates/kiara/manifest.json">
<link rel="mask-icon" href="https://www.eltelegrafo.com.ec/templates/kiara/favicons/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K72WFGD');</script>

<style type="text/stylesheet">
    @-webkit-viewport   { width: device-width; }
    @-moz-viewport      { width: device-width; }
    @-ms-viewport       { width: device-width; }
    @-o-viewport        { width: device-width; }
    @viewport           { width: device-width; }
  </style>
<script type="text/javascript">
    //<![CDATA[
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement("style");
      msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));
      document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
    }
    //]]>
  </script>
<!--[if lt IE 9]>
    <link rel="stylesheet" href="https://www.eltelegrafo.com.ec/templates/kiara/css/ie.css">
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/kiara/js/ltie9/html5shiv.js"></script>
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/kiara/js/ltie9/respond.js"></script>
  <![endif]-->
</head>
<body id="origin" class="site noticias " role="document">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K72WFGD"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="clever-core-ads"></div>
<div class="full-wrapper">

<div class="publicidad hidden-xs hidden-sm hidden-md">
<div class="container">
<p class="uppercase font-secondary text-xs text-grey-400 leading-loose">Publicidad</p>
<div class="row">
<div class="col-sm-12 text-center">
<div class="simano-custom simano-module simple-bold cian">
<div class="module-body">
<div class="custom">
<p><ins data-revive-zoneid="1" data-revive-id="0f89f7d01d87992b33210038f57acfde"></ins></p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container px-0 border border-dark">

<main id="main" class="main-content min-vh-40" role="main">

<div class="container d-none d-sm-block">
<div id="bannerIzq">
<div class="simano-custom simano-module simple-bold cian">
<div class="module-body">
<div class="custom">
<p><ins data-revive-zoneid="4" data-revive-id="0f89f7d01d87992b33210038f57acfde"></ins></p> </div>
</div>
</div>
</div>
<div id="bannerDer">
<div class="simano-custom simano-module simple-bold cian">
<div class="module-body">
<div class="custom">
<p><ins data-revive-zoneid="5" data-revive-id="0f89f7d01d87992b33210038f57acfde"></ins></p> </div>
</div>
</div>
</div>
</div>




<div id="sp-page-builder" class="mundo sp-page-builder page-8">
<div class="page-content">
<section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""><header class="header mb-0 spLogoEtAddon"><div class="row"><div class="col-3 col-md-12 pb-2"><div id="imagotipo" class="d-none d-sm-block imagotipo fix-imagotipo text-center"><a href="/./"><img src="/images/sitio/elTelegrafoShine.gif" alt="El Telégrafo" caption="false"></a></div></div><div class="col-6 col-md-12"><div id="logotipo" class="d-block d-sm-none logotipo text-center px-3 pb-1"><a href="/./"><img src="/images/sitio/logoTelegrafoSvg.svg" alt="El Telégrafo" caption="false"></a></div></div><div id="time_logo_et" class="col-3 col-md-12 text-center date-header pb-3"><span class="d-none d-sm-block"><span class="roboto-black-900 color-0-200-255">Ecuador</span>/<span class="roboto-black-900">Mar.22</span>/Mar/2022</span></div></div></header><div class="sppb-addon sppb-addon-module menu-ham border-top border-bottom border-dark pb-15 spNavEtAddon"><div class="sppb-addon-content"><div class="row px-3"><div class="col-3 col-md-4 pr-0"><nav class="site-nav"><ul><li><a href="/portada">Portada</a></li><li><a href="/actualidad">Actualidad</a></li><li><a href="/sociedad">Sociedad</a></li><li><a href="/empresariales">Empresariales</a></li><li><a href="/opinion">Opinión</a></li><li><a href="/justicia">Justicia</a></li><li><a href="/mundo">Mundo</a></li><li><a href="/cultura">Cultura</a></li><li><a href="/fanatico">Fanático</a></li></ul></nav><div class="menu-toggle"><div class="hamburger"></div></div></div><div class="col-9 col-md-8 d-none d-sm-block pl-0"><div class="social inline float-right pt-1"><ul class="nav"><li class="px-1"><a href="https://www.facebook.com/diarioeltelegrafo" class="facebook" aria-label="Facebook" target="_blank"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/facebook.svg" /></a></li><li class="px-1"><a href="https://twitter.com/el_telegrafo" class="twitter" aria-label="Twitter" target="_blank"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/twitter.svg" /></a></li><li class="px-1"><a href="https://www.youtube.com/user/eltelegrafoec" class="youtube" aria-label="YouTube" target="_blank"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/youtube.svg" /></a></li><li class="px-1"><a href="https://instagram.com/el_telegrafo/" class="instagram" aria-label="Instagram" target="_blank"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/instagram.svg" /></a></li><li class="px-1"><a href="/buscador" class="" aria-label="Buscador" target="_parent"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/svg/lupa.svg" /></a></li></ul></div></div></div></div></div><div class="sppb-addon sppb-addon-module    spHeadingAddon"><div class="sppb-addon-content"><div class="row"><div class="col-md-12"><h3 class="addheading title">Mundo</h3></div></div></div></div><div class="sppb-addon sppb-addon-module  d-none d-sm-block spTwitterAddon"><div class="sppb-addon-content"><div class="row"><div class="col-md-5 offset-md-7"><div class="pt-2"><img class="img-responsive bandarayada" alt="" src="https://www.eltelegrafo.com.ec/components/com_k2/addons/twitter/bandarayada.svg" /></div></div><div class="col-md-12"><div class="module-title roboto-thin-100 text-right">Tendencias</div></div></div><div class="row"><div class="col-md-10 offset-md-2"><div class="twitter-block"><a class="twitter-timeline" data-scrolling="no" data-tweet-limit="2" data-theme="light" data-chrome="transparent nofooter nofooter" href="https://twitter.com/el_telegrafo?ref_src=twsrc%5Etfw?ref_src=twsrc%5Etfw"></a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div></div></div></div></div><div id="aside-column" class="sppb-col-sm-9 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module   spModuleAddon"><div class="sppb-addon-content"><div id="module-1435" class="simano-ultimasnoticias simano-module cian ">
<div class="simple-marquee-container bg-210-245-255">
<div class="marquee">
<ul class="marquee-content-items">
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">10:57</span>
<span itemprop="articleSection">
Mundo:
</span>
<a href="/noticias/mundo/8/que-se-sabe-sobre-el-boeing-737-que-se-estrello-en-china" itemprop="url">&iquest;Qu&eacute; se sabe sobre el Boeing 737 que se estrell&oacute; en China?</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">10:29</span>
<span itemprop="articleSection">
Mundo:
</span>
<a href="/noticias/mundo/8/ucraniano-sobreviviente-del-holocausto-fallecio-tras-bombardeos-rusos" itemprop="url">Ucraniano sobreviviente del Holocausto falleci&oacute; tras bombardeos rusos</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">10:14</span>
<span itemprop="articleSection">
Actualidad:
</span>
<a href="/noticias/actualidad/44/el-seguro-de-desempleo-protege-a-los-afiliados-dependientes" itemprop="url">El Seguro de Desempleo protege a los afiliados dependientes</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">09:07</span>
<span itemprop="articleSection">
Actualidad:
</span>
<a href="/noticias/actualidad/44/ecuatoriano-esta-involucrado-en-un-caso-de-supuesta-agresion-sexual-en-honduras" itemprop="url">Ecuatoriano est&aacute; involucrado en un caso de supuesta agresi&oacute;n sexual en Honduras</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">08:50</span>
<span itemprop="articleSection">
Fútbol Internacional:
</span>
<a href="/noticias/futbol-internacional/1/paulo-dybala-no-seguiria-en-la-juventus" itemprop="url">Paulo Dybala no seguir&iacute;a en la Juventus</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">07:47</span>
<span itemprop="articleSection">
Actualidad:
</span>
<a href="/noticias/actualidad/44/belinda-publica-una-foto-y-causa-revuelo-en-twitter" itemprop="url">Belinda publica una foto y causa revuelo en Twitter</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">07:30</span>
<span itemprop="articleSection">
Actualidad:
</span>
<a href="/noticias/actualidad/44/mireddys-gonzalez-le-envio-un-emotivo-mensaje-a-su-esposo-daddy-yankee" itemprop="url">Mireddys Gonz&aacute;lez le envi&oacute; un emotivo mensaje a su esposo Daddy Yankee</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">06:25</span>
<span itemprop="articleSection">
Fútbol Nacional:
</span>
<a href="/noticias/futbol-nacional/1/uruguay-rival-determinante-en-las-clasificaciones-de-ecuador-al-mundial" itemprop="url">Uruguay, rival determinante en las clasificaciones de Ecuador al mundial</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">00:00</span>
<span itemprop="articleSection">
Editorialistas:
</span>
<a href="/noticias/columnistas/15/eco-ansiedad-opinion" itemprop="url">Eco-ansiedad</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">00:00</span>
<span itemprop="articleSection">
Editorialistas:
</span>
<a href="/noticias/columnistas/15/volcarse-tecnologia" itemprop="url">Volcarse a la tecnolog&iacute;a</a>
</h4>
</li>
</ul>
 </div>
</div>
</div>
<script>
    $(function (){

        /*$('.simple-marquee-container').SimpleMarquee({
            // auto starts on page load
            autostart: true,
            // controls the speed at which the marquee moves
            duration:300000,
            // right margin between consecutive marquees
            padding:20,
        });*/
        
    });

</script></div></div><div class="sppb-addon sppb-addon-k2  spK2Addon" style="clear:both;"><div class="sppb-addon-content">

<span id="startOfPage" data-id="358242"></span>
<article class="full-article item itemView" itemscope="" itemtype="http://schema.org/Article">
<div class="row">
<div class="col-12 col-md-8">

<figure itemscope itemtype="http://schema.org/ImageObject" class="itemImage">
<div class="itemImage-inner">
<a href="/media/k2/items/cache/8a8ac040bc880f5fbbcc6afc10c08051_XL.jpg" class="story-image image-popup" title="Ucraniano sobreviviente del Holocausto falleci&oacute; tras bombardeos rusos">
<picture>
<img class="img-responsive lazyloaded" alt="Ucraniano sobreviviente del Holocausto falleci&oacute; tras bombardeos rusos" itemprop="image" data-src="/media/k2/items/cache/8a8ac040bc880f5fbbcc6afc10c08051_XL.jpg" src="/media/k2/items/cache/8a8ac040bc880f5fbbcc6afc10c08051_XL.jpg">
</picture>
</a>
</div>
</figure>
</div>
<div class="col-12 col-md-4">

<div class="story-category">
<a href="/contenido/categoria/8/mundo">Mundo</a>
</div>

<h1 class="story-heading"><span>Ucraniano sobreviviente del Holocausto falleció tras bombardeos rusos</span></h1>
<div class="story-introtext" itemprop="description">Resistió a cuatro campos de concentración, pero la guerra rusa cobró su vida.</div>

<span class="story-publishup text-uppercase">22 de marzo de 2022 <b>10:29</b></span>
</div>
</div>
<div class="row">
<div class="col-12 col-md-9">

<div itemprop="articleBody" class="itemFullText">
<p>Borys Romanchenko falleció de 96 años, luego de una serie de ataques rusos en la ciudad de Járkiv, en Ucrania. Su historia es particular porque el hombre fue uno de los sobrevivientes del Holocausto acaecido durante la Segunda Guerra Mundial, a mediados del Siglo XX.</p>
<p>Romanchenko nació el 20 de enero de 1926 en Bondari, Ucrania. Luego de 16 años fue capturado por soldados nazis y enviado al campo de concentración de Buchenwald. Este corresponde a uno de los cuatro campos (Bergen Belsen, Peenemünde, Mittelbau-Dora) donde debió permanecer durante el régimen de Adolf Hitler.</p>
<p>El ucraniano se convirtió en vicepresidente de la Fundación Memorial Buchenwald y Mittelbau-Dora, que dio inicio a la liberación de apresados por el conflicto. Ante su fallecimiento, la Fundación lamentó la pérdida de una persona cuyo trabajo se basó “intensamente en memoria de los crímenes nazi”.</p>
<p>Dmytro Kuleba, ministro de Relaciones Exteriores de Ucrania, condenó las acciones del Kremlin, en alusión a la vida de Romanchenko. “Sobrevivió a cuatro campos de concentración nazis. Vivió su vida tranquila en Járkiv hasta hace poco. Una bomba rusa impactó en su casa y lo mató. Crimen indescriptible. Sobrevivió a Hitler, asesinado por Putin”, sostuvo.</p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Borys Romanchenko, 96, survived four Nazi concentration camps: Buchenwald, Peenemünde, Mittelbau-Dora, Bergen-Belsen. He lived his quiet life in Kharkiv until recently. Last Friday a Russian bomb hit his house and killed him. Unspeakable crime. Survived Hitler, murdered by Putin. <a href="https://t.co/QYJ4xrNYC9">pic.twitter.com/QYJ4xrNYC9</a></p>
— Dmytro Kuleba (@DmytroKuleba) <a href="https://twitter.com/DmytroKuleba/status/1505926188275015684?ref_src=twsrc%5Etfw">March 21, 2022</a></blockquote>
<script src="https://platform.twitter.com/widgets.js"></script>
<p>Desde el estallido de la guerra entre Ucrania y Rusia, alrededor de 266 civiles perdieron la vida producto del conflicto. De esta cifra, 14 eran niños, según informó el jefe del Departamento de Investigación de la Dirección General de la Policía de Járkiv, Sergei Bolvinov.</p> </div>
</div>
<div class="col-12 col-md-2">
<figcaption itemprop="caption" class="d-none d-sm-block">

<div class="itemImageCredits roboto-bold-700 pb-2"> Imagen referencial</div>
</figcaption>

<div class="story-author border-top border-dark pt-2 mb-2">
<a rel="author" href="/contenido/autor/8/redaccion-web"><strong>Redacción Web</strong></a>
</div>

<div class="socialShare border-top border-dark pt-2 mb-2 d-none d-sm-block">

<a href="https://www.facebook.com/sharer.php?u=https://tinyurl.com/y8aohqwp&t=Ucraniano+sobreviviente+del+Holocausto+falleci%C3%B3+tras+bombardeos+rusos" target="_blank" rel="noopener" class="social-icons" title="Ucraniano sobreviviente del Holocausto falleció tras bombardeos rusos" aria-label="Compartir en Facebook" data-social-network="Facebook" data-social-action="sharer" data-social-target="https://www.eltelegrafo.com.ec/noticias/mundo/8/ucraniano-sobreviviente-del-holocausto-fallecio-tras-bombardeos-rusos"><img class="lazyload img-responsive" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/facebook.svg" /></a>

<a href="https://twitter.com/share?url=https://tinyurl.com/y8aohqwp&text=Ucraniano+sobreviviente+del+Holocausto+falleci%C3%B3+tras+bombardeos+rusos" target="_blank" rel="noopener" class="social-icons" title="Ucraniano sobreviviente del Holocausto falleció tras bombardeos rusos" aria-label="Compartir en Twitter" data-social-network="Twitter" data-social-action="share" data-social-target="https://www.eltelegrafo.com.ec/noticias/mundo/8/ucraniano-sobreviviente-del-holocausto-fallecio-tras-bombardeos-rusos"><img class="lazyload img-responsive" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/twitter.svg" /></a>

<a href="whatsapp://send?text=Revisa esta noticia interesante: Ucraniano+sobreviviente+del+Holocausto+falleci%C3%B3+tras+bombardeos+rusos https://tinyurl.com/y8aohqwp" data-action="share/whatsapp/share" rel="noopener" class="social-icons hidden-sm hidden-md hidden-lg" aria-label="Compartir en Whatsapp" data-social-network="Whatsapp" data-social-action="send" data-social-target="https://www.eltelegrafo.com.ec/noticias/mundo/8/ucraniano-sobreviviente-del-holocausto-fallecio-tras-bombardeos-rusos"><img class="lazyload img-responsive" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/whatsapp.svg" /></a>
</div>
<div class="socialShare">
<div class="addthis_inline_share_toolbox"></div> </div>

<div class="statistics border-top border-dark pt-2 mb-2">
<div class="lectura-estimada">Lectura estimada: <div id="timeToRead"></div></div>
<div class="contador-palabras d-none d-sm-block">Contiene: <span id="wordsCount"></span> palabras</div>
</div>

<div class="itemHits border-top border-dark pt-2 mb-2">
<div class="title-hits">Visitas:</div>
<div id="itemHits"></div>
</div>

<div class="itemTagsBlock border-top border-dark pt-2 mb-2 d-none d-sm-block">
<div class="title-hits">Tags:</div>
<ul class="list-inline2 list-unstyled itemTags tags">
<li>
<a href="/contenido/etiqueta/8/Ucrania">Ucrania</a>
</li>
<li>
<a href="/contenido/etiqueta/8/Rusia">Rusia</a>
</li>
<li>
<a href="/contenido/etiqueta/8/Holocausto">Holocausto</a>
</li>
</ul>
</div>
<div class="itemMoreViews border-top border-dark pt-2 mb-2 d-none d-sm-block">
<div class="title-hits pb-2">Más vistas en Mundo</div>
<ul class="list-unstyled">
<h3 class="border-top border-dark pt-2 mb-2"><span>1.</span> <a class="itemMoreViewsTitle" href="/noticias/mundo/8/la-familia-tanner-se-despide-de-bob-saget">La 'familia Tanner' se despide de Bob Saget</a></h3>
<h3 class="border-top border-dark pt-2 mb-2"><span>2.</span> <a class="itemMoreViewsTitle" href="/noticias/mundo/8/periodista-desmayo-argentina">Un periodista se desmayó durante una salida en vivo, en Argentina</a></h3>
<h3 class="border-top border-dark pt-2 mb-2"><span>3.</span> <a class="itemMoreViewsTitle" href="/noticias/mundo/8/chernobyl-conflicto-rusia-ucrania-explicacion">¿Qué pasó en Chernobyl y por qué es importante en el conflicto Rusia-Ucrania?</a></h3>
<h3 class="border-top border-dark pt-2 mb-2"><span>4.</span> <a class="itemMoreViewsTitle" href="/noticias/mundo/8/las-capturas-de-pantalla-en-los-chat-de-facebook-seran-notificadas">Las capturas de pantalla en los chat de Facebook serán notificadas</a></h3>
<h3 class="border-top border-dark pt-2 mb-2"><span>5.</span> <a class="itemMoreViewsTitle" href="/noticias/mundo/8/candace-cameron-conmueve-en-redes-por-emotivo-mensaje">Candace Cameron rinde homenaje a Bob Saget y conmueve en redes sociales</a></h3>
<h3 class="border-top border-dark pt-2 mb-2"><span>6.</span> <a class="itemMoreViewsTitle" href="/noticias/mundo/8/la-muerte-de-bob-saget-fue-por-un-traumatismo-craneal">La muerte de Bob Saget fue por un traumatismo craneal</a></h3>
</ul>
</div>
</div>
</div>
</article>
</div></div></div></div></div></div></section><section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module    spHeadingAddon"><div class="sppb-addon-content"><div class="row"><div class="col-md-12"><h3 class="addheading title">Te recomendamos</h3></div></div></div></div></div></div><div id="aside-column" class="sppb-col-sm-9 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module   spModuleAddon"><div class="sppb-addon-content"><div id="module-1465" class="simano-columnas simano-module cian ">
<div class="row">
<div class="col-md-4 .d-none .d-sm-block ">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/mundo/8/el-salvador-anuncio-cuarta-dosis-de-vacuna-contra-el-covid-19" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
<img src="/media/k2/items/cache/540178f3169e59d91dfc291387ca2afb_XS.jpg" data-src="/media/k2/items/cache/540178f3169e59d91dfc291387ca2afb_XL.jpg" class="lazyload blur-up img-responsive" alt="El Salvador anunci&oacute; cuarta dosis de vacuna contra el covid 19" itemprop="image">
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/mundo/8/el-salvador-anuncio-cuarta-dosis-de-vacuna-contra-el-covid-19" itemprop="url">El Salvador anunci&oacute; cuarta dosis de vacuna contra el covid 19</a>
</h1>
</article>
</div>
<div class="col-md-4 .d-none .d-sm-block ">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/mundo/8/burguer-king-no-puede-cerrar-sus-locales-en-rusia" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
<img src="/media/k2/items/cache/ebbb681b257706ba74fe427b6693d7ee_XS.jpg" data-src="/media/k2/items/cache/ebbb681b257706ba74fe427b6693d7ee_XL.jpg" class="lazyload blur-up img-responsive" alt="Burger king no puede cerrar sus locales en Rusia" itemprop="image">
 </picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/mundo/8/burguer-king-no-puede-cerrar-sus-locales-en-rusia" itemprop="url">Burger king no puede cerrar sus locales en Rusia</a>
</h1>
</article>
</div>
<div class="col-md-4 .d-none .d-sm-block ">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/mundo/8/rt-censura-reinounido-rusia" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
<img src="/media/k2/items/cache/ba1ff274c326325fabe6cbf6e39c54ba_XS.jpg" data-src="/media/k2/items/cache/ba1ff274c326325fabe6cbf6e39c54ba_XL.jpg" class="lazyload blur-up img-responsive" alt="RT pierde su licencia de transmisi&oacute;n en Reino Unido" itemprop="image">
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/mundo/8/rt-censura-reinounido-rusia" itemprop="url">RT pierde su licencia de transmisi&oacute;n en Reino Unido</a>
</h1>
</article>
</div>
<div class="col-md-4 .d-none .d-sm-block  pt-30">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/mundo/8/estados-unidos-posee-el-ejercito-mas-poderoso-del-planeta" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
<img src="/media/k2/items/cache/0b00cc6446e77cf30c005eb84c265e5d_XS.jpg" data-src="/media/k2/items/cache/0b00cc6446e77cf30c005eb84c265e5d_XL.jpg" class="lazyload blur-up img-responsive" alt="Estados Unidos posee el ej&eacute;rcito m&aacute;s poderoso del planeta" itemprop="image">
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/mundo/8/estados-unidos-posee-el-ejercito-mas-poderoso-del-planeta" itemprop="url">Estados Unidos posee el ej&eacute;rcito m&aacute;s poderoso del planeta</a>
</h1>
</article>
</div>
<div class="col-md-4 .d-none .d-sm-block  pt-30">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/mundo/8/calificativos-biden-putin" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
<img src="/media/k2/items/cache/644abc0eb6a2616e40333d76ce943e39_XS.jpg" data-src="/media/k2/items/cache/644abc0eb6a2616e40333d76ce943e39_XL.jpg" class="lazyload blur-up img-responsive" alt="Los calificativos con los que Joe Biden se ha referido a Vladimir Putin" itemprop="image">
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/mundo/8/calificativos-biden-putin" itemprop="url">Los calificativos con los que Joe Biden se ha referido a Vladimir Putin</a>
</h1>
</article>
</div>
<div class="col-md-4 .d-none .d-sm-block  pt-30">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/mundo/8/tribunal-constitucional-concede-la-libertad-al-expresidente-alberto-fujimori-en-peru" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
<img src="/media/k2/items/cache/e17620d148ea351eb072f16fd0ab3892_XS.jpg" data-src="/media/k2/items/cache/e17620d148ea351eb072f16fd0ab3892_XL.jpg" class="lazyload blur-up img-responsive" alt="Tribunal Constitucional concede la libertad al expresidente Alberto Fujimori, en Per&uacute;" itemprop="image">
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/mundo/8/tribunal-constitucional-concede-la-libertad-al-expresidente-alberto-fujimori-en-peru" itemprop="url">Tribunal Constitucional concede la libertad al expresidente Alberto Fujimori, en Per&uacute;</a>
</h1>
</article>
</div>
</div>
</div></div></div></div></div></div></div></section><section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module    spHeadingAddon"><div class="sppb-addon-content"><div class="row"><div class="col-md-12"><h3 class="addheading title">Las más leídas</h3></div></div></div></div></div></div><div id="aside-column" class="sppb-col-sm-6 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module   spModuleAddon"><div class="sppb-addon-content"><div id="module-1462" class="simano-masleidastop simano-module cian ">
<dl class="row">
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">1</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/que-se-sabe-sobre-el-boeing-737-que-se-estrello-en-china" itemprop="url">&iquest;Qu&eacute; se sabe sobre el Boeing 737 que se estrell&oacute; en China?</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">6</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/mariupol-rechaza-el-ultimatum-ruso-y-se-mantendra-en-combate" itemprop="url">Mari&uacute;pol rechaza el ultim&aacute;tum ruso y se mantendr&aacute; en combate</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">2</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/ucraniano-sobreviviente-del-holocausto-fallecio-tras-bombardeos-rusos" itemprop="url">Ucraniano sobreviviente del Holocausto falleci&oacute; tras bombardeos rusos</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">7</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/el-adios-de-daddy-yankee" itemprop="url">El adi&oacute;s de Daddy Yankee</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">3</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/rusia-bloqueo-las-paginas-de-la-cadena-de-television-europea-euronews" itemprop="url">Rusia bloque&oacute; las p&aacute;ginas de la cadena de televisi&oacute;n europea Euronews</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">8</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/por-que-piden-usar-el-modo-avion-en-los-vuelos" itemprop="url">&iquest;Por qu&eacute; piden usar el modo avi&oacute;n en los vuelos?</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">4</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/apple-presenta-problemas-en-su-servicio-a-escala-mundial" itemprop="url">Apple presenta problemas en su servicio a escala mundial</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">9</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/juez-tribunal-supremo-de-brasil-bloquea-el-uso-de-telegram" itemprop="url">Juez Tribunal Supremo de Brasil bloquea el uso de Telegram</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">5</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/ocho-fallecidos-tras-bombardeo-a-un-centro-comercial-en-kiev" itemprop="url">Ocho fallecidos tras bombardeo a un centro comercial en Kiev</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">10</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/una-serie-de-television-precedio-la-eleccion-presidencial-de-volodimir-zelenski-en-ucrania" itemprop="url">Una serie de televisi&oacute;n precedi&oacute; la elecci&oacute;n presidencial de Volodimir Zelenski en Ucrania</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
</dl>
</div></div></div></div></div><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-single-image sppb-text-center "><div class="sppb-addon-content"><img class="sppb-img-responsive" src="/images/Fotos_ElTelegrafo/Banners/2020/ecuadortv.jpg" alt=""></div></div></div></div></div></div></section><section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module    spHeadingAddon"><div class="sppb-addon-content"><div class="row"><div class="col-md-12"><h3 class="addheading title">Contenido externo patrocinado</h3></div></div></div></div></div></div><div id="aside-column" class="sppb-col-sm-6 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-text-block sppb-text-left "><div class="sppb-addon-content itemFullText"><div id="taboola-below-article-thumbnails"></div></div></div></div></div><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""></div></div></div></div></section> </div>
</div>


</main>

<div class="publicidad hidden-xs hidden-sm hidden-md">
<div class="container">
<p class="uppercase font-secondary text-xs text-grey-400 leading-loose">Publicidad</p>
<div class="row">
<div class="col-sm-12 text-center">
<div class="simano-custom simano-module simple-bold cian">
<div class="module-body">
<div class="custom">
<p><ins data-revive-zoneid="3" data-revive-id="0f89f7d01d87992b33210038f57acfde"></ins></p> </div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer id="footer" class="footer">
<div class="container">
<div class="row border-top border-dark">
<div class="col-12 text-right py-3">
</div>
<div class="col-12 col-md-3 text-right pb-4">
<div class="pl-5">
<a id="logo-footer" rel="home" href="https://www.eltelegrafo.com.ec/" title="El Telégrafo">
<img class="img-responsive" alt="El Telégrafo" src="https://www.eltelegrafo.com.ec//images/sitio/logo_footer.svg" />
</a>
<div class="roboto-medium-500 slogan">Primer Diario Público del Ecuador</div>
</div>
</div>
<div class="col-12 col-md-6 mb-4 border-right border-dark">
<div class="nav-header-footer roboto-medium-500 mt-2">Secciones</div>
<ul class="nav-footer menu">
<li class="item-402"><a href="/actualidad">Actualidad</a></li><li class="item-408"><a href="/sociedad">Sociedad</a></li><li class="item-411"><a href="/empresariales">Empresariales</a></li><li class="item-412"><a href="/opinion">Opinión</a></li><li class="item-410"><a href="/justicia">Justicia</a></li><li class="item-406"><a href="/mundo">Mundo</a></li><li class="item-409"><a href="/cultura">Cultura</a></li><li class="item-405"><a href="/fanatico">Fanático</a></li></ul>
</div>
<div class="col-12 col-md-3 pb-4">
<div class="staff">
</div>
</div>
</div>
</div>
<div class="container">
<div class="row justify-content-center border-top border-dark">
<div class="col col-md-7 text-center address pt-4 pb-3">
<div class="row">
<div class="col-md-12">
<p class="mb-0"><span class="roboto-medium-500">Quito:</span> San Salvador E6-49 y Eloy Alfaro</p>
</div>
</div>
<div class="row">
<div class="col-md-6">
<p class="text-md-right mb-0"><span class="roboto-medium-500">Teléfonos:</span> (+593 2) 3970 800</p>
</div>
<div class="col-md-6">
<p class="text-md-left mb-0"><span class="roboto-medium-500">Correo:</span> info@comunica.ec</p>
</div>
</div> </div>
</div>
<div class="row border-top border-dark">
<div class="col pt-2 roboto-regular-400 copyright">
&copy; 2022 EL TELÉGRAFO </div>
</div>
</div>
</footer>
</div>
</div>
</body>
</html>