<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es">
    <head>
        <base href="https://www.eltelegrafo.com.ec/noticias/mundo/8/masaya-violencia-muertos-ortega-nicaragua" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
	<meta name="keywords" content="Masaya,Nicaragua,crisis sociopolitica,Daniel Ortega" />
	<meta name="rights" content="Todos los derechos reservados." />
	<meta name="title" content="“Estamos cercados, oren por nosotros”, piden desde Masaya" />
	<meta name="author" content="El Telégrafo" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="HandheldFriendly" content="true" />
	<meta name="revisit-after" content="1 days" />
	<meta name="classification" content="Noticias" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta name="apple-itunes-app" content="app-id=762936900" />
	<meta name="google-play-app" content="app-id=ec.android.ElTelegrafo" />
	<meta name="msapplication-name" content="El Telégrafo" />
	<meta name="msapplication-TileColor" content="#ffffff" />
	<meta name="msapplication-TileImage" content="https://www.eltelegrafo.com.ec/templates/simano/images/windows/ms-icon-144x144.png" />
	<meta name="theme-color" content="#ffffff" />
	<meta name="geo.region" content="Ecuador" />
	<meta name="geo.placename" content="Guayaquil 090615" />
	<meta name="geo.position" content="-2.1776530;-79.9096500" />
	<meta name="ICBM" content="-2.1776530;-79.9096500" />
	<meta name="alexaVerifyID" content="W5wC40zIbkbL3TFwNthFtBIbiA" />
	<meta name="msvalidate.01" content="B4E6C95491BB4A5F3EBC1CA7B2F454AF" />
	<meta name="description" content="1.500 hombres armados lanzaron un violento ataque contra la población de la ciudad, bastión de la resistencia que enfrenta al gobierno nicaragüense de Daniel Ortega." />
	<meta name="generator" content="El Telégrafo" />
	<title>“Estamos cercados, oren por nosotros”, piden desde Masaya</title>
	<link href="https://www.eltelegrafo.com.ec/noticias/mundo/8/masaya-violencia-muertos-ortega-nicaragua" rel="canonical" />
	<link href="/templates/simano/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.eltelegrafo.com.ec/component/search/?Itemid=287&amp;spbid=8&amp;catid=13:mundo&amp;id=301986:masaya-violencia-muertos-ortega-nicaragua&amp;format=opensearch" rel="search" title="El Telégrafo" type="application/opensearchdescription+xml" />
	<link href="https://www.eltelegrafo.com.ec/media/com_unitegallery/assets/unitegallery-plugin/css/unite-gallery.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/k2/userExtendedFields/userExtendedFields/tmpl/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_sppagebuilder/assets/css/sppagebuilder.css" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,700,700i,900|Titillium+Web:200,300,400,600,700,900" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/assets/owl.carousel.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/assets/owl.theme.default.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://www.eltelegrafo.com.ec/templates/simano/css/simano.css?t=1531890573" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://www.eltelegrafo.com.ec/templates/simano/css/print.min.css" rel="stylesheet" media="print" type="text/css" />
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.7/jquery.lazy.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.7/jquery.lazy.plugins.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.6.1/jquery.timeago.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/1.7.1/clipboard.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/owl.carousel.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/js/unitegallery.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/themes/slider/ug-theme-slider.min.js" type="text/javascript"></script>
	<script src="https://www.eltelegrafo.com.ec/templates/simano/js/amazingcarousel.js" type="text/javascript"></script>
	<script src="https://www.eltelegrafo.com.ec/templates/simano/js/readingTime.min.js" type="text/javascript"></script>
	<script src="https://www.eltelegrafo.com.ec/templates/simano/js/simano.js?t=1531890573" type="text/javascript"></script>
	<script type="text/javascript">

				window.onload = function(e) {
					if(typeof ugCheckForErrors == "undefined"){
						document.getElementById("unitegallery_11307_1").innerHTML = "<span style='color:red'>Unite Gallery Error - gallery js and css files not included</span>";}
					else{ ugCheckForErrors("unitegallery_11307_1", "jquery");}
				};
				var ugapi1;
				jQuery(document).ready(function(){
					var objUGParams = {
						gallery_theme:"slider",
								gallery_width:"900",
								gallery_height:"400",
								slider_enable_text_panel:true,
								slider_textpanel_enable_title:false

					};
					if(ugCheckForErrors('#unitegallery_11307_1', 'cms'))
						ugapi1 = jQuery('#unitegallery_11307_1').unitegallery(objUGParams);
				});
	window.dataLayer = window.dataLayer || [];
	dataLayer.push({
		'gtmPageTitle': '“Estamos cercados, oren por nosotros”, piden desde Masaya',
		'gtmPageCategory': 'Mundo',
		'gtmPageAuthor': 'Redacción internacionales',
		'gtmPageDate': '2018-07-18 00:00:00',
		'gtmPageDateYear': '2018',
		'gtmPageDateMonth': '07',
		'gtmPageDateDay': '18'
	});
var $ = jQuery.noConflict();
	</script>
	<!-- Facebook Open Graph -->
	<meta property="og:title" content="“Estamos cercados, oren por nosotros”, piden desde Masaya" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.eltelegrafo.com.ec/noticias/mundo/8/masaya-violencia-muertos-ortega-nicaragua" />
	<meta property="og:description" content="1.500 hombres armados lanzaron un violento ataque contra la población de la ciudad, bastión de la resistencia que enfrenta al gobierno nicaragüense de Daniel Ortega." />
	<meta property="og:site_name" content="El Telégrafo" />
	<meta property="og:locale" name="es_LA" />
	<meta property="article:published_time" content="2018-07-18 05:00:00" />
	<meta property="article:modified_time" content="2018-07-18 01:18:00" />
	<meta property="article:section" content="Mundo" />
	<meta property="article:tag" content="Masaya,Nicaragua,crisis sociopolitica,Daniel Ortega" />
	<meta property="article:author" content="Redacción internacionales" />
	<meta property="og:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/b588320e0ce08e0475184731a3736711_L.jpg" />
	<meta name="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/b588320e0ce08e0475184731a3736711_L.jpg" />
	<!-- Twitter cards -->
	<meta name="twitter:site" content="@el_telegrafo" />
	<meta name="twitter:creator" content="@el_telegrafo" />
	<meta name="twitter:title" content="“Estamos cercados, oren por nosotros”, piden desde Masaya" />
	<meta name="twitter:description" content="1.500 hombres armados lanzaron un violento ataque contra la población de la ciudad, bastión de la resistencia que enfrenta al gobierno nicaragüense de Daniel Ortega." />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/b588320e0ce08e0475184731a3736711_L.jpg" />
	<meta name="twitter:image:alt" content="“Estamos cercados, oren por nosotros”, piden desde Masaya" />
	<!-- Schema.org markup for Google+ -->
	<meta itemscope itemtype="http://schema.org/Article" />
	<meta itemprop="headline" content="“Estamos cercados, oren por nosotros”, piden desde Masaya">
	<meta itemprop="name" content="“Estamos cercados, oren por nosotros”, piden desde Masaya">
	<meta itemprop="description" content="1.500 hombres armados lanzaron un violento ataque contra la población de la ciudad, bastión de la resistencia que enfrenta al gobierno nicaragüense de Daniel Ortega.">
	<meta itemprop="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/b588320e0ce08e0475184731a3736711_L.jpg">
	<!-- Google news kewords -->
	<meta name="news_keywords" content="Masaya,Nicaragua,crisis sociopolitica,Daniel Ortega" />
	<!-- RSS -->
	<link rel="alternate" type="application/rss+xml" title="Mundo" href="https://www.eltelegrafo.com.ec/contenido/categoria/8/mundo?format=feed" />
	<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
	<link rel="dns-prefetch" href="//cdn.mediospublicos.ec">
	<link rel="dns-prefetch" href="//fonts.googleapis.com">
	<link rel="dns-prefetch" href="//www.facebook.com">
	<link rel="dns-prefetch" href="//static.xx.fbcdn.net">
	<link rel="dns-prefetch" href="//platform.twitter.com">
	<link rel="dns-prefetch" href="//www.instagram.com">
	<link rel="dns-prefetch" href="//platform.instagram.com">
	<link rel="dns-prefetch" href="//www.youtube.com">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/manifest.json">
	<link rel="mask-icon" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="theme-color" content="#ffffff">
	<link rel="author" href="https://plus.google.com/+telegrafoec" />
	<link rel="publisher" href="https://plus.google.com/+telegrafoec" />
  <style type="text/stylesheet">
    @-webkit-viewport   { width: device-width; }
    @-moz-viewport      { width: device-width; }
    @-ms-viewport       { width: device-width; }
    @-o-viewport        { width: device-width; }
    @viewport           { width: device-width; }
  </style>
  <script type="text/javascript">
    //<![CDATA[
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement("style");
      msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));
      document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
    }
    //]]>
  </script>
  <!--[if lt IE 9]>
    <link rel="stylesheet" href="https://www.eltelegrafo.com.ec/templates/simano/css/ie.css">
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/ie/html5shiv.js"></script>
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/ie/respond.js"></script>
  <![endif]-->
          <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K72WFGD');</script>
<!-- End Google Tag Manager -->    </head>
    <body id="origin" class="" role="document">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K72WFGD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        
        <div class="full-wrapper">

        	
            
            
            <!-- HEADER -->
            <header id="header" class="masthead hide-from-print">
                <div class="container">

                    <!-- TOP HEADER -->
                    <div id="topheader" class="row">
                        <div class="col-xs-12 col-sm-12 col-md-6 text-left hidden-xs">
                            <div class="inline margin-right"><span id="dateTime">Miércoles, 18 de julio de 2018</span></div>
                            <div class="inline">
                                <span>Síguenos:</span>
                                <ul class="social-icons list-inline inline">
                                                                        <li>
                                        <a href="https://www.facebook.com/diarioeltelegrafo" class="facebook" aria-label="Facebook" target="_blank"><i class="fa fa-facebook-official fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                                                            <li>
                                        <a href="https://twitter.com/el_telegrafo" class="twitter" aria-label="Twitter" target="_blank"><i class="fa fa-twitter-square fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                                                            <li>
                                        <a href="https://www.youtube.com/user/eltelegrafoec" class="youtube" aria-label="YouTube" target="_blank"><i class="fa fa-youtube-play fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                                                                                                <li>
                                        <a href="https://instagram.com/el_telegrafo/" class="instagram" aria-label="Instagram" target="_blank"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                    </ul>
                            </div>
                        </div>

                        <div class="col-xs-12 col-sm-12 col-md-6 text-right hidden-xs">
                            
                            
                                                        <div class="inline">
                                <ul class="text-center list-unstyled list-inline ">
	<li class="item-284"><a href="http://digital.telegrafo.com.ec/epaper/epaper.html?tpu=ELTELEGRAFO" target="_blank" >Ediciones impresas</a></li><li class="divider">&nbsp;</li><li class="item-331"><a href="/manual-de-estilo" >Manual de estilo</a></li><li class="divider">&nbsp;</li><li class="item-321"><a href="/rss" >Rss</a></li><li class="divider">&nbsp;</li></ul>

                            </div>
                            
                            
                                                        <div class="btn-search inline">
                                <a href="#search" class="search-bar" title="Buscador">
	<i class="fa fa-search fa-lg" aria-hidden="true"></i>
			<span>Búsqueda</span>
	</a>
<div id="search-bar" class="inline floating animated closeModal">
	<div class="search">
		<form action="/noticias" method="post" class="text-right" aria-label="Buscador">
			<input name="searchword" id="mod-search-searchword100" maxlength="200"  class="inputbox search-query form-control inline" type="text" size="0" placeholder="Buscar..." />			<input type="hidden" name="task" value="search" />
			<input type="hidden" name="option" value="com_search" />
			<input type="hidden" name="Itemid" value="286" />
		</form>
	</div>
</div>
                            </div>
                                                        
                        </div>
                    </div>

                    <!-- LOGO -->
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-4"></div>
                        <div class="col-xs-12 col-sm-12 col-md-4">
                            <div class="navbar-header">
                                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mainMenu" aria-hidden="true" aria-label="menu principal">
                                    <i class="fa fa-bars fa-lg" aria-hidden="true"></i>
                                </button>
                            </div>
                                                        <div id="logo" class="brand-logo text-center">
                                

<div class="custom"  >
	<p style="text-align: center;"><a href="https://www.eltelegrafo.com.ec/" title="El Telégrafo"><img src="https://www.eltelegrafo.com.ec/images/eltelegrafo.png" caption="false" /></a></p></div>

                            </div>
                                                    </div>
                        <div class="col-xs-12 col-sm-12 col-md-4"></div>
                    </div>

                    <!-- MAIN MENU -->
                    <div id="main-menu" class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12">
                            <nav class="main-menu-nav">
                                <div class="collapse navbar-collapse" id="mainMenu">
                                    <div class="hidden-sm hidden-md hidden-lg">
	<div class="secciones">
		<h3 class="pull-left">Secciones</h3>
		<button type="button" class="close pull-right" aria-label="cerrar menu">
			<span class="glyphicon glyphicon-remove"></span>
		</button>
	</div>
</div>
<ul class="text-center list-unstyled list-inline ">
	<li class="item-239 active">		<a  href="/" title="Portada" >Portada</a>
		</li><li class="item-247">		<a  href="/politica" >Política</a>
		</li><li class="item-250">		<a  href="/economia" >Economía &amp; Negocios</a>
		</li><li class="item-306">		<a  href="/opinion" >Ideas &amp; debates</a>
		</li><li class="item-256">		<a  href="/fanatico" >Fanático</a>
		</li><li class="item-253">		<a  href="/sociedad" >Sociedad</a>
		</li><li class="item-305">		<a  href="/justicia" >Justicia</a>
		</li><li class="item-244">		<a  href="/ecuador" >Ecuador</a>
		</li><li class="item-259">		<a  href="/mundo" >Reporte Mundial</a>
		</li><li class="item-262">		<a  href="/cultura" >Arte/Cultura</a>
		</li></ul>

                                    <div class="clearfix"></div>
                                                                        <div class=" hidden-md hidden-sm hidden-lg mobile-search">
                                        <form action="/noticias" method="post" class="">
                                            <input name="searchword" id="mod-search-searchword" maxlength="200" class="inputbox search-query form-control inline" type="text" size="0" placeholder="Buscar...">
                                            <input type="hidden" name="task" value="search" />
                                            <input type="hidden" name="option" value="com_search" />
                                            <input type="hidden" name="Itemid" value="117" />
                                        </form>
                                    </div>
                                                                    </div>
                            </nav>
                        </div>
                    </div>
                </div>
            </header>
        
            <!-- MAIN BODY -->
            <main id="main" class="main-content" role="main">
                <div class="container hide">
                    <div class="row">
                        <div class="col-xs-12">
                            <div id="system-message-container">
	</div>

                        </div>
                    </div>
                </div>
                                <div class="container">
                    <div class="row">
                        <div class="col-xs-12">
                            <div id="sp-page-builder" class="sp-page-builder page-8">
	<div class="page-content">
		<section  class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="main-news" class="col-xs-12 col-sm-8"><div class="sppb-addon-container" style="" data-sppb-wow-duration="300ms"><div class="sppb-addon sppb-addon-k2 "><div class="sppb-addon-content">

<!-- Start K2 Item Layout -->
<span id="startOfPage" data-id="301986"></span>

<article class="full-article item itemView" itemscope="" itemtype="http://schema.org/Article">

	
	<div class="story-header-block margin-bottom">
				<!-- Item category -->
		<div class="story-category">
			<a href="/contenido/categoria/8/mundo">Mundo</a>
		</div>
		
		
				<!-- Item title -->
		<h1 class="story-heading">“Estamos cercados, oren por nosotros”, piden desde Masaya</h1>
		
				<!-- Item Author -->
		<span class="story-author">
			<a rel="author" href="/contenido/autor/8/4986/redaccioninternacionales"><strong>Redacción internacionales</strong></a>
		</span>
		<span class="horizontal-divider">-</span>
		
				<!-- Date publish up -->
		<span class="story-publishup">18 de julio de 2018 - 00:00</span>
			</div>

	
	<div itemprop="associatedMedia" class="story-image-block">
		<div class="row">

			
						<!-- Item Image -->	
			<figure itemscope itemtype="http://schema.org/ImageObject" class="itemImage">
								<div class="itemImage-inner">
					<a href="/media/k2/items/cache/b588320e0ce08e0475184731a3736711_XL.jpg" class="story-image image-popup" title="Amigos y familiares lloran durante el funeral de Jos&eacute; Sevilla Medina, muerto a tiros durante los enfrentamientos con la polic&iacute;a antidisturbios, en Masaya.">
	                    <picture>
	                        <img class="lazy img-responsive" alt="Amigos y familiares lloran durante el funeral de Jos&eacute; Sevilla Medina, muerto a tiros durante los enfrentamientos con la polic&iacute;a antidisturbios, en Masaya." itemprop="image"
	                            data-srcset="
	                            /media/k2/items/cache/b588320e0ce08e0475184731a3736711_XS.jpg 320w,
	                            /media/k2/items/cache/b588320e0ce08e0475184731a3736711_S.jpg 480w,
	                            /media/k2/items/cache/b588320e0ce08e0475184731a3736711_L.jpg 768w,
	                            /media/k2/items/cache/b588320e0ce08e0475184731a3736711_XL.jpg 1200w
	                            " />
	                        <noscript><img class="img-responsive" alt="Amigos y familiares lloran durante el funeral de Jos&eacute; Sevilla Medina, muerto a tiros durante los enfrentamientos con la polic&iacute;a antidisturbios, en Masaya." src="/media/k2/items/cache/b588320e0ce08e0475184731a3736711_L.jpg" /></noscript>
	                    </picture>
	                </a>
				</div>

								<figcaption itemprop="caption">
										<!-- Image caption -->
					<div class="itemImageCaption">Amigos y familiares lloran durante el funeral de José Sevilla Medina, muerto a tiros durante los enfrentamientos con la policía antidisturbios, en Masaya.</div>
					
										<!-- Image credits -->
					<div class="itemImageCredits"> Foto: AFP</div>
									</figcaption>
							</figure>
								</div>
	</div>

	
	<div class="story-body-block">
		<div class="row">

			<div class="col-xs-12 col-md-9">
								<div class="modutable">
					<!-- Item Sumilla -->
					<div class="itemIntroText">
						<h3>1.500 hombres armados lanzaron un violento ataque contra la población de la ciudad, bastión de la resistencia que enfrenta al gobierno nicaragüense de Daniel Ortega.</h3>
					</div>
				</div>
				
				
								<!-- Item fulltext -->
				<div itemprop="articleBody" class="itemFullText">
					<p><strong>Masaya</strong>, bastión de la resistencia en <strong>Nicaragua</strong>, está completamente <strong>sitiada</strong>. El gobierno de <strong>Daniel Ortega</strong> desplegó este martes 17 de julio 1.500 hombres armados, bloqueó los accesos a la ciudad y lanzó fuertes ataques contra la <strong>comunidad indígena de Monimbó.</strong></p>
<p>Los representantes de la<strong> Iglesia católica</strong> hicieron un llamado desesperado para que <strong>se detenga la “masacre”.</strong></p>
<p><strong>La Comisión de Verificación y Seguridad</strong> solicitó al gobierno el ingreso a la zona.</p>
<p><strong>Los antimotines y parapolicías</strong> ingresaron a bordo de 37 camionetas y rodearon Masaya, cerrando el acceso a la ciudad, situada a 29 kilómetros de Managua, según imágenes subidas por pobladores en las <strong>redes sociales</strong>, que también muestran a varios <strong>campesinos detenidos.</strong></p>
<p><strong>El ataque comenzó a las 07:00 hora local</strong> (13:00 GMT). <strong>“Oren por nosotros”, pidió el líder del Movimiento, Yubrank Suazo</strong>, en sus redes sociales. “Estamos cercados”, compartió otro integrante de la organización comunitaria.</p>
<p><strong>“¡Atacan Monimbó!</strong> Las balas llegan hasta la parroquia María Magdalena, en donde está refugiado el sacerdote. ¡Que Daniel Ortega detenga la masacre! ¡A la gente de Monimbó les ruego, salven sus vidas!”, tuiteó el <strong>arzobispo auxiliar de Managua, Silvio Báez.</strong></p>
<p>Las campanas de las iglesias sonaron al tiempo que <strong>ráfagas de armas</strong> se escucharon por toda Masaya, dijeron testigos que llamaron a <strong>radios de Managua</strong>.</p>
<p><strong>La acción de las fuerzas gubernamentales</strong> forma parte de la llamada<strong> “operación limpieza”</strong> que policías y paramilitares iniciaron este mes para sacar de las calles a los manifestantes que exigen desde abril la salida del poder de Ortega, un exguerrillero de 72 años que gobierna desde el 2007.</p>
<p>Los habitantes de Masaya compartieron en sus redes sociales fotografías, videos y audios de los asaltos, en los que se observaban <strong>policías y hombres encapuchados fuertemente armados que disparaban</strong>, así como maquinaria pesada para destruir las barricadas que los manifestantes habían erigido para defenderse de las “fuerzas combinadas”.</p>
<p>La operación de este martes 17 de julio, en la que también se observaron <strong>francotiradores</strong>, se concentra sobre el <strong>barrio indígena</strong> <strong>de Monimbó,</strong> donde la población levantó defensas hechas con adoquines de hasta dos metros de altura.</p>
<p><strong>Álvaro Leyva, de la Asociación Nicaragüense de Derechos Humanos</strong> (<strong>Anpedh</strong>), dijo que el ataque provocó la muerte del oficial de la Policía, Kevin Javier Rivera Lainez, en Monimbó, tras recibir un disparo en la cabeza.</p>
<p>“<strong>La violencia es aún más horrible</strong> puesto que los elementos armados leales al gobierno están operando con el apoyo expreso o tácito, y en coordinación con la policía y otras autoridades estatales”, resaltó la <strong>Oficina del Alto Comisionado de las Naciones Unidas para los Derechos Humanos</strong> (<strong>Acnudh</strong>).</p>
<p>La <strong>Comisión Interamericana de Derechos Humanos</strong> (<strong>CIDH</strong>) y Acnudh <strong>responsabilizan al Gobierno de Nicaragua</strong> por “asesinatos, ejecuciones extrajudiciales, malos tratos, posibles actos de tortura y detenciones arbitrarias cometidos en contra de la población mayoritariamente joven del país”, pero el Gobierno nicaragüense lo niega.</p>
<p><span style="font-size: 18pt;"><strong>EE.UU. pide cese de hostilidades</strong></span></p>
<p>Desde <strong>Estados Unidos</strong>, <strong>el secretario de Estado adjunto para Asuntos del Hemisferio Occidental</strong>, <strong>Francisco Palmieri</strong>, pidió “enérgicamente” al presidente Ortega “que no ataque a Masaya”.</p>
<p><strong>La ciudad de Masaya</strong>, de 100.000 habitantes, <strong>se declaró en rebeldía</strong> contra el gobierno desde que estallaron el 18 de abril las protestas antigubernamentales por una <strong>reforma a la seguridad social,</strong> que se convirtieron en <strong>reclamo popular</strong> de la renuncia del gobierno de Ortega y su esposa y vicepresidenta, <strong>Rosario Murillo</strong>.</p>
<p>Desde entonces, la <strong>violencia</strong> ha dejado al menos <strong>272 muertos, según la CIDH</strong> y <strong>351 de acuerdo con organismos internacionales.</strong> (<strong>I</strong>)</p>
<div class="mce-gallery"><!-- START UNITE GALLERY LITE 1.7.22 -->									 <script type='text/javascript' src='https://www.eltelegrafo.com.ec/media/com_unitegallery/assets/unitegallery-plugin/js/unitegallery.min.js'></script><script type='text/javascript' src='https://www.eltelegrafo.com.ec/media/com_unitegallery/assets/unitegallery-plugin/themes/slider/ug-theme-slider.js'></script>			<div id='unitegallery_11307_1' class='unite-gallery' style='margin:0px auto;'>										<img alt="masaya (7)"						     src="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/EdicionImpresa/2018/Julio/18-07-18/Masaya/masaya%20(7).jpg"						     data-thumb="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/EdicionImpresa/2018/Julio/18-07-18/Masaya/unitegallery_thumbs/masaya (7)_300x100000.jpg"						     title="FOTO: AFP"						     style="display:none">						<img alt="masaya (8)"						     src="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/EdicionImpresa/2018/Julio/18-07-18/Masaya/masaya%20(8).jpg"						     data-thumb="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/EdicionImpresa/2018/Julio/18-07-18/Masaya/unitegallery_thumbs/masaya (8)_300x100000.jpg"						     title="FOTO: AFP"						     style="display:none">						<img alt="masaya (4)"						     src="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/EdicionImpresa/2018/Julio/18-07-18/Masaya/masaya%20(4).jpg"						     data-thumb="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/EdicionImpresa/2018/Julio/18-07-18/Masaya/unitegallery_thumbs/masaya (4)_300x100000.jpg"						     title="FOTO: AFP"						     style="display:none">						<img alt="masaya (6)"						     src="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/EdicionImpresa/2018/Julio/18-07-18/Masaya/masaya%20(6).jpg"						     data-thumb="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/EdicionImpresa/2018/Julio/18-07-18/Masaya/unitegallery_thumbs/masaya (6)_300x100000.jpg"						     title="FOTO: AFP"						     style="display:none">						<img alt="masaya (3)"						     src="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/EdicionImpresa/2018/Julio/18-07-18/Masaya/masaya%20(3).jpg"						     data-thumb="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/EdicionImpresa/2018/Julio/18-07-18/Masaya/unitegallery_thumbs/masaya (3)_300x100000.jpg"						     title="FOTO: AFP"						     style="display:none">						<img alt="masaya (2)"						     src="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/EdicionImpresa/2018/Julio/18-07-18/Masaya/masaya%20(2).jpg"						     data-thumb="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/EdicionImpresa/2018/Julio/18-07-18/Masaya/unitegallery_thumbs/masaya (2)_300x100000.jpg"						     title="FOTO: AFP"						     style="display:none">						<img alt="masaya (1)"						     src="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/EdicionImpresa/2018/Julio/18-07-18/Masaya/masaya%20(1).jpg"						     data-thumb="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/EdicionImpresa/2018/Julio/18-07-18/Masaya/unitegallery_thumbs/masaya (1)_300x100000.jpg"						     title="FOTO: AFP"						     style="display:none">						<img alt="masaya (5)"						     src="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/EdicionImpresa/2018/Julio/18-07-18/Masaya/masaya%20(5).jpg"						     data-thumb="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/EdicionImpresa/2018/Julio/18-07-18/Masaya/unitegallery_thumbs/masaya (5)_300x100000.jpg"						     title="FOTO: AFP"						     style="display:none">						<img alt="masaya (9)"						     src="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/EdicionImpresa/2018/Julio/18-07-18/Masaya/masaya%20(9).jpg"						     data-thumb="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/EdicionImpresa/2018/Julio/18-07-18/Masaya/unitegallery_thumbs/masaya (9)_300x100000.jpg"						     title="FOTO: AFP"						     style="display:none">			</div>			<!-- END UNITEGALLERY LITE--></div>				</div>
				
							</div>

			<div class="col-xs-12 col-md-3">
				<div class="item-tools">

					<!-- Social sharing -->
					<div class="socialShare margin-bottom">
						<!-- Facebook -->
						<a href="https://www.facebook.com/sharer.php?u=http://tinyurl.com/y9g5z5q4&t=%E2%80%9CEstamos+cercados%2C+oren+por+nosotros%E2%80%9D%2C+piden+desde+Masaya" target="_blank" rel="noopener" class="social-icons" title="“Estamos cercados, oren por nosotros”, piden desde Masaya" aria-label="Compartir en Facebook" data-social-network="Facebook" data-social-action="sharer" data-social-target="https://www.eltelegrafo.com.ec/noticias/mundo/8/masaya-violencia-muertos-ortega-nicaragua"><i class="fa fa-facebook-official fa-2x" aria-hidden="true"></i></a>
		                <!-- Twitter -->
		                <a href="https://twitter.com/share?url=http://tinyurl.com/y9g5z5q4&text=%E2%80%9CEstamos+cercados%2C+oren+por+nosotros%E2%80%9D%2C+piden+desde+Masaya" target="_blank" rel="noopener" class="social-icons" title="“Estamos cercados, oren por nosotros”, piden desde Masaya" aria-label="Compartir en Twitter" data-social-network="Twitter" data-social-action="share" data-social-target="https://www.eltelegrafo.com.ec/noticias/mundo/8/masaya-violencia-muertos-ortega-nicaragua"><i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i></a>
		                <!-- Whatsapp -->
		                <a href="whatsapp://send?text=Revisa esta noticia interesante: %E2%80%9CEstamos+cercados%2C+oren+por+nosotros%E2%80%9D%2C+piden+desde+Masaya http://tinyurl.com/y9g5z5q4" data-action="share/whatsapp/share"  rel="noopener" class="social-icons hidden-sm hidden-md hidden-lg" aria-label="Compartir en Whatsapp" data-social-network="Whatsapp" data-social-action="send" data-social-target="https://www.eltelegrafo.com.ec/noticias/mundo/8/masaya-violencia-muertos-ortega-nicaragua"><i class="fa fa-whatsapp fa-2x" aria-hidden="true"></i></a>
		                		            </div>
															<div class="socialShare">
						<div class="addthis_inline_share_toolbox"></div>					</div>
					
					
					<!-- Statistics lecture -->
					<div class="statistics margin-bottom">
						<div><strong>Lectura estimada:</strong></div>
						<div id="timeToRead"></div>
						<div>Contiene: <span id="wordsCount"></span> palabras</div>
					</div>

										<!-- Item Hits -->
					<div class="itemHits margin-bottom">
						<div><strong>Visitas:</strong></div>
						<div id="itemHits"></div>
					</div>
					
										<!-- Item tags -->
					<div class="itemTagsBlock margin-bottom">
						<div><strong>Tags:</strong></div>
						<ul class="list-inline2 list-unstyled itemTags tags">
															<li>
									<a href="/contenido/etiqueta/8/masaya">masaya</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/8/Nicaragua">Nicaragua</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/8/crisis%20sociopolitica">crisis sociopolitica</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/8/Daniel%20Ortega">Daniel Ortega</a>
								</li>
													</ul>
					</div>
					
					<div class="itemShortUrl margin-bottom">
						<div><strong>Enlace corto:</strong></div>
						<div class="input-group">
							<input id="shortUrl" type="text" value="http://tinyurl.com/y9g5z5q4">
							<span class="input-group-button">
								<button class="btn btn-xs copyToClipboard" type="button" data-clipboard-target="#shortUrl"><i class="fa fa-clipboard" aria-hidden="true" title="Copiar link"></i></button>
							</span>
						</div>
					</div>

					
					
									</div>
			</div>

			<div class="col-xs-12 col-md-12">
								<hr>
				<!-- Related items by tag -->
				<div class="itemRelated">
					<div class="header1">Te recomendamos</div>
					<ul class="list-unstyled row">
																		<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/mundo/8/ortega-oposicion-paz-nicaragua">
									<img class="lazy img-responsive itemRelImg" alt="Ortega pide a la oposici&oacute;n restaurar la paz en Nicaragua" data-src="/media/k2/items/cache/bcc87cd620195bc689cd21c0ac5e97e3_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="Ortega pide a la oposici&oacute;n restaurar la paz en Nicaragua" src="/media/k2/items/cache/bcc87cd620195bc689cd21c0ac5e97e3_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/mundo/8/ortega-oposicion-paz-nicaragua">Ortega pide a la oposición restaurar la paz en Nicaragua</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/8/mundo">Mundo</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/mundo/8/daniel-ortega-aferrarse-poder-nicaragua">
									<img class="lazy img-responsive itemRelImg" alt="Daniel Ortega se aferra al poder en Nicaragua" data-src="/media/k2/items/cache/58f425cd1b1f7f79cb3f8349a9a165a5_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="Daniel Ortega se aferra al poder en Nicaragua" src="/media/k2/items/cache/58f425cd1b1f7f79cb3f8349a9a165a5_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/mundo/8/daniel-ortega-aferrarse-poder-nicaragua">Daniel Ortega se aferra al poder en Nicaragua</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/8/mundo">Mundo</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/mundo/8/represion-contra-estudiantes-aumenta-nicaragua">
									<img class="lazy img-responsive itemRelImg" alt="La represi&oacute;n contra estudiantes crece en Nicaragua" data-src="/media/k2/items/cache/909ee27c7c821ea613f85bf5044c70a5_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="La represi&oacute;n contra estudiantes crece en Nicaragua" src="/media/k2/items/cache/909ee27c7c821ea613f85bf5044c70a5_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/mundo/8/represion-contra-estudiantes-aumenta-nicaragua">La represión contra estudiantes crece en Nicaragua</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/8/mundo">Mundo</a></div>
								
								
								
								
								
															</div>
						</li>

												<li class="clearfix"></li>
						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/mundo/8/paramilitares-vehiculo-obispo-nicaragueense">
									<img class="lazy img-responsive itemRelImg" alt="Paramilitares disparan contra veh&iacute;culo de obispo nicarag&uuml;ense" data-src="/media/k2/items/cache/22a16bbc2deeaa921a585e35da01ee4a_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="Paramilitares disparan contra veh&iacute;culo de obispo nicarag&uuml;ense" src="/media/k2/items/cache/22a16bbc2deeaa921a585e35da01ee4a_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/mundo/8/paramilitares-vehiculo-obispo-nicaragueense">Paramilitares disparan contra vehículo de obispo nicaragüense</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/8/mundo">Mundo</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/mundo/8/ecuador-declaratoria-violencia-nicaragua">
									<img class="lazy img-responsive itemRelImg" alt="Trece pa&iacute;ses, entre ellos Ecuador, piden cese de violencia en Nicaragua" data-src="/media/k2/items/cache/d68503ae6a7b54d7e187dc7b45f93500_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="Trece pa&iacute;ses, entre ellos Ecuador, piden cese de violencia en Nicaragua" src="/media/k2/items/cache/d68503ae6a7b54d7e187dc7b45f93500_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/mundo/8/ecuador-declaratoria-violencia-nicaragua">Trece países, entre ellos Ecuador, piden cese de violencia en Nicaragua</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/8/mundo">Mundo</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/mundo/8/masaya-ataque-ortega-nicaragua">
									<img class="lazy img-responsive itemRelImg" alt="Gobierno de Nicaragua toma control de Masaya tras intenso bombardeo" data-src="/media/k2/items/cache/e7253abba3a4751adb543a01349c09e7_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="Gobierno de Nicaragua toma control de Masaya tras intenso bombardeo" src="/media/k2/items/cache/e7253abba3a4751adb543a01349c09e7_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/mundo/8/masaya-ataque-ortega-nicaragua">Gobierno de Nicaragua toma control de Masaya tras intenso bombardeo</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/8/mundo">Mundo</a></div>
								
								
								
								
								
															</div>
						</li>

												<li class="clearfix"></li>
						
						
											</ul>
				</div>
							</div>

			<div class="col-xs-12 col-md-12">
				
				
							</div>

		</div>
	</div>

</article>

</div></div></div></div><div id="aside-column" class="col-xs-12 col-sm-4"><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content"><div id="module-543" class="simano-ultimasnoticias simano-module simple-bold ">

        <div class="module-header">
        <div class="module-tab">
            <div class="module-title">
                                    Últimas noticias                            </div>
        </div>
    </div>
    
    <div class="module-body">
        
        <div id="amazingcarousel-container">
            <div id="amazingcarousel">
                <div class="amazingcarousel-list-container">
                                        <ul class="amazingcarousel-list list-unstyled">
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">00:04</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/judicial/12/detenido-autor-secuestro-equipo-periodistico-diario-el-comercio" itemprop="url">Detenido presunto autor material del secuestro de equipo period&iacute;stico de diario El Comercio</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">00:00</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/judicial/12/evaluacion-corte-nacional-judicatura" itemprop="url">Con jueces de la Corte Nacional empezar&aacute; evaluaci&oacute;n a judiciales</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">00:00</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/caricatura/1/sancion" itemprop="url">Sanci&oacute;n</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">00:00</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/columnistas/15/desigualdad-america-latina" itemprop="url">El mal de la desigualdad</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">00:00</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/columnistas/15/bluesman-barrio-caliente" itemprop="url">El &#039;bluesman&#039; de Barrio Caliente</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">00:00</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/columnistas/15/multiples-planetas-bergman" itemprop="url">Los m&uacute;ltiples planetas de Bergman</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">00:00</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/columnistas/15/nacimiento-libertador-bolivar" itemprop="url">Nacimiento del Libertador Bol&iacute;var</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">00:00</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/regional-sur/1/poliducto-pascuales-danos-desabastecimiento-gasolina-cuenca" itemprop="url">Da&ntilde;o en poliducto provoc&oacute; largas colas en gasolineras</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">00:00</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/economia/4/contraloria-auditoria-seguros-sucre" itemprop="url">Contralor&iacute;a iniciar&aacute; cuarto examen a Seguros Sucre</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">00:00</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/cultura/1/ballet-nacional-ecuador-conciertos" itemprop="url">Ballet Nacional de Ecuador presentar&aacute; 20 obras en cinco d&iacute;as</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">00:00</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/el-zoom-de-la-historia/1/curaray-integracion-desarrollo-ferrocarril" itemprop="url">Curaray se integra al desarrollo con el ferrocarril</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">00:00</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/cartas-al-director/1/emir-sader-articulo-defensa-expresidentes" itemprop="url">&ldquo;Quien tiene tejado de vidrio que no le tire piedras al vecino&rdquo;</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">00:00</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/cartas-al-director/1/quien-subsidia-a-quien-18-0718" itemprop="url">Qui&eacute;n subsidia a qui&eacute;n</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">00:00</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/editoriales/1/transporte-urbano-problema-quito" itemprop="url">El transporte de Quito es un problema de dif&iacute;cil soluci&oacute;n</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">00:00</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/cultura/1/pasarela-historia-cultura-guayaquil" itemprop="url">Cabildo propone una pasarela como nueva did&aacute;ctica de la historia</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                            </ul>
                                    </div>
                <div class="amazingcarousel-prev"></div>
                <div class="amazingcarousel-next"></div>
                <div class="amazingcarousel-nav"></div>
            </div>
        </div>
    </div>
</div></div></div><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content"><div id="module-776" class="simano-masleidas simano-module simple-bold ">

        <div class="module-header">
        <div class="module-tab">
            <div class="module-title">
                                    Las 5 más leídas de la semana                             </div>
        </div>
    </div>
    
    <div class="module-body">
                
                <ul class="list-unstyled">
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">1</span><a href="https://www.eltelegrafo.com.ec/noticias/mundo/8/macri-crisis-economica-argentina" itemprop="url">El &ldquo;mea culpa&rdquo; de Macri</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2018-07-11 10:07:09" title="Julio 11, 2018"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">2</span><a href="https://www.eltelegrafo.com.ec/noticias/mundo/8/juan-cuvi-entrevista-docente-onu" itemprop="url">&ldquo;No hay otra opci&oacute;n que la renuncia del Presidente y la Vicepresidenta&rdquo;</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2018-07-15 00:00:00" title="Julio 15, 2018"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">3</span><a href="https://www.eltelegrafo.com.ec/noticias/mundo/8/trump-ataque-alemania-otan" itemprop="url">Trump ataca a Alemania en cumbre de la OTAN</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2018-07-11 11:08:15" title="Julio 11, 2018"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">4</span><a href="https://www.eltelegrafo.com.ec/noticias/mundo/8/tailandia-ninos-rescatados-dormidos-cueva" itemprop="url">Buzos sacaron dormidos a ni&ntilde;os de cueva en Tailandia</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2018-07-12 00:00:00" title="Julio 12, 2018"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">5</span><a href="https://www.eltelegrafo.com.ec/noticias/mundo/8/santo-sudario-manchas-sangre-falsa" itemprop="url">Estudio revela manchas de sangre falsas en el Santo Sudario</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2018-07-17 09:29:34" title="Julio 17, 2018"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                    </ul>
        
    </div>
</div></div></div></div></div></div></div></section>	</div>
</div>
<!-- El Telégrafo -->


                        </div>
                    </div>
                </div>
                            </main>

            <!-- FOOTER -->
            <footer id="footer" class="footer">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-12">
                            <hr>
                                                        <div class="relative">
                                <a href="#origin" class="backToTop">Ir arriba</a>
                            </div>
                                                        <div class="footer-bottom">                            
                                <div class="footer-block">
                                                                        <div class="brand-logo text-left footer-logo">
                                        <a id="logo-footer" rel="home" href="https://www.eltelegrafo.com.ec/" title="El Telégrafo">
                                            <img class="lazy img-responsive" alt="El Telégrafo" data-src="https://www.eltelegrafo.com.ec/images/eltelegrafo_gris.png" />
                                            <noscript><img class="img-responsive" alt="El Telégrafo" src="https://www.eltelegrafo.com.ec/images/eltelegrafo_gris.png" /></noscript>
                                        </a>
                                    </div>
                                    
                                                                        <ul id="footer-menu" class="nav ">
<li class="item-239 active"><a href="/" title="Portada" >Portada</a></li><li class="item-247"><a href="/politica" >Política</a></li><li class="item-250"><a href="/economia" >Economía &amp; Negocios</a></li><li class="item-306"><a href="/opinion" >Ideas &amp; debates</a></li><li class="item-256"><a href="/fanatico" >Fanático</a></li><li class="item-253"><a href="/sociedad" >Sociedad</a></li><li class="item-305"><a href="/justicia" >Justicia</a></li><li class="item-244"><a href="/ecuador" >Ecuador</a></li><li class="item-259"><a href="/mundo" >Reporte Mundial</a></li><li class="item-262"><a href="/cultura" >Arte/Cultura</a></li></ul>
                                                                    </div>

                                                                <hr>
                                <div class="address">
                                    <div class="inline">
                                        <p style="text-align: left;"><strong>Guayaquil:</strong> Km 1.5 Av. Carlos Julio Arosemena. Teléfono: PBX (593-4) 2595700. <strong>Quito:</strong> San Salvador E6-49 y Eloy Alfaro. Teléfonos: <br />(593-2) 2522331 - (593-2) 2907784 - (593-2) 2552897. <strong>Cuenca:</strong> Av. Loja y Rodrigo de Triana, edificio El Tiempo segunda planta. <br />Teléfonos: (593-7) 4104020 / 4104021 <strong>Ambato:</strong> Shyris 1260 entre Imbabura y Saraguro. Teléfonos: (593-3) 2849366 / 2416036. <br /><strong>Manta:</strong> Av. Malecón Jaime Chávez Gutiérrez, Edificio SENAE planta baja. Teléfono: (593-5) 3701595</p>                                    </div>
                                </div>
                                
                                <hr class="margin-bottom-5">

                                <div class="footer-footer">
                                    <div class="legal pull-left">&copy; 2018 EL TELÉGRAFO</div>
                                    <div class="legal pull-right">
                                        <a href="#">Mapa del sitio</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </footer>
        </div>

        
                
    </body>
</html>