<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es">
<head>
<base href="https://www.eltelegrafo.com.ec/noticias/sociedad/6/ser-bachiller-carreras" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
<meta name="keywords" content="estudiantes con discapacidad, carreras universitarias, examen Ser Bachiller" />
<meta name="rights" content="Todos los derechos reservados." />
<meta name="title" content="Los estudiantes con discapacidad tienen predilección por 3 carreras" />
<meta name="author" content="El Telégrafo - Noticias del Ecuador y del mundo" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="HandheldFriendly" content="true" />
<meta name="revisit-after" content="1 days" />
<meta name="classification" content="Noticias" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=762936900" />
<meta name="google-play-app" content="app-id=ec.android.ElTelegrafo" />
<meta name="msapplication-name" content="El Telégrafo - Noticias del Ecuador y del mundo" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="https://www.eltelegrafo.com.ec/templates/simano/images/windows/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff" />
<meta name="geo.region" content="Ecuador" />
<meta name="geo.placename" content="Guayaquil 090615" />
<meta name="geo.position" content="-2.1776530;-79.9096500" />
<meta name="ICBM" content="-2.1776530;-79.9096500" />
<meta name="alexaVerifyID" content="W5wC40zIbkbL3TFwNthFtBIbiA" />
<meta name="msvalidate.01" content="B4E6C95491BB4A5F3EBC1CA7B2F454AF" />
<meta name="description" content="Según la Senescyt, Derecho junto con Educación Inicial y Administración son las de mayor demanda por el grupo. Este 17 de enero, ellos rendirán el examen Ser Bachiller que les permitirá continuar con sus estudios superiores." />
<meta name="generator" content="El Telégrafo - Noticias del Ecuador y del mundo" />
<title>El Telégrafo - Noticias del Ecuador y del mundo - Los estudiantes con discapacidad tienen predilección por 3 carreras</title>
<link href="https://www.eltelegrafo.com.ec/noticias/sociedad/6/ser-bachiller-carreras" rel="canonical" />
<link href="/templates/simano/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/plugins/k2/userExtendedFields/userExtendedFields/tmpl/css/template.css" rel="stylesheet" type="text/css" />
<link href="/components/com_sppagebuilder/assets/css/sppagebuilder.css" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,700,700i,900|Titillium+Web:200,300,400,600,700,900" rel="stylesheet" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/assets/owl.carousel.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/assets/owl.theme.default.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/simano/css/simano.css?t=1579065915" rel="stylesheet" media="screen" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/simano/css/print.min.css" rel="stylesheet" media="print" type="text/css" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.0.0/lazysizes.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.6.1/jquery.timeago.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/1.7.1/clipboard.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/js/unitegallery.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/themes/slider/ug-theme-slider.min.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/simano/js/amazingcarousel.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/simano/js/readingTime.min.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/simano/js/simano.js?t=1579065915" type="text/javascript"></script>
<script type="text/javascript">

	window.dataLayer = window.dataLayer || [];
	dataLayer.push({
		'gtmPageTitle': 'Los estudiantes con discapacidad tienen predilección por 3 carreras',
		'gtmPageCategory': 'Sociedad',
		'gtmPageAuthor': 'Redacción Sociedad',
		'gtmPageDate': '2020-01-15 00:00:00',
		'gtmPageDateYear': '2020',
		'gtmPageDateMonth': '01',
		'gtmPageDateDay': '15'
	});
var $ = jQuery.noConflict();
	</script>

<meta property="og:title" content="Los estudiantes con discapacidad tienen predilección por 3 carreras" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.eltelegrafo.com.ec/noticias/sociedad/6/ser-bachiller-carreras" />
<meta property="og:description" content="Según la Senescyt, Derecho junto con Educación Inicial y Administración son las de mayor demanda por el grupo. Este 17 de enero, ellos rendirán el examen Ser Bachiller que les permitirá continuar con sus estudios superiores." />
<meta property="og:site_name" content="El Telégrafo - Noticias del Ecuador y del mundo" />
<meta property="og:locale" name="es_LA" />
<meta property="article:published_time" content="2020-01-15 05:00:00" />
<meta property="article:modified_time" content="0000-00-00 00:00:00" />
<meta property="article:section" content="Sociedad" />
<meta property="article:tag" content="estudiantes con discapacidad, carreras universitarias, examen Ser Bachiller" />
<meta property="article:author" content="Redacción Sociedad" />
<meta property="og:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/313a6c00095acc9c6c9de9117d21ff6d_L.jpg" />
<meta name="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/313a6c00095acc9c6c9de9117d21ff6d_L.jpg" />

<meta name="twitter:site" content="@el_telegrafo" />
<meta name="twitter:creator" content="@el_telegrafo" />
<meta name="twitter:title" content="Los estudiantes con discapacidad tienen predilección por 3 carreras" />
<meta name="twitter:description" content="Según la Senescyt, Derecho junto con Educación Inicial y Administración son las de mayor demanda por el grupo. Este 17 de enero, ellos rendirán el examen Ser Bachiller que les permitirá continuar con sus estudios superiores." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/313a6c00095acc9c6c9de9117d21ff6d_L.jpg" />
<meta name="twitter:image:alt" content="Los estudiantes con discapacidad tienen predilección por 3 carreras" />

<meta itemscope itemtype="http://schema.org/Article" />
<meta itemprop="headline" content="Los estudiantes con discapacidad tienen predilección por 3 carreras">
<meta itemprop="name" content="Los estudiantes con discapacidad tienen predilección por 3 carreras">
<meta itemprop="description" content="Según la Senescyt, Derecho junto con Educación Inicial y Administración son las de mayor demanda por el grupo. Este 17 de enero, ellos rendirán el examen Ser Bachiller que les permitirá continuar con sus estudios superiores.">
<meta itemprop="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/313a6c00095acc9c6c9de9117d21ff6d_L.jpg">

<meta name="news_keywords" content="estudiantes con discapacidad, carreras universitarias, examen Ser Bachiller" />

<link rel="alternate" type="application/rss+xml" title="Sociedad" href="https://www.eltelegrafo.com.ec/contenido/categoria/6/sociedad?format=feed" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//cdn.mediospublicos.ec">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//static.xx.fbcdn.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//www.instagram.com">
<link rel="dns-prefetch" href="//platform.instagram.com">
<link rel="dns-prefetch" href="//www.youtube.com">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.eltelegrafo.com.ec/templates/simano/manifest.json">
<link rel="mask-icon" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">
<link rel="author" href="https://plus.google.com/+telegrafoec" />
<link rel="publisher" href="https://plus.google.com/+telegrafoec" />
<style type="text/stylesheet">
    @-webkit-viewport   { width: device-width; }
    @-moz-viewport      { width: device-width; }
    @-ms-viewport       { width: device-width; }
    @-o-viewport        { width: device-width; }
    @viewport           { width: device-width; }
  </style>
<script type="text/javascript">
    //<![CDATA[
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement("style");
      msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));
      document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
    }
    //]]>
  </script>
<!--[if lt IE 9]>
    <link rel="stylesheet" href="https://www.eltelegrafo.com.ec/templates/simano/css/ie.css">
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/ie/html5shiv.js"></script>
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/ie/respond.js"></script>
  <![endif]-->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K72WFGD');</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="//ads.mediospublicos.ec/www/delivery/asyncjs.php"></script>
</head>
<body id="origin" class="" role="document">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K72WFGD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="full-wrapper">

<header id="header" class="masthead hide-from-print">
<div class="container">

<div id="topheader" class="row">
<div class="col-xs-12 col-sm-12 col-md-6 text-left hidden-xs">
<div class="inline margin-right"><span id="dateTime">Miércoles, 15 de enero de 2020</span></div>
<div class="inline">
<span>Síguenos:</span>
<ul class="social-icons list-inline inline">
<li>
<a href="https://www.facebook.com/diarioeltelegrafo" class="facebook" aria-label="Facebook" target="_blank"><i class="fa fa-facebook-official fa-lg" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://twitter.com/el_telegrafo" class="twitter" aria-label="Twitter" target="_blank"><i class="fa fa-twitter-square fa-lg" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://www.youtube.com/user/eltelegrafoec" class="youtube" aria-label="YouTube" target="_blank"><i class="fa fa-youtube-play fa-lg" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://instagram.com/el_telegrafo/" class="instagram" aria-label="Instagram" target="_blank"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 text-right hidden-xs">
<div class="inline">
<ul class="text-center list-unstyled list-inline ">
<li class="item-284"><a href="//digital.eltelegrafo.com.ec/epaper/epaper.html?tpu=ELTELEGRAFO" target="_blank">Ediciones impresas</a></li><li class="divider">&nbsp;</li><li class="item-331"><a href="/manual-de-estilo">Manual de estilo</a></li><li class="divider">&nbsp;</li><li class="item-364"><a href="/codigo-de-etica">Código de ética</a></li><li class="divider">&nbsp;</li><li class="item-321"><a href="/rss">Rss</a></li><li class="divider">&nbsp;</li></ul>
</div>
</div>
</div>

<div class="row">
<div class="col-xs-12 col-sm-12 col-md-4"></div>
<div class="col-xs-12 col-sm-12 col-md-4">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mainMenu" aria-hidden="true" aria-label="menu principal">
<i class="fa fa-bars fa-lg" aria-hidden="true"></i>
</button>
</div>
 <div id="logo" class="brand-logo text-center">
<div class="custom">
<p style="text-align: center;"><a href="//www.eltelegrafo.com.ec/" title="El Telégrafo"><img src="//www.eltelegrafo.com.ec/images/eltelegrafo.png" alt="El Telégrafo" caption="false" /></a></p></div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4"></div>
</div>

<div id="main-menu" class="row">
<div class="col-xs-12 col-sm-12 col-md-12">
<nav class="main-menu-nav">
<div class="collapse navbar-collapse" id="mainMenu">
<div class="hidden-sm hidden-md hidden-lg">
<div class="secciones">
<h3 class="pull-left">Secciones</h3>
<button type="button" class="close pull-right" aria-label="cerrar menu">
<span class="glyphicon glyphicon-remove"></span>
</button>
</div>
</div>
<ul class="text-center list-unstyled list-inline ">
<li class="item-239 active"> <a href="/" title="Portada">Portada</a>
</li><li class="item-247"> <a href="/politica">Política</a>
</li><li class="item-250"> <a href="/economia">Economía &amp; Negocios</a>
</li><li class="item-306"> <a href="/opinion">Ideas &amp; debates</a>
</li><li class="item-256"> <a href="/fanatico">Fanático</a>
</li><li class="item-253"> <a href="/sociedad">Sociedad</a>
</li><li class="item-305"> <a href="/justicia">Justicia</a>
</li><li class="item-244"> <a href="/ecuador">Ecuador</a>
</li><li class="item-259"> <a href="/mundo">Reporte Mundial</a>
</li><li class="item-262"> <a href="/cultura">Arte/Cultura</a>
</li></ul>
<div class="clearfix"></div>
</div>
</nav>
</div>
</div>
</div>
</header>

<main id="main" class="main-content" role="main">
<div class="container hide">
<div class="row">
<div class="col-xs-12">
<div id="system-message-container">
</div>
</div>
</div>
</div>
<div class="container">
<div id="bannerIzq">
<div class="custom">
<div class="center hidden-xs hidden-sm"><ins data-revive-zoneid="36" data-revive-id="31482dd3e72f593f3eee8cbe2a9f7ed2"></ins></div></div>
</div>
<div id="bannerDer">
<div class="custom">
<div class="center hidden-xs hidden-sm"><ins data-revive-zoneid="37" data-revive-id="31482dd3e72f593f3eee8cbe2a9f7ed2"></ins></div></div>
</div>
</div>


<div class="container">
<div class="row">
<div class="col-xs-12">
<div id="sp-page-builder" class="sociedad sp-page-builder page-6">
<div class="page-content">
<section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="col-xs-12 col-sm-12"><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content">
<div class="custom">
<div class="text-center visible-lg visible-md" style="text-align: center;"><ins data-revive-zoneid="19" data-revive-id="31482dd3e72f593f3eee8cbe2a9f7ed2"></ins></div></div>
</div></div></div></div></div></div></section><section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="main-news" class="col-xs-12 col-sm-8"><div class="sppb-addon-container" style="" data-sppb-wow-duration="300ms"><div class="sppb-addon sppb-addon-k2 "><div class="sppb-addon-content">

<span id="startOfPage" data-id="339064"></span>
<article class="full-article item itemView" itemscope="" itemtype="http://schema.org/Article">
<div class="story-header-block margin-bottom">

<div class="story-category">
<a href="/contenido/categoria/6/sociedad">Sociedad</a>
</div>

<h1 class="story-heading">Los estudiantes con discapacidad tienen predilección por 3 carreras</h1>

<span class="story-author">
<a rel="author" href="/contenido/autor/6/4028/redaccionsociedad"><strong>Redacción Sociedad</strong></a>
</span>
<span class="horizontal-divider">-</span>

<span class="story-publishup">15 de enero de 2020 - 00:00</span>
</div>
<div itemprop="associatedMedia" class="story-image-block">
<div class="row">

<figure itemscope itemtype="http://schema.org/ImageObject" class="itemImage">
<div class="itemImage-inner">
<a href="/media/k2/items/cache/313a6c00095acc9c6c9de9117d21ff6d_XL.jpg" class="story-image image-popup" title="Axel Calle, de 17 a&ntilde;os, y Fernando Abarca (18), del Colegio R&eacute;plica Aguirre Abad, de Guayaquil, tienen entre sus opciones de estudios la carrera de Derecho.">
<picture>
<img class="lazyload img-responsive" alt="Axel Calle, de 17 a&ntilde;os, y Fernando Abarca (18), del Colegio R&eacute;plica Aguirre Abad, de Guayaquil, tienen entre sus opciones de estudios la carrera de Derecho." itemprop="image" data-src="/media/k2/items/cache/313a6c00095acc9c6c9de9117d21ff6d_XL.jpg" />
</picture>
</a>
</div>
<figcaption itemprop="caption">

<div class="itemImageCaption">Axel Calle, de 17 años, y Fernando Abarca (18), del Colegio Réplica Aguirre Abad, de Guayaquil, tienen entre sus opciones de estudios la carrera de Derecho.</div>

<div class="itemImageCredits"> Foto: William Orellana / El Telégrafo</div>
</figcaption>
</figure>
</div>
</div>
<div class="story-body-block">
<div class="row">
<div class="col-xs-12 col-md-9">
<div class="modutable">

<div class="itemIntroText">
<h3>Según la Senescyt, Derecho junto con Educación Inicial y Administración son las de mayor demanda por el grupo. Este 17 de enero, ellos rendirán el examen Ser Bachiller que les permitirá continuar con sus estudios superiores.</h3>
</div>
</div>

<div itemprop="articleBody" class="itemFullText">
<p><strong>Axel Calle,</strong> de 17 años, está ansioso por terminar el colegio y empezar la universidad. Sabe que para lograrlo tiene como <strong>desafío</strong> alcanzar un buen puntaje en el <strong>examen Ser Bachiller.</strong></p>
<p>Este viernes 17 de enero el estudiante del <strong>Colegio Réplica Aguirre Abad</strong>, de Guayaquil, junto con otros tres alumnos con <strong>discapacidad</strong>, rendirá la prueba en su <strong>plantel.</strong></p>
<p>Para ello, en el último mes, ha practicado en su casa y en el colegio a través del <strong>simulador del</strong> <strong>Ineval</strong> las 120 preguntas, las cuales deberá responder en la <strong>prueba.</strong> Además tomó un<strong> curso de nivelación</strong>, al que asistía todos los domingos para obtener una<strong> alta nota</strong> que le permita postular por la carrera que le gusta.  </p>
<p>El <strong>futuro bachiller</strong> tiene entre en sus opciones de estudio seguir <strong>Derecho.</strong> Su anhelo es defender los derechos de las personas que nacieron o quedaron con una discapacidad producto de una enfermedad o accidente.</p>
<p>Axel, a la edad de ocho años, <strong>dejó de caminar</strong> por una inflamación en la médula espinal que lo llevó a utilizar una <strong>silla de ruedas.</strong> <br />“Quiero defender el <strong>acceso a la educación</strong> y los distintos servicios, y que dejen de mirarnos diferente porque nosotros podemos desempeñarnos igual que los demás”.</p>
<p>De acuerdo a la <strong>Senescyt</strong>, las carreras más demandadas por las personas con discapacidad durante el segundo semestre de 2019 fueron: <strong>Derecho, Administración de Empresas y Educación Inicial</strong>.</p>
<p>Durante la <strong>primera postulación</strong> estas tres carreras representaron el 17% del total de las <strong>plazas más postuladas</strong> por parte de este grupo. En 2019, 1.299 <strong>personas con discapacidad</strong> aceptaron un <strong>cupo</strong> para iniciar sus <strong>estudios</strong> de <strong>educación superior.</strong></p>
<p>Otra de las opciones que tiene Axel para seguir la universidad es una <strong>licenciatura</strong> en <strong>Comunicación Social</strong> o en <strong>Psicología</strong>. “Me gustaría convertirme en<strong> locutor</strong> o <strong>comentarista deportivo</strong>”. </p>
<p>Antes de que quedara en<strong> silla de ruedas</strong> el joven jugaba fútbol con sus compañeros de escuela y del barrio. Después empezó a investigar acerca de esta <strong>disciplina deportiva.</strong> Sabe todo sobre los mundiales a los que ha ido <strong>Ecuador</strong> y los nombres de los jugadores y sus <strong>trayectorias.</strong> </p>
<p>Con el apoyo de su madre, <strong>Julia Lino,</strong> el joven ha empezado a buscar los <strong>centros de educación superior</strong> que oferten las <strong>carreras</strong> que él demanda. </p>
<p>Lino señala que por ejemplo en la <strong>Universidad de Milagro</strong> ha encontrado facilidades de estudio con la<strong> modalidad virtual.</strong> “Esto va a permitir que él no tenga complicaciones en la<strong> movilización</strong> y se desanime a continuar sus estudios”. Por ello es una de sus principales opciones cuando se abra al <strong>proceso de</strong> <strong>postulaciones.</strong> También contempla a la <strong>Universidad Guayaquil</strong> para la que deberá acudir de<strong> forma presencial.</strong></p>
<p>Durante el semestre de 2019 la <strong>Senescyt</strong> registró cinco universidades y seis institutos tecnológicos que recibieron más <strong>estudiantes con discapacidad.</strong></p>
<p>Además de las mencionadas por Lino constan: la Universidad Central del Ecuador, Universidad Nacional de Loja, Universidad de las Fuerzas Armadas (<strong>ESPE</strong>) y de los Institutos Tecnológico Superior Guayaquil; Instituto Tecnológico Superior Sucre, Instituto Tecnológico Superior Riobamba, Instituto Tecnológico Superior Central Técnico, Instituto Superior Tecnológico del Azuay. </p>
<p><strong>Fernando Abarca</strong>, de 18 años, quien tiene discapacidad intelectual en un 40%, también anhela seguir<strong> Derecho.</strong> El joven dice que de convertirse en<strong> abogado</strong> podrá orientar a las personas sobre sus<strong> derechos</strong> que les pertenecen. </p>
<p>Aunque no ha vivido ninguna experiencia de <strong>discriminación</strong>, otra de sus alternativas de estudios es la<strong> Ingeniería en Sistemas.</strong> “Creo que sería bueno seguir esta carrera porque tengo habilidades para desarmar celulares”.</p>
<p>El rector del Colegio Réplica Aguirre Abad, <strong>Henry Barbecho</strong>, explica que los <strong>DECE</strong> trabajan con todos los estudiantes desde décimo año de básica en un <strong>Plan de Desarrollo Profesional</strong> con los estudiantes y los padres de familia.  </p>
<p>Sin embargo, con los alumnos que tienen una <strong>discapacidad</strong> se refuerza esto. Allí han identificado que sus alumnos mayormente demandan <strong>carreras técnicas.</strong> </p>
<p>Un ejemplo de ello es <strong>Gibson Piguave,</strong> de 17 años, y <strong>Erick Samaniego</strong>, de 22. Ambos con <strong>discapacidad intelectual</strong> piensan estudiar la <strong>carrera de Mecánica</strong> en un instituto técnico después de rendir el <strong>examen Ser Bachiller.</strong> (<strong>I</strong>)</p> </div>
</div>
<div class="col-xs-12 col-md-3">
<div class="item-tools">

<div class="socialShare margin-bottom">

<a href="https://www.facebook.com/sharer.php?u=http://tinyurl.com/s9c3vj8&t=Los+estudiantes+con+discapacidad+tienen+predilecci%C3%B3n+por+3+carreras" target="_blank" rel="noopener" class="social-icons" title="Los estudiantes con discapacidad tienen predilección por 3 carreras" aria-label="Compartir en Facebook" data-social-network="Facebook" data-social-action="sharer" data-social-target="https://www.eltelegrafo.com.ec/noticias/sociedad/6/ser-bachiller-carreras"><i class="fa fa-facebook-official fa-2x" aria-hidden="true"></i></a>

<a href="https://twitter.com/share?url=http://tinyurl.com/s9c3vj8&text=Los+estudiantes+con+discapacidad+tienen+predilecci%C3%B3n+por+3+carreras" target="_blank" rel="noopener" class="social-icons" title="Los estudiantes con discapacidad tienen predilección por 3 carreras" aria-label="Compartir en Twitter" data-social-network="Twitter" data-social-action="share" data-social-target="https://www.eltelegrafo.com.ec/noticias/sociedad/6/ser-bachiller-carreras"><i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i></a>

<a href="whatsapp://send?text=Revisa esta noticia interesante: Los+estudiantes+con+discapacidad+tienen+predilecci%C3%B3n+por+3+carreras http://tinyurl.com/s9c3vj8" data-action="share/whatsapp/share" rel="noopener" class="social-icons hidden-sm hidden-md hidden-lg" aria-label="Compartir en Whatsapp" data-social-network="Whatsapp" data-social-action="send" data-social-target="https://www.eltelegrafo.com.ec/noticias/sociedad/6/ser-bachiller-carreras"><i class="fa fa-whatsapp fa-2x" aria-hidden="true"></i></a>
</div>
<div class="socialShare">
<div class="addthis_inline_share_toolbox"></div> </div>

<div class="statistics margin-bottom">
<div><strong>Lectura estimada:</strong></div>
<div id="timeToRead"></div>
<div>Contiene: <span id="wordsCount"></span> palabras</div>
</div>

<div class="itemHits margin-bottom">
<div><strong>Visitas:</strong></div>
<div id="itemHits"></div>
</div>

<div class="itemTagsBlock margin-bottom">
<div><strong>Tags:</strong></div>
<ul class="list-inline2 list-unstyled itemTags tags">
<li>
<a href="/contenido/etiqueta/6/estudiantes%20con%20discapacidad">estudiantes con discapacidad</a>
</li>
<li>
<a href="/contenido/etiqueta/6/carreras%20universitarias">carreras universitarias</a>
</li>
<li>
<a href="/contenido/etiqueta/6/examen%20Ser%20Bachiller">examen Ser Bachiller</a>
</li>
</ul>
</div>
<div class="itemShortUrl margin-bottom">
<div><strong>Enlace corto:</strong></div>
<div class="input-group">
<input id="shortUrl" type="text" value="http://tinyurl.com/s9c3vj8">
<span class="input-group-button">
<button class="btn btn-xs copyToClipboard" type="button" data-clipboard-target="#shortUrl"><i class="fa fa-clipboard" aria-hidden="true" title="Copiar link"></i></button>
</span>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-12">
<hr>

<div class="itemRelated">
<div class="header1">Te recomendamos</div>
<ul class="list-unstyled row">
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/sociedad/6/postulacion-a-la-universidad-arranco">
<img class="lazyload img-responsive itemRelImg" alt="Postulaci&oacute;n a la universidad arranc&oacute;" data-src="/media/k2/items/cache/4fab276a013ffd6d4d4bd0f145fdeea2_M.jpg" />
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/sociedad/6/postulacion-a-la-universidad-arranco">Postulación a la universidad arrancó</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/6/sociedad">Sociedad</a></div>
</div>
</li>
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/sociedad/6/jovenes-plataforma-ser-bachiller-universidades-ecuador">
<img class="lazyload img-responsive itemRelImg" alt="5 de 2.233 carreras concentraron el 33,8% de las postulaciones para ingresar a la &quot;U&quot;" data-src="/media/k2/items/cache/f6c0b262f24899ce25ccc9fdfa1040f6_M.jpg" />
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/sociedad/6/jovenes-plataforma-ser-bachiller-universidades-ecuador">5 de 2.233 carreras concentraron el 33,8% de las postulaciones para ingresar a la "U"</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/6/sociedad">Sociedad</a></div>
</div>
</li>
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/sociedad/6/inscripciones-examen-serbachiller-regimen-costa-ecuador">
<img class="lazyload img-responsive itemRelImg" alt="Inscripciones para el examen Ser Bachiller comenzaron en el r&eacute;gimen Costa" data-src="/media/k2/items/cache/f1630189bc9de82460a802214ce80862_M.jpg" />
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/sociedad/6/inscripciones-examen-serbachiller-regimen-costa-ecuador">Inscripciones para el examen Ser Bachiller comenzaron en el régimen Costa</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/6/sociedad">Sociedad</a></div>
</div>
</li>
<li class="clearfix"></li>
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/sociedad/6/estudiantes-graduados-examen-serbachiller-regimencosta">
<img class="lazyload img-responsive itemRelImg" alt="284.239 estudiantes y graduados rendir&aacute;n el Ser Bachiller en la Costa" data-src="/media/k2/items/cache/93b0a88425233d2331816e3a8ba50698_M.jpg" />
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/sociedad/6/estudiantes-graduados-examen-serbachiller-regimencosta">284.239 estudiantes y graduados rendirán el Ser Bachiller en la Costa</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/6/sociedad">Sociedad</a></div>
</div>
</li>
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/sociedad/6/senescyt-cupos-universidades">
<img class="lazyload img-responsive itemRelImg" alt="5 mil cupos m&aacute;s ofertan las universidades para este semestre" data-src="/media/k2/items/cache/4421935f86704d36fec9099a9e85489e_M.jpg" />
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/sociedad/6/senescyt-cupos-universidades">5 mil cupos más ofertan las universidades para este semestre</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/6/sociedad">Sociedad</a></div>
</div>
</li>
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/sociedad/6/carreras-innovadoras-universidades-ecuador">
<img class="lazyload img-responsive itemRelImg" alt="Carreras innovadoras no despegan por carecer de adecuada promoci&oacute;n" data-src="/media/k2/items/cache/d82956f39b631089c69a4fa55d0d55c7_M.jpg" />
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/sociedad/6/carreras-innovadoras-universidades-ecuador">Carreras innovadoras no despegan por carecer de adecuada promoción</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/6/sociedad">Sociedad</a></div>
</div>
</li>
<li class="clearfix"></li>
</ul>
</div>
</div>
<div class="col-xs-12 col-md-12">
</div>
</div>
</div>
</article>
</div></div></div></div><div id="aside-column" class="col-xs-12 col-sm-4"><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content">
<div class="custom">
<div class="col-sm-12">
<div class="card text-center" style="position: relative; display: flex; -webkit-box-orient: vertical; -webkit-box-direction: normal; -ms-flex-direction: column; flex-direction: column; min-width: 0; word-wrap: break-word; background-color: #fff; background-clip: border-box; border: 1px solid rgba(0,0,0,.125); border-radius: .25rem;">
<div class="card-header" style="padding: .75rem 1.25rem; margin-bottom: 0; background-color: rgba(0,0,0,.03); border-bottom: 1px solid rgba(0,0,0,.125);">
<div class="card"><img alt="Somos Familia" class="card-img" data-src="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/Banners/2019/5cosasnews.png" height="auto" src="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/Banners/2019/somosfamilia-.png?ver=1565120362432" style="border-radius: 8px;" width="100%" /></div>
</div>
<div class="card-body">
<h5 class="card-title">Somos familia</h5>
<p class="card-text">¿Buscas la armonía en tu hogar? Aquí encontrarás algunas ideas para aplicar con tus hijos.</p>
<a class="btn btn-primary" data-target="#myfamilia" data-toggle="modal" href="#">Suscribirse</a> <a class="btn" href="https://www.eltelegrafo.com.ec/medios/especiales/2019/Newsletter/somosfamilia/" rel="noopener noreferrer" target="_blank">Ejemplo</a></div>
<br />
<div class="card-footer text-muted" style="padding: .75rem 1.25rem; margin-bottom: 0; background-color: rgba(0,0,0,.03); border-bottom: 1px solid rgba(0,0,0,.125);">Martes</div>
</div>
</div>

<div class="modal fade" id="myfamilia" role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header" style="color: white; background-color: #f66a74; text-align: center;"><button class="close" data-dismiss="modal" style="display: none;" type="button">×</button>
<h4 class="modal-title">Somos Familia</h4>
</div>
<div class="modal-body"><iframe width="100%" height="405" style="display: block; margin-left: auto; margin-right: auto; max-width: 100%;" allowfullscreen="allowfullscreen" frameborder="0" scrolling="auto" src="https://sibforms.com/serve/MUIEAH0HjPlJpg8IsHMx0l-IeX_AJBU65-xuKE_4njMv0oZD9QzEZj8p7uHLBhxrkQEBJVl5wM6Ft-ZKCI5QiYsc9nJzCl5zosJjkoHARQznKqHMonTxH_2QXztk2DwydNLKa-jxiaH24EkB_yKw9c74tJ8A7dX7WB2y5R_XG2960to4VqpGp8MKbJllVydGq-rU6w5ddmUPeSvf"></iframe></div>
<div class="modal-footer"><button class="btn btn-default" data-dismiss="modal" type="button">Cerrar</button></div>
</div>
</div>
</div></div>
</div></div><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content"><div id="module-773" class="simano-masleidas simano-module simple-bold ">
<div class="module-header">
<div class="module-tab">
<div class="module-title">
Las 5 más leídas de la semana </div>
</div>
</div>
<div class="module-body">
<ul class="list-unstyled">
<li class="masleidas-item">
<article class="item" itemscope itemtype="http://schema.org/Article">
<div class="story-content">
<div class="masleidas-text">
<h3 class="story-heading" itemprop="name">
<span class="masleidas-number">1</span><a href="/noticias/sociedad/6/universidad-uteq-quevedo" itemprop="url">La universidad cambi&oacute; para bien, dice rector de la UTEQ</a>
</h3>
<div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2020-01-11 00:00:00" title="Enero 11, 2020"></time></div>
</div>
</div>
</article>
<hr>
</li>
<li class="masleidas-item">
<article class="item" itemscope itemtype="http://schema.org/Article">
<div class="story-content">
<div class="masleidas-text">
<h3 class="story-heading" itemprop="name">
<span class="masleidas-number">2</span><a href="/noticias/sociedad/6/discapacidad-cedula-ecuador" itemprop="url">Carn&eacute;s de discapacidad se unificar&aacute;n en la c&eacute;dula</a>
</h3>
<div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2020-01-14 00:00:00" title="Enero 14, 2020"></time></div>
</div>
</div>
</article>
<hr>
</li>
<li class="masleidas-item">
<article class="item" itemscope itemtype="http://schema.org/Article">
<div class="story-content">
<div class="masleidas-text">
<h3 class="story-heading" itemprop="name">
<span class="masleidas-number">3</span><a href="/noticias/sociedad/6/efectos-cambio-climatico-ecuador" itemprop="url">Los efectos del cambio clim&aacute;tico se aceleran</a>
</h3>
<div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2020-01-12 00:00:00" title="Enero 12, 2020"></time></div>
</div>
</div>
</article>
<hr>
</li>
<li class="masleidas-item">
<article class="item" itemscope itemtype="http://schema.org/Article">
<div class="story-content">
<div class="masleidas-text">
<h3 class="story-heading" itemprop="name">
<span class="masleidas-number">4</span><a href="/noticias/sociedad/6/senescyt-nulo-titulos-cirugia-plastica" itemprop="url">Senescyt declar&oacute; nulo el registro de 6 t&iacute;tulos de cirug&iacute;a pl&aacute;stica</a>
</h3>
<div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2020-01-13 18:45:51" title="Enero 13, 2020"></time></div>
</div>
</div> 
</article>
<hr>
</li>
<li class="masleidas-item">
<article class="item" itemscope itemtype="http://schema.org/Article">
<div class="story-content">
<div class="masleidas-text">
<h3 class="story-heading" itemprop="name">
<span class="masleidas-number">5</span><a href="/noticias/sociedad/6/educacion-ambiental-ecuador" itemprop="url">La educaci&oacute;n ambiental, un desaf&iacute;o del pa&iacute;s</a>
</h3>
<div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2020-01-13 00:00:00" title="Enero 13, 2020"></time></div>
</div>
</div>
</article>
<hr>
</li>
</ul>
</div>
</div></div></div><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content">
<div class="custom">
<div class="text-center visible-lg visible-md"><ins data-revive-zoneid="7" data-revive-id="31482dd3e72f593f3eee8cbe2a9f7ed2"></ins></div></div>
</div></div></div></div></div></div></section> </div>
</div>

</div>
</div>
</div>
</main>

<footer id="footer" class="footer">
<div class="container">
<div class="row">
<div class="col-sm-12">
<hr>
<div class="relative">
<a href="#origin" class="backToTop">Ir arriba</a>
</div>
<div class="footer-bottom">
<div class="footer-block">
<div class="brand-logo text-left footer-logo">
<a id="logo-footer" rel="home" href="https://www.eltelegrafo.com.ec/" title="El Telégrafo - Noticias del Ecuador y del mundo">
<img class="lazyload img-responsive" alt="El Telégrafo - Noticias del Ecuador y del mundo" data-src="https://www.eltelegrafo.com.ec/images/eltelegrafo_gris.png" />
</a>
</div>
<ul id="footer-menu" class="nav ">
<li class="item-239 active"><a href="/" title="Portada">Portada</a></li><li class="item-247"><a href="/politica">Política</a></li><li class="item-250"><a href="/economia">Economía &amp; Negocios</a></li><li class="item-306"><a href="/opinion">Ideas &amp; debates</a></li><li class="item-256"><a href="/fanatico">Fanático</a></li><li class="item-253"><a href="/sociedad">Sociedad</a></li><li class="item-305"><a href="/justicia">Justicia</a></li><li class="item-244"><a href="/ecuador">Ecuador</a></li><li class="item-259"><a href="/mundo">Reporte Mundial</a></li><li class="item-262"><a href="/cultura">Arte/Cultura</a></li></ul>
</div>
<hr>
<div class="address">
<div class="inline">
<p style="text-align: left;"><strong>Guayaquil:</strong> Km 1.5 Av. Carlos Julio Arosemena. Teléfono: PBX (593-4) 2595700. <strong>Quito:</strong> San Salvador E6-49 y Eloy Alfaro. Teléfonos: (593-2) 2522331 - (593-2) 2907784 - (593-2) 2552897.  <strong>Cuenca:</strong> Av. Solano 366 y Florencia Astudillo (Antes del Sindicato de Chóferes del Azuay). Teléfonos: (593-7) 4104020 / 4104021/<span>4103673/4103671</span>.  <strong>Ambato:</strong> Calle Sucre 4-44 y Castillo. Teléfono: (593-4) 2326500.  <strong>Manta:</strong> Av. Malecón Jaime Chávez Gutiérrez, Edificio SENAE planta baja. Teléfono: (593-5) 3701595</p> </div>
</div>
<hr class="margin-bottom-5">
<div class="footer-footer">
<div class="legal pull-left">&copy; 2020 EL TELÉGRAFO - NOTICIAS DEL ECUADOR Y DEL MUNDO</div>
<div class="legal pull-right">
<a href="#">Mapa del sitio</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
</body>
</html>