<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es">
    <head>
        <base href="https://www.eltelegrafo.com.ec/noticias/politica/3/duque-moreno-reunion-ecuador-colombia" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
	<meta name="keywords" content="Lenín Moreno,Iván Duque,Colombia,Ecuador" />
	<meta name="rights" content="Todos los derechos reservados." />
	<meta name="title" content="Duque apuesta por relación &quot;más estrecha&quot; con Ecuador tras reunión con Moreno" />
	<meta name="author" content="El Telégrafo" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="HandheldFriendly" content="true" />
	<meta name="revisit-after" content="1 days" />
	<meta name="classification" content="Noticias" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta name="apple-itunes-app" content="app-id=762936900" />
	<meta name="google-play-app" content="app-id=ec.android.ElTelegrafo" />
	<meta name="msapplication-name" content="El Telégrafo" />
	<meta name="msapplication-TileColor" content="#ffffff" />
	<meta name="msapplication-TileImage" content="https://www.eltelegrafo.com.ec/templates/simano/images/windows/ms-icon-144x144.png" />
	<meta name="theme-color" content="#ffffff" />
	<meta name="geo.region" content="Ecuador" />
	<meta name="geo.placename" content="Guayaquil 090615" />
	<meta name="geo.position" content="-2.1776530;-79.9096500" />
	<meta name="ICBM" content="-2.1776530;-79.9096500" />
	<meta name="alexaVerifyID" content="W5wC40zIbkbL3TFwNthFtBIbiA" />
	<meta name="msvalidate.01" content="B4E6C95491BB4A5F3EBC1CA7B2F454AF" />
	<meta name="description" content="El presidente electo de Colombia, Iván Duque, afirmó que la reunión que tuvo este lunes 6 de agosto en Bogotá con el jefe de Estado ecuatoriano, Lenín Moreno, es el inicio de una &quot;relación cada vez más estrecha&quot; entre ambos países." />
	<meta name="generator" content="El Telégrafo" />
	<title>El Telégrafo - Duque apuesta por relación &quot;más estrecha&quot; con Ecuador tras reunión con Moreno</title>
	<link href="https://www.eltelegrafo.com.ec/noticias/politica/3/duque-moreno-reunion-ecuador-colombia" rel="canonical" />
	<link href="/templates/simano/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.eltelegrafo.com.ec/component/search/?Itemid=287&amp;spbid=3&amp;catid=28:politica&amp;id=303474:duque-moreno-reunion-ecuador-colombia&amp;format=opensearch" rel="search" title="El Telégrafo" type="application/opensearchdescription+xml" />
	<link href="/plugins/k2/userExtendedFields/userExtendedFields/tmpl/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_sppagebuilder/assets/css/sppagebuilder.css" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,700,700i,900|Titillium+Web:200,300,400,600,700,900" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/assets/owl.carousel.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/assets/owl.theme.default.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://www.eltelegrafo.com.ec/templates/simano/css/simano.css?t=1533618808" rel="stylesheet" media="screen" type="text/css" />
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.7/jquery.lazy.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.7/jquery.lazy.plugins.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.6.1/jquery.timeago.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/1.7.1/clipboard.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/owl.carousel.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/js/unitegallery.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/themes/slider/ug-theme-slider.min.js" type="text/javascript"></script>
	<script src="https://www.eltelegrafo.com.ec/templates/simano/js/amazingcarousel.js" type="text/javascript"></script>
	<script src="https://www.eltelegrafo.com.ec/templates/simano/js/readingTime.min.js" type="text/javascript"></script>
	<script src="https://www.eltelegrafo.com.ec/templates/simano/js/simano.js?t=1533618808" type="text/javascript"></script>
	<script type="text/javascript">

	window.dataLayer = window.dataLayer || [];
	dataLayer.push({
		'gtmPageTitle': 'Duque apuesta por relación &quot;más estrecha&quot; con Ecuador tras reunión con Moreno',
		'gtmPageCategory': 'Política',
		'gtmPageAuthor': 'Agencia EFE',
		'gtmPageDate': '2018-08-06 19:52:01',
		'gtmPageDateYear': '2018',
		'gtmPageDateMonth': '08',
		'gtmPageDateDay': '06'
	});
var $ = jQuery.noConflict();
	</script>
	<!-- Facebook Open Graph -->
	<meta property="og:title" content="Duque apuesta por relación &quot;más estrecha&quot; con Ecuador tras reunión con Moreno" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.eltelegrafo.com.ec/noticias/politica/3/duque-moreno-reunion-ecuador-colombia" />
	<meta property="og:description" content="El presidente electo de Colombia, Iván Duque, afirmó que la reunión que tuvo este lunes 6 de agosto en Bogotá con el jefe de Estado ecuatoriano, Lenín Moreno, es el inicio de una "relación cada vez más estrecha" entre ambos países." />
	<meta property="og:site_name" content="El Telégrafo" />
	<meta property="og:locale" name="es_LA" />
	<meta property="article:published_time" content="2018-08-07 00:52:01" />
	<meta property="article:modified_time" content="2018-08-07 00:56:16" />
	<meta property="article:section" content="Política" />
	<meta property="article:tag" content="Lenín Moreno,Iván Duque,Colombia,Ecuador" />
	<meta property="article:author" content="Agencia EFE" />
	<meta property="og:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/3439c3587c729d97682c12b0124d1743_L.jpg" />
	<meta name="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/3439c3587c729d97682c12b0124d1743_L.jpg" />
	<!-- Twitter cards -->
	<meta name="twitter:site" content="@el_telegrafo" />
	<meta name="twitter:creator" content="@el_telegrafo" />
	<meta name="twitter:title" content="Duque apuesta por relación &quot;más estrecha&quot; con Ecuador tras reunión con Moreno" />
	<meta name="twitter:description" content="El presidente electo de Colombia, Iván Duque, afirmó que la reunión que tuvo este lunes 6 de agosto en Bogotá con el jefe de Estado ecuatoriano, Lenín Moreno, es el inicio de una "relación cada vez más estrecha" entre ambos países." />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/3439c3587c729d97682c12b0124d1743_L.jpg" />
	<meta name="twitter:image:alt" content="Duque apuesta por relación &quot;más estrecha&quot; con Ecuador tras reunión con Moreno" />
	<!-- Schema.org markup for Google+ -->
	<meta itemscope itemtype="http://schema.org/Article" />
	<meta itemprop="headline" content="Duque apuesta por relación &quot;más estrecha&quot; con Ecuador tras reunión con Moreno">
	<meta itemprop="name" content="Duque apuesta por relación &quot;más estrecha&quot; con Ecuador tras reunión con Moreno">
	<meta itemprop="description" content="El presidente electo de Colombia, Iván Duque, afirmó que la reunión que tuvo este lunes 6 de agosto en Bogotá con el jefe de Estado ecuatoriano, Lenín Moreno, es el inicio de una "relación cada vez más estrecha" entre ambos países.">
	<meta itemprop="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/3439c3587c729d97682c12b0124d1743_L.jpg">
	<!-- Google news kewords -->
	<meta name="news_keywords" content="Lenín Moreno,Iván Duque,Colombia,Ecuador" />
	<!-- RSS -->
	<link rel="alternate" type="application/rss+xml" title="Política" href="https://www.eltelegrafo.com.ec/contenido/categoria/3/politica?format=feed" />
	<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
	<link rel="dns-prefetch" href="//cdn.mediospublicos.ec">
	<link rel="dns-prefetch" href="//fonts.googleapis.com">
	<link rel="dns-prefetch" href="//www.facebook.com">
	<link rel="dns-prefetch" href="//static.xx.fbcdn.net">
	<link rel="dns-prefetch" href="//platform.twitter.com">
	<link rel="dns-prefetch" href="//www.instagram.com">
	<link rel="dns-prefetch" href="//platform.instagram.com">
	<link rel="dns-prefetch" href="//www.youtube.com">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/manifest.json">
	<link rel="mask-icon" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="theme-color" content="#ffffff">
	<link rel="author" href="https://plus.google.com/+telegrafoec" />
	<link rel="publisher" href="https://plus.google.com/+telegrafoec" />
  <style type="text/stylesheet">
    @-webkit-viewport   { width: device-width; }
    @-moz-viewport      { width: device-width; }
    @-ms-viewport       { width: device-width; }
    @-o-viewport        { width: device-width; }
    @viewport           { width: device-width; }
  </style>
  <script type="text/javascript">
    //<![CDATA[
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement("style");
      msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));
      document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
    }
    //]]>
  </script>
  <!--[if lt IE 9]>
    <link rel="stylesheet" href="https://www.eltelegrafo.com.ec/templates/simano/css/ie.css">
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/ie/html5shiv.js"></script>
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/ie/respond.js"></script>
  <![endif]-->
          <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K72WFGD');</script>
<!-- End Google Tag Manager -->

<!-- Publicidad DoubleClick DPF Adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

  googletag.cmd.push(function() {
  var mapping = googletag.sizeMapping().
      addSize([1024, 768], [970, 90]).
      addSize([980, 690], [970, 90]).
      addSize([320, 700], [320, 50]).
      addSize([0, 0], [320, 50]).
      build();
    window.BloqueImaginatest = googletag.defineSlot('/45852417/Anum_Telegrafo', [[320, 50], [970, 90]], 'div-gpt-ad-1532129533867-0').defineSizeMapping(mapping).addService(googletag.pubads());

  googletag.defineSlot('/45852417/EltelegrafoEspecialMultimedia', [970, 90], 'div-gpt-ad-1532478901901-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
 googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
	var resizeTimer; 
    function resizer() { 
        googletag.pubads().refresh([window.BloqueImaginatest]); 
    } 
    window.addEventListener("resize", function(){ 
        clearTimeout(resizeTimer); 
        resizeTimer = setTimeout(resizer, 250); 
    });
  });
</script>    </head>
    <body id="origin" class="" role="document">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K72WFGD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        
        <div class="full-wrapper">

        	
            
            
            <!-- HEADER -->
            <header id="header" class="masthead hide-from-print">
                <div class="container">

                    <!-- TOP HEADER -->
                    <div id="topheader" class="row">
                        <div class="col-xs-12 col-sm-12 col-md-6 text-left hidden-xs">
                            <div class="inline margin-right"><span id="dateTime">Martes, 7 de agosto de 2018</span></div>
                            <div class="inline">
                                <span>Síguenos:</span>
                                <ul class="social-icons list-inline inline">
                                                                        <li>
                                        <a href="https://www.facebook.com/diarioeltelegrafo" class="facebook" aria-label="Facebook" target="_blank"><i class="fa fa-facebook-official fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                                                            <li>
                                        <a href="https://twitter.com/el_telegrafo" class="twitter" aria-label="Twitter" target="_blank"><i class="fa fa-twitter-square fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                                                            <li>
                                        <a href="https://www.youtube.com/user/eltelegrafoec" class="youtube" aria-label="YouTube" target="_blank"><i class="fa fa-youtube-play fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                                                                                                <li>
                                        <a href="https://instagram.com/el_telegrafo/" class="instagram" aria-label="Instagram" target="_blank"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                    </ul>
                            </div>
                        </div>

                        <div class="col-xs-12 col-sm-12 col-md-6 text-right hidden-xs">
                            
                            
                                                        <div class="inline">
                                <ul class="text-center list-unstyled list-inline ">
	<li class="item-284"><a href="http://digital.telegrafo.com.ec/epaper/epaper.html?tpu=ELTELEGRAFO" target="_blank" >Ediciones impresas</a></li><li class="divider">&nbsp;</li><li class="item-331"><a href="/manual-de-estilo" >Manual de estilo</a></li><li class="divider">&nbsp;</li><li class="item-321"><a href="/rss" >Rss</a></li><li class="divider">&nbsp;</li></ul>

                            </div>
                            
                            
                                                        <div class="btn-search inline">
                                <a href="#search" class="search-bar" title="Buscador">
	<i class="fa fa-search fa-lg" aria-hidden="true"></i>
			<span>Búsqueda</span>
	</a>
<div id="search-bar" class="inline floating animated closeModal">
	<div class="search">
		<form action="/noticias" method="post" class="text-right" aria-label="Buscador">
			<input name="searchword" id="mod-search-searchword100" maxlength="200"  class="inputbox search-query form-control inline" type="text" size="0" placeholder="Buscar..." />			<input type="hidden" name="task" value="search" />
			<input type="hidden" name="option" value="com_search" />
			<input type="hidden" name="Itemid" value="286" />
		</form>
	</div>
</div>
                            </div>
                                                        
                        </div>
                    </div>

                    <!-- LOGO -->
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-4"></div>
                        <div class="col-xs-12 col-sm-12 col-md-4">
                            <div class="navbar-header">
                                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mainMenu" aria-hidden="true" aria-label="menu principal">
                                    <i class="fa fa-bars fa-lg" aria-hidden="true"></i>
                                </button>
                            </div>
                                                        <div id="logo" class="brand-logo text-center">
                                

<div class="custom"  >
	<p style="text-align: center;"><a href="https://www.eltelegrafo.com.ec/" title="El Telégrafo"><img src="https://www.eltelegrafo.com.ec/images/eltelegrafo.png" caption="false" /></a></p></div>

                            </div>
                                                    </div>
                        <div class="col-xs-12 col-sm-12 col-md-4"></div>
                    </div>

                    <!-- MAIN MENU -->
                    <div id="main-menu" class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12">
                            <nav class="main-menu-nav">
                                <div class="collapse navbar-collapse" id="mainMenu">
                                    <div class="hidden-sm hidden-md hidden-lg">
	<div class="secciones">
		<h3 class="pull-left">Secciones</h3>
		<button type="button" class="close pull-right" aria-label="cerrar menu">
			<span class="glyphicon glyphicon-remove"></span>
		</button>
	</div>
</div>
<ul class="text-center list-unstyled list-inline ">
	<li class="item-239 active">		<a  href="/" title="Portada" >Portada</a>
		</li><li class="item-247">		<a  href="/politica" >Política</a>
		</li><li class="item-250">		<a  href="/economia" >Economía &amp; Negocios</a>
		</li><li class="item-306">		<a  href="/opinion" >Ideas &amp; debates</a>
		</li><li class="item-256">		<a  href="/fanatico" >Fanático</a>
		</li><li class="item-253">		<a  href="/sociedad" >Sociedad</a>
		</li><li class="item-305">		<a  href="/justicia" >Justicia</a>
		</li><li class="item-244">		<a  href="/ecuador" >Ecuador</a>
		</li><li class="item-259">		<a  href="/mundo" >Reporte Mundial</a>
		</li><li class="item-262">		<a  href="/cultura" >Arte/Cultura</a>
		</li></ul>

                                    <div class="clearfix"></div>
                                                                        <div class=" hidden-md hidden-sm hidden-lg mobile-search">
                                        <form action="/noticias" method="post" class="">
                                            <input name="searchword" id="mod-search-searchword" maxlength="200" class="inputbox search-query form-control inline" type="text" size="0" placeholder="Buscar...">
                                            <input type="hidden" name="task" value="search" />
                                            <input type="hidden" name="option" value="com_search" />
                                            <input type="hidden" name="Itemid" value="117" />
                                        </form>
                                    </div>
                                                                    </div>
                            </nav>
                        </div>
                    </div>
                </div>
            </header>
        
            <!-- MAIN BODY -->
            <main id="main" class="main-content" role="main">
                <div class="container hide">
                    <div class="row">
                        <div class="col-xs-12">
                            <div id="system-message-container">
	</div>

                        </div>
                    </div>
                </div>
				
				<div class="container">
                    
                                    </div>
				
				
                                <div class="container">
                    <div class="row">
                        <div class="col-xs-12">
                            <div id="sp-page-builder" class="sp-page-builder page-3">
	<div class="page-content">
		<section  class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="main-news" class="col-xs-12 col-sm-8"><div class="sppb-addon-container" style="" data-sppb-wow-duration="300ms"><div class="sppb-addon sppb-addon-k2 "><div class="sppb-addon-content">

<!-- Start K2 Item Layout -->
<span id="startOfPage" data-id="303474"></span>

<article class="full-article item itemView" itemscope="" itemtype="http://schema.org/Article">

	
	<div class="story-header-block margin-bottom">
				<!-- Item category -->
		<div class="story-category">
			<a href="/contenido/categoria/3/politica">Política</a>
		</div>
		
		
				<!-- Item title -->
		<h1 class="story-heading">Duque apuesta por relación "más estrecha" con Ecuador tras reunión con Moreno</h1>
		
				<!-- Item Author -->
		<span class="story-author">
			<a rel="author" href="/contenido/autor/3/4022/agenciaefe"><strong>Agencia EFE</strong></a>
		</span>
		<span class="horizontal-divider">-</span>
		
				<!-- Date publish up -->
		<span class="story-publishup">06 de agosto de 2018 - 19:52</span>
			</div>

	
	<div itemprop="associatedMedia" class="story-image-block">
		<div class="row">

			
						<!-- Item Image -->	
			<figure itemscope itemtype="http://schema.org/ImageObject" class="itemImage">
								<div class="itemImage-inner">
					<a href="/media/k2/items/cache/3439c3587c729d97682c12b0124d1743_XL.jpg" class="story-image image-popup" title="Iv&aacute;n Duque (i) y Len&iacute;n Moreno se reunieron en un hotel en Bogot&aacute;. ">
	                    <picture>
	                        <img class="lazy img-responsive" alt="Iv&aacute;n Duque (i) y Len&iacute;n Moreno se reunieron en un hotel en Bogot&aacute;. " itemprop="image"
	                            data-srcset="
	                            /media/k2/items/cache/3439c3587c729d97682c12b0124d1743_XS.jpg 320w,
	                            /media/k2/items/cache/3439c3587c729d97682c12b0124d1743_S.jpg 480w,
	                            /media/k2/items/cache/3439c3587c729d97682c12b0124d1743_L.jpg 768w,
	                            /media/k2/items/cache/3439c3587c729d97682c12b0124d1743_XL.jpg 1200w
	                            " />
	                        <noscript><img class="img-responsive" alt="Iv&aacute;n Duque (i) y Len&iacute;n Moreno se reunieron en un hotel en Bogot&aacute;. " src="/media/k2/items/cache/3439c3587c729d97682c12b0124d1743_L.jpg" /></noscript>
	                    </picture>
	                </a>
				</div>

								<figcaption itemprop="caption">
										<!-- Image caption -->
					<div class="itemImageCaption">Iván Duque (i) y Lenín Moreno se reunieron en un hotel en Bogotá. </div>
					
										<!-- Image credits -->
					<div class="itemImageCredits"> Foto: Agencia EFE</div>
									</figcaption>
							</figure>
								</div>
	</div>

	
	<div class="story-body-block">
		<div class="row">

			<div class="col-xs-12 col-md-9">
				
				
								<!-- Item fulltext -->
				<div itemprop="articleBody" class="itemFullText">
					<p>El presidente electo de Colombia, <strong>Iván Duqu</strong>e, afirmó que la<span style="text-decoration: underline;"><strong> <a href="https://www.eltelegrafo.com.ec/noticias/politica/3/leninmoreno-colombia-viaje-cambiodemando" target="_blank" rel="noopener noreferrer">reunión</a></strong></span> que tuvo este lunes 6 de agosto en Bogotá con el jefe de Estado ecuatoriano, <strong>Lenín Moreno</strong>, es el<strong> inicio de una "relación cada vez más estrecha" entre ambos países.</strong></p>
<p>"Creo que fue una reunión muy productiva y creo que es el inicio de una relación cada vez más estrecha de Colombia con Ecuador", afirmó a periodistas Duque, quien el martes 7 de agosto tomará posesión de la Presidencia del país andino.</p>
<p>El mandatario electo agregó que <strong>en el encuentro abordaron asuntos "importantes" de la agenda binacional y resaltó la necesidad de realizar "pronto una reunión de los gabinetes" para tratar temas como "los aspectos comerciales" y "la cooperación en seguridad".</strong></p>
<p>Asimismo, el encuentro es vital para "conocer temas donde Ecuador viene desarrollando iniciativas importantes en materia de telecomunicaciones, en materia educativa, y donde "Colombia también pueda "compartir" muchas de sus experiencias.</p>
<p><strong>Duque dijo además que quiere visitar pronto Ecuador</strong> y reiteró que el objetivo es "estrechar las relaciones" entre los dos países, que comparten una frontera terrestre de 586 kilómetros.</p>
<p><strong>Moreno asistirá a la investidura de Duque</strong>, que se celebrará en la céntrica Plaza de Bolívar de Bogotá a partir de las 15:00.</p>
<p>También estarán presentes los presidentes de Chile, Sebastián Piñera; Panamá, Juan Carlos Varela; México, Enrique Peña Nieto; Argentina, Mauricio Macri; Bolivia, Evo Morales; República Dominicana, Danilo Medina; Costa Rica, Carlos Alvarado, y Guatemala, Jimmy Morales. <strong>(I)</strong></p>				</div>
				
							</div>

			<div class="col-xs-12 col-md-3">
				<div class="item-tools">

					<!-- Social sharing -->
					<div class="socialShare margin-bottom">
						<!-- Facebook -->
						<a href="https://www.facebook.com/sharer.php?u=http://tinyurl.com/yc2xhcam&t=Duque+apuesta+por+relaci%C3%B3n+%22m%C3%A1s+estrecha%22+con+Ecuador+tras+reuni%C3%B3n+con+Moreno" target="_blank" rel="noopener" class="social-icons" title="Duque apuesta por relación " más estrecha" con Ecuador tras reunión con Moreno" aria-label="Compartir en Facebook" data-social-network="Facebook" data-social-action="sharer" data-social-target="https://www.eltelegrafo.com.ec/noticias/politica/3/duque-moreno-reunion-ecuador-colombia"><i class="fa fa-facebook-official fa-2x" aria-hidden="true"></i></a>
		                <!-- Twitter -->
		                <a href="https://twitter.com/share?url=http://tinyurl.com/yc2xhcam&text=Duque+apuesta+por+relaci%C3%B3n+%22m%C3%A1s+estrecha%22+con+Ecuador+tras+reuni%C3%B3n+con+Moreno" target="_blank" rel="noopener" class="social-icons" title="Duque apuesta por relación " más estrecha" con Ecuador tras reunión con Moreno" aria-label="Compartir en Twitter" data-social-network="Twitter" data-social-action="share" data-social-target="https://www.eltelegrafo.com.ec/noticias/politica/3/duque-moreno-reunion-ecuador-colombia"><i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i></a>
		                <!-- Whatsapp -->
		                <a href="whatsapp://send?text=Revisa esta noticia interesante: Duque+apuesta+por+relaci%C3%B3n+%22m%C3%A1s+estrecha%22+con+Ecuador+tras+reuni%C3%B3n+con+Moreno http://tinyurl.com/yc2xhcam" data-action="share/whatsapp/share"  rel="noopener" class="social-icons hidden-sm hidden-md hidden-lg" aria-label="Compartir en Whatsapp" data-social-network="Whatsapp" data-social-action="send" data-social-target="https://www.eltelegrafo.com.ec/noticias/politica/3/duque-moreno-reunion-ecuador-colombia"><i class="fa fa-whatsapp fa-2x" aria-hidden="true"></i></a>
		                		            </div>
															<div class="socialShare">
						<div class="addthis_inline_share_toolbox"></div>					</div>
					
					
					<!-- Statistics lecture -->
					<div class="statistics margin-bottom">
						<div><strong>Lectura estimada:</strong></div>
						<div id="timeToRead"></div>
						<div>Contiene: <span id="wordsCount"></span> palabras</div>
					</div>

										<!-- Item Hits -->
					<div class="itemHits margin-bottom">
						<div><strong>Visitas:</strong></div>
						<div id="itemHits"></div>
					</div>
					
										<!-- Item tags -->
					<div class="itemTagsBlock margin-bottom">
						<div><strong>Tags:</strong></div>
						<ul class="list-inline2 list-unstyled itemTags tags">
															<li>
									<a href="/contenido/etiqueta/3/Lenín%20Moreno">Lenín Moreno</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/3/ivan%20duque">ivan duque</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/3/Colombia">Colombia</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/3/Ecuador">Ecuador</a>
								</li>
													</ul>
					</div>
					
					<div class="itemShortUrl margin-bottom">
						<div><strong>Enlace corto:</strong></div>
						<div class="input-group">
							<input id="shortUrl" type="text" value="http://tinyurl.com/yc2xhcam">
							<span class="input-group-button">
								<button class="btn btn-xs copyToClipboard" type="button" data-clipboard-target="#shortUrl"><i class="fa fa-clipboard" aria-hidden="true" title="Copiar link"></i></button>
							</span>
						</div>
					</div>

					
					
									</div>
			</div>

			<div class="col-xs-12 col-md-12">
								<hr>
				<!-- Related items by tag -->
				<div class="itemRelated">
					<div class="header1">Te recomendamos</div>
					<ul class="list-unstyled row">
																		<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/politica/3/lenin-moreno-homenaje-2deagosto-ecuador">
									<img class="lazy img-responsive itemRelImg" alt="Presidente rindi&oacute; homenaje al 2 de agosto" data-src="/media/k2/items/src/no-image.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="Presidente rindi&oacute; homenaje al 2 de agosto" src="/media/k2/items/src/no-image.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/politica/3/lenin-moreno-homenaje-2deagosto-ecuador">Presidente rindió homenaje al 2 de agosto</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/3/politica">Política</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/politica/3/moreno-presidente-alianzapais">
									<img class="lazy img-responsive itemRelImg" alt="Formar nuevos pol&iacute;ticos, una de las apuestas de PAIS" data-src="/media/k2/items/cache/7b62d14d16d9844801504ce61ba187fb_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="Formar nuevos pol&iacute;ticos, una de las apuestas de PAIS" src="/media/k2/items/cache/7b62d14d16d9844801504ce61ba187fb_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/politica/3/moreno-presidente-alianzapais">Formar nuevos políticos, una de las apuestas de PAIS</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/3/politica">Política</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/politica/3/presidente-lenin-moreno-posesion-ivan-duque-colombia">
									<img class="lazy img-responsive itemRelImg" alt="Presidente Len&iacute;n Moreno participar&aacute; en la posesi&oacute;n de Iv&aacute;n Duque" data-src="/media/k2/items/cache/ac1e7cbca6d44c5125f226236d2d57ff_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="Presidente Len&iacute;n Moreno participar&aacute; en la posesi&oacute;n de Iv&aacute;n Duque" src="/media/k2/items/cache/ac1e7cbca6d44c5125f226236d2d57ff_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/politica/3/presidente-lenin-moreno-posesion-ivan-duque-colombia">Presidente Lenín Moreno participará en la posesión de Iván Duque</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/3/politica">Política</a></div>
								
								
								
								
								
															</div>
						</li>

												<li class="clearfix"></li>
						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/politica/3/ecuador-colombia-leninmoreno-entrevista">
									<img class="lazy img-responsive itemRelImg" alt="Moreno: &quot;Es un momento hist&oacute;rico para erradicar el crimen en nuestras fronteras&quot;" data-src="/media/k2/items/cache/82852d592245b74d803fe5ca17a2dc3d_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="Moreno: &quot;Es un momento hist&oacute;rico para erradicar el crimen en nuestras fronteras&quot;" src="/media/k2/items/cache/82852d592245b74d803fe5ca17a2dc3d_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/politica/3/ecuador-colombia-leninmoreno-entrevista">Moreno: "Es un momento histórico para erradicar el crimen en nuestras fronteras"</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/3/politica">Política</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/politica/3/leninmoreno-colombia-viaje-cambiodemando">
									<img class="lazy img-responsive itemRelImg" alt="Len&iacute;n Moreno e Iv&aacute;n Duque dialogaron sobre seguridad fronteriza" data-src="/media/k2/items/cache/7c454fb88d2be1b1520d966db856c3fd_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="Len&iacute;n Moreno e Iv&aacute;n Duque dialogaron sobre seguridad fronteriza" src="/media/k2/items/cache/7c454fb88d2be1b1520d966db856c3fd_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/politica/3/leninmoreno-colombia-viaje-cambiodemando">Lenín Moreno e Iván Duque dialogaron sobre seguridad fronteriza</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/3/politica">Política</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/politica/3/comision-asamblea-comparecencia-casogabela">
									<img class="lazy img-responsive itemRelImg" alt="Comisi&oacute;n legislativa espera que Correa comparezca el 13 de agosto por caso Gabela" data-src="/media/k2/items/cache/2f56cfba2bcd6494bae3f5c7d277f7a0_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="Comisi&oacute;n legislativa espera que Correa comparezca el 13 de agosto por caso Gabela" src="/media/k2/items/cache/2f56cfba2bcd6494bae3f5c7d277f7a0_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/politica/3/comision-asamblea-comparecencia-casogabela">Comisión legislativa espera que Correa comparezca el 13 de agosto por caso Gabela</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/3/politica">Política</a></div>
								
								
								
								
								
															</div>
						</li>

												<li class="clearfix"></li>
						
						
											</ul>
				</div>
							</div>

			<div class="col-xs-12 col-md-12">
				
				
							</div>

		</div>
	</div>

</article>

</div></div></div></div><div id="aside-column" class="col-xs-12 col-sm-4"><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content"><div id="module-543" class="simano-ultimasnoticias simano-module simple-bold ">

        <div class="module-header">
        <div class="module-tab">
            <div class="module-title">
                                    Últimas noticias                            </div>
        </div>
    </div>
    
    <div class="module-body">
        
        <div id="amazingcarousel-container">
            <div id="amazingcarousel">
                <div class="amazingcarousel-list-container">
                                        <ul class="amazingcarousel-list list-unstyled">
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">00:08</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/judicial/12/losceibos-agresion-guardias-residentes" itemprop="url">Moradores de Ceibos Norte se reunir&aacute;n tras agresi&oacute;n a guardias</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">00:05</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/sociedad/6/senescyt-postulacion-carreras" itemprop="url">Senescyt anuncia que postulaci&oacute;n a carreras se har&aacute; hasta el 10 de agosto</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">00:00</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/columnistas/15/crimenes-humanidad-eeuu" itemprop="url">Los cr&iacute;menes de Estados Unidos</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">00:00</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/columnistas/15/re-pensar-universidad-estado-pedagogico" itemprop="url">Re-pensar la universidad</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">00:00</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/columnistas/15/griegos-no-sabian-todo-conceptos-lingueisticos-idioma" itemprop="url">Los griegos NO sab&iacute;an todo</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">00:00</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/caricatura/1/eliminarla" itemprop="url">Eliminarla</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">00:00</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/columnistas/15/hiroshima-mon-amour-bomba-manhattan" itemprop="url">Hiroshima, mon amour</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">00:00</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/judicial/12/secuestrador-equipoperiodistico-indagacion-colombia-ecuador" itemprop="url">Secuestrador de equipo period&iacute;stico bajo indagaci&oacute;n</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">00:00</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/judicial/12/comisionadosdeseguridad-frontera-reformas" itemprop="url">Comisionados de Seguridad Fronteriza trata reformas</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">00:00</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/cronica/1/fiesta-club-fundacion-guayaquil" itemprop="url">Cuando el club no alquila clase ni tampoco vajilla</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">00:00</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/judicial/12/supertucanos-sobrevuelos-frontera-ecuador-colombia" itemprop="url">El escuadr&oacute;n de S&uacute;per Tucanos se traslada a la frontera norte</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">00:00</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/otros-deportes/1/pauljara-plata-triatlon-panamericano-lima" itemprop="url">Paula Jara gan&oacute; plata en Panamericano de Triatl&oacute;n en Lima</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">00:00</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/politica/3/corteconstitucional-evaluacion-consejo-transitorio" itemprop="url">Jueces de la Corte Constitucional tienen 4 d&iacute;as para defenderse</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">00:00</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/futbol-nacional/1/latri-uruguay-jamaica-partidosamistosos" itemprop="url">&ldquo;La Tri&rdquo; se probar&aacute; ante Uruguay y Jamaica</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">00:00</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/politica/3/corteconstitucional-instructivo-elecciones-cpccs" itemprop="url">El CNE necesita un fallo para seguir con las elecciones</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                            </ul>
                                    </div>
                <div class="amazingcarousel-prev"></div>
                <div class="amazingcarousel-next"></div>
                <div class="amazingcarousel-nav"></div>
            </div>
        </div>
    </div>
</div></div></div><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content"><div id="module-769" class="simano-masleidas simano-module simple-bold ">

        <div class="module-header">
        <div class="module-tab">
            <div class="module-title">
                                    Las 5 más leídas de la semana                            </div>
        </div>
    </div>
    
    <div class="module-body">
                
                <ul class="list-unstyled">
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">1</span><a href="https://www.eltelegrafo.com.ec/noticias/politica/3/moreno-presidente-alianzapais" itemprop="url">Formar nuevos pol&iacute;ticos, una de las apuestas de PAIS</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2018-08-04 14:17:33" title="Agosto 04, 2018"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">2</span><a href="https://www.eltelegrafo.com.ec/noticias/politica/3/enmiendas-corte-constitucional" itemprop="url">La comunicaci&oacute;n dej&oacute; de ser un servicio p&uacute;blico en Ecuador</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2018-08-01 22:00:00" title="Agosto 01, 2018"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">3</span><a href="https://www.eltelegrafo.com.ec/noticias/politica/3/cne-transitorio-consejo-cesacion-vocales" itemprop="url">El CPCCS-T posesion&oacute; a los nuevos vocales encargados del CNE</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2018-08-02 11:58:23" title="Agosto 02, 2018"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">4</span><a href="https://www.eltelegrafo.com.ec/noticias/politica/3/marianozambrano-defensa-destitucion-contraloria" itemprop="url">Destino de Prefecto de Manab&iacute; genera incertidumbre</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2018-08-01 00:00:00" title="Agosto 01, 2018"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">5</span><a href="https://www.eltelegrafo.com.ec/noticias/politica/3/leninmoreno-progresismo-moderno-ecuador" itemprop="url">Len&iacute;n Moreno esboza los pilares del &ldquo;progresismo moderno&rdquo;</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2018-08-01 00:00:00" title="Agosto 01, 2018"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                    </ul>
        
    </div>
</div></div></div></div></div></div></div></section>	</div>
</div>
<!-- El Telégrafo -->


                        </div>
                    </div>
                </div>
                            </main>

            <!-- FOOTER -->
            <footer id="footer" class="footer">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-12">
                            <hr>
                                                        <div class="relative">
                                <a href="#origin" class="backToTop">Ir arriba</a>
                            </div>
                                                        <div class="footer-bottom">                            
                                <div class="footer-block">
                                                                        <div class="brand-logo text-left footer-logo">
                                        <a id="logo-footer" rel="home" href="https://www.eltelegrafo.com.ec/" title="El Telégrafo">
                                            <img class="lazy img-responsive" alt="El Telégrafo" data-src="https://www.eltelegrafo.com.ec/images/eltelegrafo_gris.png" />
                                            <noscript><img class="img-responsive" alt="El Telégrafo" src="https://www.eltelegrafo.com.ec/images/eltelegrafo_gris.png" /></noscript>
                                        </a>
                                    </div>
                                    
                                                                        <ul id="footer-menu" class="nav ">
<li class="item-239 active"><a href="/" title="Portada" >Portada</a></li><li class="item-247"><a href="/politica" >Política</a></li><li class="item-250"><a href="/economia" >Economía &amp; Negocios</a></li><li class="item-306"><a href="/opinion" >Ideas &amp; debates</a></li><li class="item-256"><a href="/fanatico" >Fanático</a></li><li class="item-253"><a href="/sociedad" >Sociedad</a></li><li class="item-305"><a href="/justicia" >Justicia</a></li><li class="item-244"><a href="/ecuador" >Ecuador</a></li><li class="item-259"><a href="/mundo" >Reporte Mundial</a></li><li class="item-262"><a href="/cultura" >Arte/Cultura</a></li></ul>
                                                                    </div>

                                                                <hr>
                                <div class="address">
                                    <div class="inline">
                                        <p style="text-align: left;"><strong>Guayaquil:</strong> Km 1.5 Av. Carlos Julio Arosemena. Teléfono: PBX (593-4) 2595700. <strong>Quito:</strong> San Salvador E6-49 y Eloy Alfaro. Teléfonos: <br />(593-2) 2522331 - (593-2) 2907784 - (593-2) 2552897. <strong>Cuenca:</strong> Av. Loja y Rodrigo de Triana, edificio El Tiempo segunda planta. <br />Teléfonos: (593-7) 4104020 / 4104021 <strong>Ambato:</strong> Shyris 1260 entre Imbabura y Saraguro. Teléfonos: (593-3) 2849366 / 2416036. <br /><strong>Manta:</strong> Av. Malecón Jaime Chávez Gutiérrez, Edificio SENAE planta baja. Teléfono: (593-5) 3701595</p>                                    </div>
                                </div>
                                
                                <hr class="margin-bottom-5">

                                <div class="footer-footer">
                                    <div class="legal pull-left">&copy; 2018 EL TELÉGRAFO</div>
                                    <div class="legal pull-right">
                                        <a href="#">Mapa del sitio</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </footer>
        </div>

        
                
    </body>
</html>