<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es">
    <head>
        <base href="https://www.eltelegrafo.com.ec/noticias/mundo/8/muertos-carrobomba-bogota" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
	<meta name="keywords" content="carro bomba,Colombia,coche bomba,Explosion,Bogota,escuela general santander,escuela de policia" />
	<meta name="rights" content="Todos los derechos reservados." />
	<meta name="title" content="Atentado con coche bomba en Bogotá deja al menos 10 muertos" />
	<meta name="author" content="El Telégrafo" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="HandheldFriendly" content="true" />
	<meta name="revisit-after" content="1 days" />
	<meta name="classification" content="Noticias" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta name="apple-itunes-app" content="app-id=762936900" />
	<meta name="google-play-app" content="app-id=ec.android.ElTelegrafo" />
	<meta name="msapplication-name" content="El Telégrafo" />
	<meta name="msapplication-TileColor" content="#ffffff" />
	<meta name="msapplication-TileImage" content="https://www.eltelegrafo.com.ec/templates/simano/images/windows/ms-icon-144x144.png" />
	<meta name="theme-color" content="#ffffff" />
	<meta name="geo.region" content="Ecuador" />
	<meta name="geo.placename" content="Guayaquil 090615" />
	<meta name="geo.position" content="-2.1776530;-79.9096500" />
	<meta name="ICBM" content="-2.1776530;-79.9096500" />
	<meta name="alexaVerifyID" content="W5wC40zIbkbL3TFwNthFtBIbiA" />
	<meta name="msvalidate.01" content="B4E6C95491BB4A5F3EBC1CA7B2F454AF" />
	<meta name="description" content="Al menos ocho personas murieron este jueves 17 de enero y 38 más resultaron heridas por la detonación de un carro bomba en un estacionamiento de la Escuela General Santander en Bogotá, capital de Colombia." />
	<meta name="generator" content="El Telégrafo" />
	<title>Atentado con coche bomba en Bogotá deja al menos 10 muertos</title>
	<link href="https://www.eltelegrafo.com.ec/noticias/mundo/8/muertos-carrobomba-bogota" rel="canonical" />
	<link href="/templates/simano/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.eltelegrafo.com.ec/component/search/?Itemid=287&amp;spbid=8&amp;catid=13:mundo&amp;id=314570:muertos-carrobomba-bogota&amp;format=opensearch" rel="search" title="El Telégrafo" type="application/opensearchdescription+xml" />
	<link href="/plugins/k2/userExtendedFields/userExtendedFields/tmpl/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_sppagebuilder/assets/css/sppagebuilder.css" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,700,700i,900|Titillium+Web:200,300,400,600,700,900" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/assets/owl.carousel.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/assets/owl.theme.default.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://www.eltelegrafo.com.ec/templates/simano/css/simano.css?t=1547762070" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://www.eltelegrafo.com.ec/templates/simano/css/print.min.css" rel="stylesheet" media="print" type="text/css" />
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.7/jquery.lazy.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.7/jquery.lazy.plugins.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.6.1/jquery.timeago.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/1.7.1/clipboard.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/owl.carousel.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/js/unitegallery.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/themes/slider/ug-theme-slider.min.js" type="text/javascript"></script>
	<script src="https://www.eltelegrafo.com.ec/templates/simano/js/amazingcarousel.js" type="text/javascript"></script>
	<script src="https://www.eltelegrafo.com.ec/templates/simano/js/readingTime.min.js" type="text/javascript"></script>
	<script src="https://www.eltelegrafo.com.ec/templates/simano/js/simano.js?t=1547762070" type="text/javascript"></script>
	<script type="text/javascript">

	window.dataLayer = window.dataLayer || [];
	dataLayer.push({
		'gtmPageTitle': 'Atentado con coche bomba en Bogotá deja al menos 10 muertos',
		'gtmPageCategory': 'Mundo',
		'gtmPageAuthor': 'Redacción y Agencias',
		'gtmPageDate': '2019-01-17 12:51:51',
		'gtmPageDateYear': '2019',
		'gtmPageDateMonth': '01',
		'gtmPageDateDay': '17'
	});
var $ = jQuery.noConflict();
	</script>
	<!-- Facebook Open Graph -->
	<meta property="og:title" content="Atentado con coche bomba en Bogotá deja al menos 10 muertos" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.eltelegrafo.com.ec/noticias/mundo/8/muertos-carrobomba-bogota" />
	<meta property="og:description" content="Al menos ocho personas murieron este jueves 17 de enero y 38 más resultaron heridas por la detonación de un carro bomba en un estacionamiento de la Escuela General Santander en Bogotá, capital de Colombia." />
	<meta property="og:site_name" content="El Telégrafo" />
	<meta property="og:locale" name="es_LA" />
	<meta property="article:published_time" content="2019-01-17 17:51:51" />
	<meta property="article:modified_time" content="2019-01-17 21:46:05" />
	<meta property="article:section" content="Mundo" />
	<meta property="article:tag" content="carro bomba,Colombia,coche bomba,Explosion,Bogota,escuela general santander,escuela de policia" />
	<meta property="article:author" content="Redacción y Agencias" />
	<meta property="og:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/a5195e04061164aa0087c5bc3844c9ea_L.jpg" />
	<meta name="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/a5195e04061164aa0087c5bc3844c9ea_L.jpg" />
	<!-- Twitter cards -->
	<meta name="twitter:site" content="@el_telegrafo" />
	<meta name="twitter:creator" content="@el_telegrafo" />
	<meta name="twitter:title" content="Atentado con coche bomba en Bogotá deja al menos 10 muertos" />
	<meta name="twitter:description" content="Al menos ocho personas murieron este jueves 17 de enero y 38 más resultaron heridas por la detonación de un carro bomba en un estacionamiento de la Escuela General Santander en Bogotá, capital de Colombia." />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/a5195e04061164aa0087c5bc3844c9ea_L.jpg" />
	<meta name="twitter:image:alt" content="Atentado con coche bomba en Bogotá deja al menos 10 muertos" />
	<!-- Schema.org markup for Google+ -->
	<meta itemscope itemtype="http://schema.org/Article" />
	<meta itemprop="headline" content="Atentado con coche bomba en Bogotá deja al menos 10 muertos">
	<meta itemprop="name" content="Atentado con coche bomba en Bogotá deja al menos 10 muertos">
	<meta itemprop="description" content="Al menos ocho personas murieron este jueves 17 de enero y 38 más resultaron heridas por la detonación de un carro bomba en un estacionamiento de la Escuela General Santander en Bogotá, capital de Colombia.">
	<meta itemprop="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/a5195e04061164aa0087c5bc3844c9ea_L.jpg">
	<!-- Google news kewords -->
	<meta name="news_keywords" content="carro bomba,Colombia,coche bomba,Explosion,Bogota,escuela general santander,escuela de policia" />
	<!-- RSS -->
	<link rel="alternate" type="application/rss+xml" title="Mundo" href="https://www.eltelegrafo.com.ec/contenido/categoria/8/mundo?format=feed" />
	<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
	<link rel="dns-prefetch" href="//cdn.mediospublicos.ec">
	<link rel="dns-prefetch" href="//fonts.googleapis.com">
	<link rel="dns-prefetch" href="//www.facebook.com">
	<link rel="dns-prefetch" href="//static.xx.fbcdn.net">
	<link rel="dns-prefetch" href="//platform.twitter.com">
	<link rel="dns-prefetch" href="//www.instagram.com">
	<link rel="dns-prefetch" href="//platform.instagram.com">
	<link rel="dns-prefetch" href="//www.youtube.com">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/manifest.json">
	<link rel="mask-icon" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="theme-color" content="#ffffff">
	<link rel="author" href="https://plus.google.com/+telegrafoec" />
	<link rel="publisher" href="https://plus.google.com/+telegrafoec" />
  <style type="text/stylesheet">
    @-webkit-viewport   { width: device-width; }
    @-moz-viewport      { width: device-width; }
    @-ms-viewport       { width: device-width; }
    @-o-viewport        { width: device-width; }
    @viewport           { width: device-width; }
  </style>
  <script type="text/javascript">
    //<![CDATA[
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement("style");
      msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));
      document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
    }
    //]]>
  </script>
  <!--[if lt IE 9]>
    <link rel="stylesheet" href="https://www.eltelegrafo.com.ec/templates/simano/css/ie.css">
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/ie/html5shiv.js"></script>
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/ie/respond.js"></script>
  <![endif]-->
          <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K72WFGD');</script>
<!-- End Google Tag Manager -->

<!-- Publicidad DoubleClick DPF Adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="//ads.mediospublicos.ec/www/delivery/asyncjs.php"></script>


    </head>
    <body id="origin" class="" role="document">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K72WFGD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        
        <div class="full-wrapper">

        	
            
            
            <!-- HEADER -->
            <header id="header" class="masthead hide-from-print">
                <div class="container">

                    <!-- TOP HEADER -->
                    <div id="topheader" class="row">
                        <div class="col-xs-12 col-sm-12 col-md-6 text-left hidden-xs">
                            <div class="inline margin-right"><span id="dateTime">Jueves, 17 de enero de 2019</span></div>
                            <div class="inline">
                                <span>Síguenos:</span>
                                <ul class="social-icons list-inline inline">
                                                                        <li>
                                        <a href="https://www.facebook.com/diarioeltelegrafo" class="facebook" aria-label="Facebook" target="_blank"><i class="fa fa-facebook-official fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                                                            <li>
                                        <a href="https://twitter.com/el_telegrafo" class="twitter" aria-label="Twitter" target="_blank"><i class="fa fa-twitter-square fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                                                            <li>
                                        <a href="https://www.youtube.com/user/eltelegrafoec" class="youtube" aria-label="YouTube" target="_blank"><i class="fa fa-youtube-play fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                                                                                                <li>
                                        <a href="https://instagram.com/el_telegrafo/" class="instagram" aria-label="Instagram" target="_blank"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                    </ul>
                            </div>
                        </div>

                        <div class="col-xs-12 col-sm-12 col-md-6 text-right hidden-xs">
                            
                            
                                                        <div class="inline">
                                <ul class="text-center list-unstyled list-inline ">
	<li class="item-284"><a href="http://digital.telegrafo.com.ec/epaper/epaper.html?tpu=ELTELEGRAFO" target="_blank" >Ediciones impresas</a></li><li class="divider">&nbsp;</li><li class="item-331"><a href="/manual-de-estilo" >Manual de estilo</a></li><li class="divider">&nbsp;</li><li class="item-321"><a href="/rss" >Rss</a></li><li class="divider">&nbsp;</li></ul>

                            </div>
                            
                            
                                                        <div class="btn-search inline">
                                <a href="#search" class="search-bar" title="Buscador">
	<i class="fa fa-search fa-lg" aria-hidden="true"></i>
			<span>Búsqueda</span>
	</a>
<div id="search-bar" class="inline floating animated closeModal">
	<div class="search">
		<form action="/noticias" method="post" class="text-right" aria-label="Buscador">
			<input name="searchword" id="mod-search-searchword100" maxlength="200"  class="inputbox search-query form-control inline" type="text" size="0" placeholder="Buscar..." />			<input type="hidden" name="task" value="search" />
			<input type="hidden" name="option" value="com_search" />
			<input type="hidden" name="Itemid" value="286" />
		</form>
	</div>
</div>
                            </div>
                                                        
                        </div>
                    </div>

                    <!-- LOGO -->
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-4"></div>
                        <div class="col-xs-12 col-sm-12 col-md-4">
                            <div class="navbar-header">
                                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mainMenu" aria-hidden="true" aria-label="menu principal">
                                    <i class="fa fa-bars fa-lg" aria-hidden="true"></i>
                                </button>
                            </div>
                                                        <div id="logo" class="brand-logo text-center">
                                

<div class="custom"  >
	<p style="text-align: center;"><a href="https://www.eltelegrafo.com.ec/" title="El Telégrafo"><img src="https://www.eltelegrafo.com.ec/images/eltelegrafo.png" caption="false" /></a></p></div>

                            </div>
                                                    </div>
                        <div class="col-xs-12 col-sm-12 col-md-4"></div>
                    </div>

                    <!-- MAIN MENU -->
                    <div id="main-menu" class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12">
                            <nav class="main-menu-nav">
                                <div class="collapse navbar-collapse" id="mainMenu">
                                    <div class="hidden-sm hidden-md hidden-lg">
	<div class="secciones">
		<h3 class="pull-left">Secciones</h3>
		<button type="button" class="close pull-right" aria-label="cerrar menu">
			<span class="glyphicon glyphicon-remove"></span>
		</button>
	</div>
</div>
<ul class="text-center list-unstyled list-inline ">
	<li class="item-239 active">		<a  href="/" title="Portada" >Portada</a>
		</li><li class="item-247">		<a  href="/politica" >Política</a>
		</li><li class="item-250">		<a  href="/economia" >Economía &amp; Negocios</a>
		</li><li class="item-306">		<a  href="/opinion" >Ideas &amp; debates</a>
		</li><li class="item-256">		<a  href="/fanatico" >Fanático</a>
		</li><li class="item-253">		<a  href="/sociedad" >Sociedad</a>
		</li><li class="item-305">		<a  href="/justicia" >Justicia</a>
		</li><li class="item-244">		<a  href="/ecuador" >Ecuador</a>
		</li><li class="item-259">		<a  href="/mundo" >Reporte Mundial</a>
		</li><li class="item-262">		<a  href="/cultura" >Arte/Cultura</a>
		</li></ul>

                                    <div class="clearfix"></div>
                                                                        <div class=" hidden-md hidden-sm hidden-lg mobile-search">
                                        <form action="/noticias" method="post" class="">
                                            <input name="searchword" id="mod-search-searchword" maxlength="200" class="inputbox search-query form-control inline" type="text" size="0" placeholder="Buscar...">
                                            <input type="hidden" name="task" value="search" />
                                            <input type="hidden" name="option" value="com_search" />
                                            <input type="hidden" name="Itemid" value="117" />
                                        </form>
                                    </div>
                                                                    </div>
                            </nav>
                        </div>
                    </div>
                </div>
            </header>
        
            <!-- MAIN BODY -->
            <main id="main" class="main-content" role="main">
                <div class="container hide">
                    <div class="row">
                        <div class="col-xs-12">
                            <div id="system-message-container">
	</div>

                        </div>
                    </div>
                </div>
				
				<div class="container">
                    
                                    </div>
				
				<!-- POPUP SUSCRICIONES  -->
								<!-- POPUP SUSCRICIONES  -->
				
                                <div class="container">
                    <div class="row">
                        <div class="col-xs-12">
                            <div id="sp-page-builder" class="sp-page-builder page-8">
	<div class="page-content">
		<section  class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="col-xs-12 col-sm-12"><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content">

<div class="custom"  >
	<div class="text-center visible-lg visible-md" style="text-align: center;"><ins data-revive-zoneid="19" data-revive-id="31482dd3e72f593f3eee8cbe2a9f7ed2"></ins></div></div>
</div></div></div></div></div></div></section><section  class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="main-news" class="col-xs-12 col-sm-8"><div class="sppb-addon-container" style="" data-sppb-wow-duration="300ms"><div class="sppb-addon sppb-addon-k2 "><div class="sppb-addon-content">

<!-- Start K2 Item Layout -->
<span id="startOfPage" data-id="314570"></span>

<article class="full-article item itemView" itemscope="" itemtype="http://schema.org/Article">

	
	<div class="story-header-block margin-bottom">
				<!-- Item category -->
		<div class="story-category">
			<a href="/contenido/categoria/8/mundo">Mundo</a>
		</div>
		
		
				<!-- Item title -->
		<h1 class="story-heading">Atentado con coche bomba en Bogotá deja al menos 10 muertos</h1>
		
				<!-- Item Author -->
		<span class="story-author">
			<a rel="author" href="/contenido/autor/8/4025/redaccionyagencias"><strong>Redacción y Agencias</strong></a>
		</span>
		<span class="horizontal-divider">-</span>
		
				<!-- Date publish up -->
		<span class="story-publishup">17 de enero de 2019 - 12:51</span>
			</div>

	
	<div itemprop="associatedMedia" class="story-image-block">
		<div class="row">

			
						<!-- Item Image -->	
			<figure itemscope itemtype="http://schema.org/ImageObject" class="itemImage">
								<div class="itemImage-inner">
					<a href="/media/k2/items/cache/a5195e04061164aa0087c5bc3844c9ea_XL.jpg" class="story-image image-popup" title="Personal del CTI trabajan en el lugar donde un carro bomba caus&oacute; una explosi&oacute;n este jueves en la Escuela General Santander de la Polic&iacute;a en Bogot&aacute; (Colombia).">
	                    <picture>
	                        <img class="lazy img-responsive" alt="Personal del CTI trabajan en el lugar donde un carro bomba caus&oacute; una explosi&oacute;n este jueves en la Escuela General Santander de la Polic&iacute;a en Bogot&aacute; (Colombia)." itemprop="image"
	                            data-srcset="
	                            /media/k2/items/cache/a5195e04061164aa0087c5bc3844c9ea_XS.jpg 320w,
	                            /media/k2/items/cache/a5195e04061164aa0087c5bc3844c9ea_S.jpg 480w,
	                            /media/k2/items/cache/a5195e04061164aa0087c5bc3844c9ea_L.jpg 768w,
	                            /media/k2/items/cache/a5195e04061164aa0087c5bc3844c9ea_XL.jpg 1200w
	                            " />
	                        <noscript><img class="img-responsive" alt="Personal del CTI trabajan en el lugar donde un carro bomba caus&oacute; una explosi&oacute;n este jueves en la Escuela General Santander de la Polic&iacute;a en Bogot&aacute; (Colombia)." src="/media/k2/items/cache/a5195e04061164aa0087c5bc3844c9ea_L.jpg" /></noscript>
	                    </picture>
	                </a>
				</div>

								<figcaption itemprop="caption">
										<!-- Image caption -->
					<div class="itemImageCaption">Personal del CTI trabajan en el lugar donde un carro bomba causó una explosión este jueves en la Escuela General Santander de la Policía en Bogotá (Colombia).</div>
					
										<!-- Image credits -->
					<div class="itemImageCredits"> Foto: EFE</div>
									</figcaption>
							</figure>
								</div>
	</div>

	
	<div class="story-body-block">
		<div class="row">

			<div class="col-xs-12 col-md-9">
				
				
								<!-- Item fulltext -->
				<div itemprop="articleBody" class="itemFullText">
					<p>Al menos<strong> diez personas murieron</strong> este jueves 17 de enero y <strong>65 más resultaron heridas</strong> por la <strong>detonación</strong> de un<strong> coche bomba</strong> en un estacionamiento de la <strong>Escuela General Santander</strong> en <strong>Bogotá</strong>, capital de <strong>Colombia</strong>.</p>
<blockquote class="twitter-tweet" data-lang="en">
<p lang="es" dir="ltr">Video instantes después del <a href="https://twitter.com/hashtag/atentado?src=hash&ref_src=twsrc%5Etfw">#atentado</a> en <a href="https://twitter.com/hashtag/BOGOT%C3%81?src=hash&ref_src=twsrc%5Etfw">#BOGOTÁ</a> con carro bomba a la escuela General Santander. <a href="https://twitter.com/hashtag/RechazoTotal?src=hash&ref_src=twsrc%5Etfw">#RechazoTotal</a> <a href="https://twitter.com/hashtag/PONAL?src=hash&ref_src=twsrc%5Etfw">#PONAL</a>? <a href="https://t.co/4C4kvlG4iH">pic.twitter.com/4C4kvlG4iH</a></p>
— FELIPE MUÑOZ (@Felipemunoztv) <a href="https://twitter.com/Felipemunoztv/status/1085922687426461697?ref_src=twsrc%5Etfw">January 17, 2019</a></blockquote>
<p>
<script src="https://platform.twitter.com/widgets.js"></script>
</p>
<p>El atentado ocurrió a las 09:30 locales. El <strong>Ministerio de Defensa</strong>, que inicialmente informó de ocho muertos, dijo posteriormente que<strong> la cifra subió a nueve y que el número de heridos también aumentó</strong>.</p>
<p>Esa cartera divulgó una<strong> lista de heridos ingresados en distintos hospitales bogotanos</strong>, aunque informaciones extraoficiales de medios locales hablan incluso de medio centenar de lesionados.</p>
<p><span>Las primeras versiones señalan que en</span> los <strong>controles de seguridad</strong>, un<strong> perro antiexplosivos</strong> <strong>detectó el peligro</strong> y<strong> cuando los policías de la guardia intentaron detener al terrorista, este aceleró el vehículo</strong> y arrolló a uno de los agentes, según recoge el diario <em>El Tiempo</em>.</p>
<p>Después<strong> avanzó a toda velocidad durante poco más de 200 metros y explotó</strong> cuando pasaba cerca del alojamiento de las mujeres en la escuela, añadió el medio.</p>
<p><iframe width="600" height="450" style="border: 0;" src="https://www.google.com/maps/embed?pb=!1m22!1m11!1m3!1d34247.03528591882!2d-74.1154901370262!3d4.579677694419085!2m2!1f0!2f0!3m2!1i1024!2i768!4f13.1!4m8!3e6!4m0!4m5!1s0x8e3f9ed6adb4aa6d%3A0xc6b363784584f9ce!2sEscuela+de+Cadetes+General+Santander%2C+Cl.+45a+Sur+%2347a-42%2C+Bogot%C3%A1!3m2!1d4.592765099999999!2d-74.1312452!5e1!3m2!1ses!2sco!4v1547741487609" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>El vehículo estaba <strong>dentro de las instalaciones de la escuela</strong>, ubicada al <strong>sur de Bogotá</strong> y en el punto <strong>donde se forman los oficiales de la Policía Nacional</strong>.</p>
<blockquote class="twitter-tweet" data-lang="en">
<p lang="es" dir="ltr">Qué dolor volver a ver estas imágenes en el país. Carro bomba del ELN contra escuela de policía General Santander en Bogotá deja al menos 4 muertos. Noticia en desarrollo <a href="https://t.co/wCFEmpUwoG">pic.twitter.com/wCFEmpUwoG</a></p>
— Carlos Carmona (@carmonacarlos92) <a href="https://twitter.com/carmonacarlos92/status/1085917177130160128?ref_src=twsrc%5Etfw">January 17, 2019</a></blockquote>
<p>
<script src="https://platform.twitter.com/widgets.js"></script>
</p>
<p>Poco antes del atentado, en ese lugar se había realizado una <strong>ceremonia de ascenso de brigadieres generales</strong> de la Policía. Así lo recoge en Twitter la cuenta oficial de esa escuela de Policía. </p>
<blockquote class="twitter-tweet" data-lang="en">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/AEstaHora?src=hash&ref_src=twsrc%5Etfw">#AEstaHora</a> damos inicio a la ceremonia de nombramiento de brigadieres mayores e imposición de la segunda estrella a unos cadetes de <a href="https://twitter.com/PoliciaColombia?ref_src=twsrc%5Etfw">@PoliciaColombia</a> <a href="https://t.co/CDXdqDzpVs">pic.twitter.com/CDXdqDzpVs</a></p>
— Escuela de Cadetes de Policía ECSAN (@EscuelaDCadetes) <a href="https://twitter.com/EscuelaDCadetes/status/1085886877624881152?ref_src=twsrc%5Etfw">January 17, 2019</a></blockquote>
<script src="https://platform.twitter.com/widgets.js"></script>
<p>Las<strong> primeras imágenes del lugar</strong> muestran los<strong> hierros retorcidos</strong> del vehículo en una de las calles internas de la escuela policial y <strong>árboles partidos por la mitad</strong> por la fuerza de la explosión.</p>
<p>El <strong>presidente colombiano, Iván Duque,</strong> condenó "el<strong> miserable acto terrorista</strong> en contra de nuestros policías".</p>
<p>Añadió que ha dado órdenes a la Fuerza Pública para determinar a los autores de este ataque y llevarlos a la justicia. </p>
<p>Duque canceló un consejo de seguridad que iba a realizar en Quibdó, capital del departamento del Chocó, para dirigirse al sitio del ataque. </p>
<blockquote class="twitter-tweet" data-lang="en">
<p lang="es" dir="ltr">Vamos al lugar de los hechos. He dado órdenes a la Fuerza Pública para determinar los autores de este ataque y llevarlos a la justicia. Todos los Colombianos rechazamos el terrorismo y estamos unidos para enfrentarlo. COLOMBIA se entristece pero no se doblega ante la violencia.</p>
— Iván Duque (@IvanDuque) <a href="https://twitter.com/IvanDuque/status/1085925017630707713?ref_src=twsrc%5Etfw">January 17, 2019</a></blockquote>
<p>
<script src="https://platform.twitter.com/widgets.js"></script>
</p>
<p>La <strong>Fiscalía</strong> de ese país aseguró que <strong>ha volcado toda su capacidad investigativa</strong> para <strong>"desenmascarar a los terroristas"</strong> conjuntamente con la Policía. </p>
<p>Desde<strong> Ecuador</strong>, el <strong>presidente Lenín Moreno</strong> expresó su <strong>solidaridad al pueblo colombiano</strong> y señaló que se pondrá en contacto con las autoridades del país vecino. <strong>(I)</strong></p>
<blockquote class="twitter-tweet" data-lang="en">
<p lang="es" dir="ltr">Al iniciar el evento con nuestros jubilados, me entero del atentado en la Escuela de Cadetes de Policía General Santander, en Bogotá. Estamos en contacto con las autoridades y llamaré al presidente <a href="https://twitter.com/IvanDuque?ref_src=twsrc%5Etfw">@IvanDuque</a> para expresarle al hermano pueblo colombiano toda nuestra solidaridad.</p>
— Lenín Moreno (@Lenin) <a href="https://twitter.com/Lenin/status/1085932803202666499?ref_src=twsrc%5Etfw">January 17, 2019</a></blockquote>
<script src="https://platform.twitter.com/widgets.js"></script>				</div>
				
							</div>

			<div class="col-xs-12 col-md-3">
				<div class="item-tools">

					<!-- Social sharing -->
					<div class="socialShare margin-bottom">
						<!-- Facebook -->
						<a href="https://www.facebook.com/sharer.php?u=http://tinyurl.com/yc9umagu&t=Atentado+con+coche+bomba+en+Bogot%C3%A1+deja+al+menos+10+muertos" target="_blank" rel="noopener" class="social-icons" title="Atentado con coche bomba en Bogotá deja al menos 10 muertos" aria-label="Compartir en Facebook" data-social-network="Facebook" data-social-action="sharer" data-social-target="https://www.eltelegrafo.com.ec/noticias/mundo/8/muertos-carrobomba-bogota"><i class="fa fa-facebook-official fa-2x" aria-hidden="true"></i></a>
		                <!-- Twitter -->
		                <a href="https://twitter.com/share?url=http://tinyurl.com/yc9umagu&text=Atentado+con+coche+bomba+en+Bogot%C3%A1+deja+al+menos+10+muertos" target="_blank" rel="noopener" class="social-icons" title="Atentado con coche bomba en Bogotá deja al menos 10 muertos" aria-label="Compartir en Twitter" data-social-network="Twitter" data-social-action="share" data-social-target="https://www.eltelegrafo.com.ec/noticias/mundo/8/muertos-carrobomba-bogota"><i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i></a>
		                <!-- Whatsapp -->
		                <a href="whatsapp://send?text=Revisa esta noticia interesante: Atentado+con+coche+bomba+en+Bogot%C3%A1+deja+al+menos+10+muertos http://tinyurl.com/yc9umagu" data-action="share/whatsapp/share"  rel="noopener" class="social-icons hidden-sm hidden-md hidden-lg" aria-label="Compartir en Whatsapp" data-social-network="Whatsapp" data-social-action="send" data-social-target="https://www.eltelegrafo.com.ec/noticias/mundo/8/muertos-carrobomba-bogota"><i class="fa fa-whatsapp fa-2x" aria-hidden="true"></i></a>
		                		            </div>
															<div class="socialShare">
						<div class="addthis_inline_share_toolbox"></div>					</div>
					
					
					<!-- Statistics lecture -->
					<div class="statistics margin-bottom">
						<div><strong>Lectura estimada:</strong></div>
						<div id="timeToRead"></div>
						<div>Contiene: <span id="wordsCount"></span> palabras</div>
					</div>

										<!-- Item Hits -->
					<div class="itemHits margin-bottom">
						<div><strong>Visitas:</strong></div>
						<div id="itemHits"></div>
					</div>
					
										<!-- Item tags -->
					<div class="itemTagsBlock margin-bottom">
						<div><strong>Tags:</strong></div>
						<ul class="list-inline2 list-unstyled itemTags tags">
															<li>
									<a href="/contenido/etiqueta/8/carro%20bomba">carro bomba</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/8/Colombia">Colombia</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/8/coche%20bomba">coche bomba</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/8/Explosion">Explosion</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/8/Bogota">Bogota</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/8/escuela%20general%20santander">escuela general santander</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/8/escuela%20de%20policia">escuela de policia</a>
								</li>
													</ul>
					</div>
					
					<div class="itemShortUrl margin-bottom">
						<div><strong>Enlace corto:</strong></div>
						<div class="input-group">
							<input id="shortUrl" type="text" value="http://tinyurl.com/yc9umagu">
							<span class="input-group-button">
								<button class="btn btn-xs copyToClipboard" type="button" data-clipboard-target="#shortUrl"><i class="fa fa-clipboard" aria-hidden="true" title="Copiar link"></i></button>
							</span>
						</div>
					</div>

					
					
									</div>
			</div>

			<div class="col-xs-12 col-md-12">
								<hr>
				<!-- Related items by tag -->
				<div class="itemRelated">
					<div class="header1">Te recomendamos</div>
					<ul class="list-unstyled row">
																		<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/mundo/8/explosion-tiros-complejohotelero-nairobi">
									<img class="lazy img-responsive itemRelImg" alt="Al menos 6 muertos dej&oacute; ataque a complejo hotelero en Kenia" data-src="/media/k2/items/cache/15c9cecfa8bfc33e8d69438729f220ab_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="Al menos 6 muertos dej&oacute; ataque a complejo hotelero en Kenia" src="/media/k2/items/cache/15c9cecfa8bfc33e8d69438729f220ab_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/mundo/8/explosion-tiros-complejohotelero-nairobi">Al menos 6 muertos dejó ataque a complejo hotelero en Kenia</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/8/mundo">Mundo</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/mundo/8/onu-crimenes-lideressociales-colombia">
									<img class="lazy img-responsive itemRelImg" alt="Nueva alerta de ONU por cr&iacute;menes de l&iacute;deres sociales en Colombia" data-src="/media/k2/items/cache/46207d67461a08d6927b1f050e1bd66e_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="Nueva alerta de ONU por cr&iacute;menes de l&iacute;deres sociales en Colombia" src="/media/k2/items/cache/46207d67461a08d6927b1f050e1bd66e_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/mundo/8/onu-crimenes-lideressociales-colombia">Nueva alerta de ONU por crímenes de líderes sociales en Colombia</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/8/mundo">Mundo</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/mundo/8/herido-explosion-universidad-lyon">
									<img class="lazy img-responsive itemRelImg" alt="Un herido deja explosi&oacute;n accidental en la Universidad de Lyon" data-src="/media/k2/items/cache/1b2219e55c28e3a4f4447d296a22f45f_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="Un herido deja explosi&oacute;n accidental en la Universidad de Lyon" src="/media/k2/items/cache/1b2219e55c28e3a4f4447d296a22f45f_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/mundo/8/herido-explosion-universidad-lyon">Un herido deja explosión accidental en la Universidad de Lyon</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/8/mundo">Mundo</a></div>
								
								
								
								
								
															</div>
						</li>

												<li class="clearfix"></li>
						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/mundo/8/muerte-ecuatoriana-atentado-bogota">
									<img class="lazy img-responsive itemRelImg" alt="Una cadete ecuatoriana muerta y otra herida en atentado en Bogot&aacute;" data-src="/media/k2/items/cache/303904ee3fd80dd40befa9adce674213_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="Una cadete ecuatoriana muerta y otra herida en atentado en Bogot&aacute;" src="/media/k2/items/cache/303904ee3fd80dd40befa9adce674213_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/mundo/8/muerte-ecuatoriana-atentado-bogota">Una cadete ecuatoriana muerta y otra herida en atentado en Bogotá</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/8/mundo">Mundo</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/mundo/8/ottosonnenholzner-viaje-bogota-atentado">
									<img class="lazy img-responsive itemRelImg" alt="Moreno env&iacute;a a vicepresidente a Bogot&aacute; tras atentado" data-src="/media/k2/items/cache/9ebabcbb265bc4897d4c6ba4fbd2a8e8_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="Moreno env&iacute;a a vicepresidente a Bogot&aacute; tras atentado" src="/media/k2/items/cache/9ebabcbb265bc4897d4c6ba4fbd2a8e8_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/mundo/8/ottosonnenholzner-viaje-bogota-atentado">Moreno envía a vicepresidente a Bogotá tras atentado</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/8/mundo">Mundo</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/mundo/8/identificado-autor-atentado-colombia">
									<img class="lazy img-responsive itemRelImg" alt="Identifican al autor del atentado contra escuela de polic&iacute;a en Colombia" data-src="/media/k2/items/cache/06260e78a16c13f46ff7d001979f9c2c_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="Identifican al autor del atentado contra escuela de polic&iacute;a en Colombia" src="/media/k2/items/cache/06260e78a16c13f46ff7d001979f9c2c_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/mundo/8/identificado-autor-atentado-colombia">Identifican al autor del atentado contra escuela de policía en Colombia</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/8/mundo">Mundo</a></div>
								
								
								
								
								
															</div>
						</li>

												<li class="clearfix"></li>
						
						
											</ul>
				</div>
							</div>

			<div class="col-xs-12 col-md-12">
				
				
							</div>

		</div>
	</div>

</article>

</div></div></div></div><div id="aside-column" class="col-xs-12 col-sm-4"><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content"></div></div><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content"><div id="module-776" class="simano-masleidas simano-module simple-bold ">

        <div class="module-header">
        <div class="module-tab">
            <div class="module-title">
                                    Las 5 más leídas de la semana                             </div>
        </div>
    </div>
    
    <div class="module-body">
                
                <ul class="list-unstyled">
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">1</span><a href="https://www.eltelegrafo.com.ec/noticias/mundo/8/guaido-intervencion-poder-venezuela" itemprop="url">Asamble&iacute;sta opositor pide apoyo para asumir poder en Venezuela</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2019-01-11 20:33:39" title="Enero 11, 2019"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">2</span><a href="https://www.eltelegrafo.com.ec/noticias/mundo/8/sebin-venezuela-samblea-juan-guaido" itemprop="url">Retienen a autodenominado presidente interino de Venezuela</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2019-01-13 11:40:54" title="Enero 13, 2019"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">3</span><a href="https://www.eltelegrafo.com.ec/noticias/mundo/8/sebin-guaido-venezuela-maduro" itemprop="url">Funcionarios del Sebin ser&aacute;n sancionados por retenci&oacute;n a Guaid&oacute;</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2019-01-13 12:50:21" title="Enero 13, 2019"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">4</span><a href="https://www.eltelegrafo.com.ec/noticias/mundo/8/taxista-devolucion-cucuta" itemprop="url">Taxista regres&oacute; $ 2.600 que DT del C&uacute;cuta dej&oacute; olvidados en el carro</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2019-01-14 16:56:05" title="Enero 14, 2019"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">5</span><a href="https://www.eltelegrafo.com.ec/noticias/mundo/8/testigo-elchapo-pago-penanieto" itemprop="url">"El Chapo" pag&oacute; $100 millones a Pe&ntilde;a Nieto, seg&uacute;n testigo</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2019-01-15 17:10:02" title="Enero 15, 2019"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                    </ul>
        
    </div>
</div></div></div><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content"><div class="simano-custom simano-module simple-bold">
	    <div class="module-body">
		<div class="custom" >
			<p></p>
<!-- Begin MailChimp Signup Form -->
<p></p>
<style type="text/css"><!--
#mc_embed_signup input.email {
    font-family: "Open Sans","Helvetica Neue",Arial,Helvetica,Verdana,sans-serif;
    font-size: 15px;
    border: 1px solid #ABB0B2;
    -webkit-border-radius: 3px;
    -moz-border-radius: 3px;
    border-radius: 3px;
    color: #343434;
    background-color: #fff; 
    box-sizing: border-box;
    height: 32px;
    padding: 0px 0.4em;
    display: inline-block;
    margin: 5px 0px 20px 0px;
    width: 90%;
    vertical-align: top;
}

#mc_embed_signup .button:hover {
    background-color: #204d74;
    cursor: pointer;
}

 
#mc_embed_signup .button {
    font-size: 18px;
    text-align: center;
    border: none;
    -webkit-border-radius: 3px;
    -moz-border-radius: 3px;
    border-radius: 3px;
    letter-spacing: .03em;
    color: #fff;
    background-color: #01afc7;
    box-sizing: border-box;
    height: 32px;
    line-height: 32px;
    padding: 0 18px;
    display: inline-block;
    margin: 0;
    transition: all 0.23s ease-in-out 0s;
}
--></style>
<div style="border-radius: 5px; background-image: url('http://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/Banners/2018/septiembre/bg2.gif'); padding: 15px;" id="mc_embed_signup"><form action="https://eltelegrafo.us19.list-manage.com/subscribe/post?u=d2c67dc9abd0c4728e688cabf&id=7c6e9316b9" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="">
<div id="mc_embed_signup_scroll" style="color: #fff;"><label for="mce-EMAIL" style="font-size: 1.9rem;"><span class="glyphicon glyphicon-envelope" style="font-size: 27px; padding: 5px;"></span> Suscríbase a nuestro Newsletter</label> <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email " required="" /> <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_d2c67dc9abd0c4728e688cabf_7c6e9316b9" value="" tabindex="-1" /></div>
<div class="clear"><input type="submit" value="Suscríbete" name="subscribe" id="mc-embedded-subscribe" class="button" /></div>
</div>
</form>
<div data-toggle="modal" data-target="#newsletter" style="float: right; cursor: pointer; bottom: 30px; font-size: 2.2rem; color: white; position: relative;"><span class="glyphicon glyphicon-info-sign"></span></div>
</div>
<!--End mc_embed_signup-->
<p></p>
<!-- Button trigger modal -->
<p></p>
<!-- Modal -->
<div class="modal fade" id="newsletter" role="dialog" aria-labelledby="exampleModalLabel" aria-hidden="true" tabindex="-1">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header" style="background: #365b9c;">
<h5 class="modal-title" id="exampleModalLabel" style="color: white; font-size: 2.2REM; text-align: CENTER; margin-bottom: -29PX;">'50 palabras de felicidad'</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true" style="opacity: 0;">×</span> </button></div>
<div class="row">
<div class="col-sm-4"><img src="https://www.eltelegrafo.com.ec/medios/especiales/2018/Newsletter/img/text.png" width="100%" /></div>
<div class="col-sm-8">
<p style="color: #444444; padding-top: 15px; font-size: 2rem;">Es nuestro <strong><a href="https://bit.ly/50palabritasdefelicidad">newsletter</a></strong> de historias máximas contadas en <b>50 palabras</b>. Queremos formar una <b>#ComunidadET</b> con relatos de lo que ocurre en el país. Son <b>historias reales</b>, divertidas y, especialmente, alimentados por sus comentarios.</p>
</div>
</div>
<div class="modal-footer"><button type="button" class="btn btn-primary" data-dismiss="modal">Cerrar</button></div>
</div>
</div>
</div>		</div>
	</div>
</div></div></div><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content">

<div class="custom"  >
	<div class="text-center visible-lg visible-md"><ins data-revive-zoneid="7" data-revive-id="31482dd3e72f593f3eee8cbe2a9f7ed2"></ins></div></div>
</div></div></div></div></div></div></section>	</div>
</div>
<!-- El Telégrafo -->


                        </div>
                    </div>
                </div>
                            </main>

            <!-- FOOTER -->
            <footer id="footer" class="footer">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-12">
                            <hr>
                                                        <div class="relative">
                                <a href="#origin" class="backToTop">Ir arriba</a>
                            </div>
                                                        <div class="footer-bottom">                            
                                <div class="footer-block">
                                                                        <div class="brand-logo text-left footer-logo">
                                        <a id="logo-footer" rel="home" href="https://www.eltelegrafo.com.ec/" title="El Telégrafo">
                                            <img class="lazy img-responsive" alt="El Telégrafo" data-src="https://www.eltelegrafo.com.ec/images/eltelegrafo_gris.png" />
                                            <noscript><img class="img-responsive" alt="El Telégrafo" src="https://www.eltelegrafo.com.ec/images/eltelegrafo_gris.png" /></noscript>
                                        </a>
                                    </div>
                                    
                                                                        <ul id="footer-menu" class="nav ">
<li class="item-239 active"><a href="/" title="Portada" >Portada</a></li><li class="item-247"><a href="/politica" >Política</a></li><li class="item-250"><a href="/economia" >Economía &amp; Negocios</a></li><li class="item-306"><a href="/opinion" >Ideas &amp; debates</a></li><li class="item-256"><a href="/fanatico" >Fanático</a></li><li class="item-253"><a href="/sociedad" >Sociedad</a></li><li class="item-305"><a href="/justicia" >Justicia</a></li><li class="item-244"><a href="/ecuador" >Ecuador</a></li><li class="item-259"><a href="/mundo" >Reporte Mundial</a></li><li class="item-262"><a href="/cultura" >Arte/Cultura</a></li></ul>
                                                                    </div>

                                                                <hr>
                                <div class="address">
                                    <div class="inline">
                                        <p style="text-align: left;"><strong>Guayaquil:</strong> Km 1.5 Av. Carlos Julio Arosemena. Teléfono: PBX (593-4) 2595700. <strong>Quito:</strong> San Salvador E6-49 y Eloy Alfaro. Teléfonos: (593-2) 2522331 - (593-2) 2907784 - (593-2) 2552897.  <strong>Cuenca:</strong> Av. Solano 366 y Florencia Astudillo (Antes del Sindicato de Chóferes del Azuay). Teléfonos: (593-7) 4104020 / 4104021/<span>4103673/4103671</span>.  <strong>Ambato:</strong> Calle Sucre 4-44 y Castillo. Teléfono: (593-4) 2326500.  <strong>Manta:</strong> Av. Malecón Jaime Chávez Gutiérrez, Edificio SENAE planta baja. Teléfono: (593-5) 3701595</p>                                    </div>
                                </div>
                                
                                <hr class="margin-bottom-5">

                                <div class="footer-footer">
                                    <div class="legal pull-left">&copy; 2019 EL TELÉGRAFO</div>
                                    <div class="legal pull-right">
                                        <a href="#">Mapa del sitio</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </footer>
        </div>

        
                
    </body>
</html>