<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es">
    <head>
        <base href="https://www.eltelegrafo.com.ec/noticias/mundo/8/mexico-penanieto-trump-respuesta-migrantes-eeuu-muro-frontera" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
	<meta name="keywords" content="México,EEUU,Donald Trump,Peña Nieto,migrantes,muro" />
	<meta name="rights" content="Todos los derechos reservados." />
	<meta name="title" content="Peña Nieto insta a Trump a no descargar en México su &quot;frustración&quot; política" />
	<meta name="author" content="El Telégrafo" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="HandheldFriendly" content="true" />
	<meta name="revisit-after" content="1 days" />
	<meta name="classification" content="Noticias" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta name="apple-itunes-app" content="app-id=762936900" />
	<meta name="google-play-app" content="app-id=ec.android.ElTelegrafo" />
	<meta name="msapplication-name" content="El Telégrafo" />
	<meta name="msapplication-TileColor" content="#ffffff" />
	<meta name="msapplication-TileImage" content="https://www.eltelegrafo.com.ec/templates/simano/images/windows/ms-icon-144x144.png" />
	<meta name="theme-color" content="#ffffff" />
	<meta name="geo.region" content="Ecuador" />
	<meta name="geo.placename" content="Guayaquil 090615" />
	<meta name="geo.position" content="-2.1776530;-79.9096500" />
	<meta name="ICBM" content="-2.1776530;-79.9096500" />
	<meta name="alexaVerifyID" content="W5wC40zIbkbL3TFwNthFtBIbiA" />
	<meta name="msvalidate.01" content="B4E6C95491BB4A5F3EBC1CA7B2F454AF" />
	<meta name="description" content=" El presidente de México, Enrique Peña Nieto, dijo hoy a su homólogo estadounidense, Donald Trump, que no vuelque hacia el país latinoamericano su &quot;frustración por asuntos de política interna&quot;, y que su Gobierno está dispuesto a negociar, &quot;pero siempre partiendo de la base del respeto mutuo&quot;.
" />
	<meta name="generator" content="El Telégrafo" />
	<title>El Telégrafo - Peña Nieto insta a Trump a no descargar en México su &quot;frustración&quot; política</title>
	<link href="/templates/simano/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.eltelegrafo.com.ec/component/search/?Itemid=287&amp;spbid=8&amp;catid=13:mundo&amp;id=292719:mexico-penanieto-trump-respuesta-migrantes-eeuu-muro-frontera&amp;format=opensearch" rel="search" title="El Telégrafo" type="application/opensearchdescription+xml" />
	<link href="/components/com_sppagebuilder/assets/css/sppagebuilder.css" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,700,700i,900|Titillium+Web:200,300,400,600,700,900" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/assets/owl.carousel.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/assets/owl.theme.default.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://www.eltelegrafo.com.ec/templates/simano/css/simano.css?t=1522971675" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://www.eltelegrafo.com.ec/templates/simano/css/print.min.css" rel="stylesheet" media="print" type="text/css" />
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.7/jquery.lazy.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.7/jquery.lazy.plugins.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.6.1/jquery.timeago.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/1.7.1/clipboard.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/owl.carousel.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/js/unitegallery.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/themes/slider/ug-theme-slider.min.js" type="text/javascript"></script>
	<script src="https://www.eltelegrafo.com.ec/templates/simano/js/amazingcarousel.js" type="text/javascript"></script>
	<script src="https://www.eltelegrafo.com.ec/templates/simano/js/readingTime.min.js" type="text/javascript"></script>
	<script src="https://www.eltelegrafo.com.ec/templates/simano/js/simano.js?t=1522971675" type="text/javascript"></script>
	<script type="text/javascript">
var $ = jQuery.noConflict();
	</script>
	<!-- Facebook Open Graph -->
	<meta property="og:title" content="Peña Nieto insta a Trump a no descargar en México su &quot;frustración&quot; política" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://tinyurl.com/ydz4fsyk" />
	<meta property="og:description" content=" El presidente de México, Enrique Peña Nieto, dijo hoy a su homólogo estadounidense, Donald Trump, que no vuelque hacia el país latinoamericano su "frustración por asuntos de política interna", y que su Gobierno está dispuesto a negociar, "pero siempre partiendo de la base del respeto mutuo".
" />
	<meta property="og:site_name" content="El Telégrafo" />
	<meta property="og:locale" name="es_LA" />
	<meta property="article:published_time" content="2018-04-05 23:26:13" />
	<meta property="article:modified_time" content="2018-04-05 23:40:38" />
	<meta property="article:section" content="Mundo" />
	<meta property="article:tag" content="México,EEUU,Donald Trump,Peña Nieto,migrantes,muro" />
	<meta property="article:author" content="" />
	<meta property="og:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/5f73c138d1d480c9975be19b87231559_L.jpg" />
	<meta name="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/5f73c138d1d480c9975be19b87231559_L.jpg" />
	<!-- Twitter cards -->
	<meta name="twitter:site" content="@el_telegrafo" />
	<meta name="twitter:creator" content="@el_telegrafo" />
	<meta name="twitter:title" content="Peña Nieto insta a Trump a no descargar en México su &quot;frustración&quot; política" />
	<meta name="twitter:description" content=" El presidente de México, Enrique Peña Nieto, dijo hoy a su homólogo estadounidense, Donald Trump, que no vuelque hacia el país latinoamericano su "frustración por asuntos de política interna", y que su Gobierno está dispuesto a negociar, "pero siempre partiendo de la base del respeto mutuo".
" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/5f73c138d1d480c9975be19b87231559_L.jpg" />
	<meta name="twitter:image:alt" content="Peña Nieto insta a Trump a no descargar en México su &quot;frustración&quot; política" />
	<!-- Schema.org markup for Google+ -->
	<meta itemscope itemtype="http://schema.org/Article" />
	<meta itemprop="headline" content="Peña Nieto insta a Trump a no descargar en México su &quot;frustración&quot; política">
	<meta itemprop="name" content="Peña Nieto insta a Trump a no descargar en México su &quot;frustración&quot; política">
	<meta itemprop="description" content=" El presidente de México, Enrique Peña Nieto, dijo hoy a su homólogo estadounidense, Donald Trump, que no vuelque hacia el país latinoamericano su "frustración por asuntos de política interna", y que su Gobierno está dispuesto a negociar, "pero siempre partiendo de la base del respeto mutuo".
">
	<meta itemprop="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/5f73c138d1d480c9975be19b87231559_L.jpg">
	<!-- Google news kewords -->
	<meta name="news_keywords" content="México,EEUU,Donald Trump,Peña Nieto,migrantes,muro" />
	<!-- RSS -->
	<link rel="alternate" type="application/rss+xml" title="Mundo" href="https://www.eltelegrafo.com.ec/contenido/categoria/8/mundo?format=feed" />
	<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
	<link rel="dns-prefetch" href="//cdn.mediospublicos.ec">
	<link rel="dns-prefetch" href="//fonts.googleapis.com">
	<link rel="dns-prefetch" href="//www.facebook.com">
	<link rel="dns-prefetch" href="//static.xx.fbcdn.net">
	<link rel="dns-prefetch" href="//platform.twitter.com">
	<link rel="dns-prefetch" href="//www.instagram.com">
	<link rel="dns-prefetch" href="//platform.instagram.com">
	<link rel="dns-prefetch" href="//www.youtube.com">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/manifest.json">
	<link rel="mask-icon" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="theme-color" content="#ffffff">
	<link rel="author" href="https://plus.google.com/+telegrafoec" />
	<link rel="publisher" href="https://plus.google.com/+telegrafoec" />
  <style type="text/stylesheet">
    @-webkit-viewport   { width: device-width; }
    @-moz-viewport      { width: device-width; }
    @-ms-viewport       { width: device-width; }
    @-o-viewport        { width: device-width; }
    @viewport           { width: device-width; }
  </style>
  <script type="text/javascript">
    //<![CDATA[
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement("style");
      msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));
      document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
    }
    //]]>
  </script>
  <!--[if lt IE 9]>
    <link rel="stylesheet" href="https://www.eltelegrafo.com.ec/templates/simano/css/ie.css">
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/ie/html5shiv.js"></script>
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/ie/respond.js"></script>
  <![endif]-->
          <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K72WFGD');</script>
<!-- End Google Tag Manager -->    </head>
    <body id="origin" class="" role="document">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K72WFGD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/e-planning.js?seccion=noAdvertising&t=1522971676" id="e-planning"></script>

        
        <div class="full-wrapper">

        	
            
            
            <!-- HEADER -->
            <header id="header" class="masthead hide-from-print">
                <div class="container">

                    <!-- TOP HEADER -->
                    <div id="topheader" class="row">
                        <div class="col-xs-12 col-sm-12 col-md-6 text-left hidden-xs">
                            <div class="inline margin-right"><span id="dateTime">Jueves, 5 de abril de 2018</span></div>
                            <div class="inline">
                                <span>Síguenos:</span>
                                <ul class="social-icons list-inline inline">
                                                                        <li>
                                        <a href="https://www.facebook.com/diarioeltelegrafo" class="facebook" aria-label="Facebook" target="_blank"><i class="fa fa-facebook-official fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                                                            <li>
                                        <a href="https://twitter.com/el_telegrafo" class="twitter" aria-label="Twitter" target="_blank"><i class="fa fa-twitter-square fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                                                            <li>
                                        <a href="https://www.youtube.com/user/eltelegrafoec" class="youtube" aria-label="YouTube" target="_blank"><i class="fa fa-youtube-play fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                                                                                                <li>
                                        <a href="https://instagram.com/el_telegrafo/" class="instagram" aria-label="Instagram" target="_blank"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                    </ul>
                            </div>
                        </div>

                        <div class="col-xs-12 col-sm-12 col-md-6 text-right hidden-xs">
                            
                            
                                                        <div class="inline">
                                <ul class="text-center list-unstyled list-inline ">
	<li class="item-284"><a href="http://digital.telegrafo.com.ec/epaper/epaper.html?tpu=ELTELEGRAFO" target="_blank" >Ediciones impresas</a></li><li class="divider">&nbsp;</li><li class="item-331"><a href="/manual-de-estilo" >Manual de estilo</a></li><li class="divider">&nbsp;</li><li class="item-321"><a href="/rss" >Rss</a></li><li class="divider">&nbsp;</li></ul>

                            </div>
                            
                            
                                                        <div class="btn-search inline">
                                <a href="#search" class="search-bar" title="Buscador">
	<i class="fa fa-search fa-lg" aria-hidden="true"></i>
			<span>Búsqueda</span>
	</a>
<div id="search-bar" class="inline floating animated closeModal">
	<div class="search">
		<form action="/noticias" method="post" class="text-right" aria-label="Buscador">
			<input name="searchword" id="mod-search-searchword100" maxlength="200"  class="inputbox search-query form-control inline" type="text" size="0" placeholder="Buscar..." />			<input type="hidden" name="task" value="search" />
			<input type="hidden" name="option" value="com_search" />
			<input type="hidden" name="Itemid" value="286" />
		</form>
	</div>
</div>
                            </div>
                                                        
                        </div>
                    </div>

                    <!-- LOGO -->
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-4"></div>
                        <div class="col-xs-12 col-sm-12 col-md-4">
                            <div class="navbar-header">
                                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mainMenu" aria-hidden="true" aria-label="menu principal">
                                    <i class="fa fa-bars fa-lg" aria-hidden="true"></i>
                                </button>
                            </div>
                                                        <div id="logo" class="brand-logo text-center">
                                

<div class="custom"  >
	<p style="text-align: center;"><a href="https://www.eltelegrafo.com.ec/" title="El Telégrafo"><img src="https://www.eltelegrafo.com.ec/images/eltelegrafo.png" caption="false" /></a></p></div>

                            </div>
                                                    </div>
                        <div class="col-xs-12 col-sm-12 col-md-4"></div>
                    </div>

                    <!-- MAIN MENU -->
                    <div id="main-menu" class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12">
                            <nav class="main-menu-nav">
                                <div class="collapse navbar-collapse" id="mainMenu">
                                    <div class="hidden-sm hidden-md hidden-lg">
	<div class="secciones">
		<h3 class="pull-left">Secciones</h3>
		<button type="button" class="close pull-right" aria-label="cerrar menu">
			<span class="glyphicon glyphicon-remove"></span>
		</button>
	</div>
</div>
<ul class="text-center list-unstyled list-inline ">
	<li class="item-239 active">		<a  href="/" title="Portada" >Portada</a>
		</li><li class="item-247">		<a  href="/politica" >Política</a>
		</li><li class="item-250">		<a  href="/economia" >Economía &amp; Negocios</a>
		</li><li class="item-306">		<a  href="/opinion" >Ideas &amp; debates</a>
		</li><li class="item-256">		<a  href="/fanatico" >Fanático</a>
		</li><li class="item-253">		<a  href="/sociedad" >Sociedad</a>
		</li><li class="item-305">		<a  href="/justicia" >Justicia</a>
		</li><li class="item-244">		<a  href="/ecuador" >Ecuador</a>
		</li><li class="item-259">		<a  href="/mundo" >Reporte Mundial</a>
		</li><li class="item-262">		<a  href="/cultura" >Arte/Cultura</a>
		</li><li class="item-309">		<a  href="/revistas" >Revistas</a>
		</li></ul>

                                    <div class="clearfix"></div>
                                                                        <div class=" hidden-md hidden-sm hidden-lg mobile-search">
                                        <form action="/noticias" method="post" class="">
                                            <input name="searchword" id="mod-search-searchword" maxlength="200" class="inputbox search-query form-control inline" type="text" size="0" placeholder="Buscar...">
                                            <input type="hidden" name="task" value="search" />
                                            <input type="hidden" name="option" value="com_search" />
                                            <input type="hidden" name="Itemid" value="117" />
                                        </form>
                                    </div>
                                                                    </div>
                            </nav>
                        </div>
                    </div>
                </div>
            </header>
        
            <!-- MAIN BODY -->
            <main id="main" class="main-content" role="main">
                <div class="container hide">
                    <div class="row">
                        <div class="col-xs-12">
                            <div id="system-message-container">
	</div>

                        </div>
                    </div>
                </div>
                                <div class="container">
                    <div class="row">
                        <div class="col-xs-12">
                            <div id="sp-page-builder" class="sp-page-builder page-8">
	<div class="page-content">
		<section  class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="main-news" class="col-xs-12 col-sm-8"><div class="sppb-addon-container" style="" data-sppb-wow-duration="300ms"><div class="sppb-addon sppb-addon-k2 "><div class="sppb-addon-content">

<!-- Start K2 Item Layout -->
<span id="startOfPage" data-id="292719"></span>

<article class="full-article item itemView" itemscope="" itemtype="http://schema.org/Article">

	
	<div class="story-header-block margin-bottom">
				<!-- Item category -->
		<div class="story-category">
			<a href="/contenido/categoria/8/mundo">Mundo</a>
		</div>
		
		
				<!-- Item title -->
		<h1 class="story-heading">Peña Nieto insta a Trump a no descargar en México su "frustración" política</h1>
		
		
				<!-- Date publish up -->
		<span class="story-publishup">05 de abril de 2018 - 18:26</span>
			</div>

	
	<div itemprop="associatedMedia" class="story-image-block">
		<div class="row">

			
						<!-- Item Image -->	
			<figure itemscope itemtype="http://schema.org/ImageObject" class="itemImage">
								<div class="itemImage-inner">
					<a href="/media/k2/items/cache/5f73c138d1d480c9975be19b87231559_XL.jpg" class="story-image image-popup" title="Un hombre observa el mensaje del presidente mexicano, Enrique Pe&ntilde;a Nieto, emitido hoy, jueves 5 de abril de 2018, en su cuenta de twitter y replicado por las cadenas televisivas.">
	                    <picture>
	                        <img class="lazy img-responsive" alt="Un hombre observa el mensaje del presidente mexicano, Enrique Pe&ntilde;a Nieto, emitido hoy, jueves 5 de abril de 2018, en su cuenta de twitter y replicado por las cadenas televisivas." itemprop="image"
	                            data-srcset="
	                            /media/k2/items/cache/5f73c138d1d480c9975be19b87231559_XS.jpg 320w,
	                            /media/k2/items/cache/5f73c138d1d480c9975be19b87231559_S.jpg 480w,
	                            /media/k2/items/cache/5f73c138d1d480c9975be19b87231559_L.jpg 768w,
	                            /media/k2/items/cache/5f73c138d1d480c9975be19b87231559_XL.jpg 1200w
	                            " />
	                        <noscript><img class="img-responsive" alt="Un hombre observa el mensaje del presidente mexicano, Enrique Pe&ntilde;a Nieto, emitido hoy, jueves 5 de abril de 2018, en su cuenta de twitter y replicado por las cadenas televisivas." src="/media/k2/items/cache/5f73c138d1d480c9975be19b87231559_L.jpg" /></noscript>
	                    </picture>
	                </a>
				</div>

								<figcaption itemprop="caption">
										<!-- Image caption -->
					<div class="itemImageCaption">Un hombre observa el mensaje del presidente mexicano, Enrique Peña Nieto, emitido hoy, jueves 5 de abril de 2018, en su cuenta de twitter y replicado por las cadenas televisivas.</div>
					
										<!-- Image credits -->
					<div class="itemImageCredits"> Foto: EFE</div>
									</figcaption>
							</figure>
								</div>
	</div>

	
	<div class="story-body-block">
		<div class="row">

			<div class="col-xs-12 col-md-9">
				
				
								<!-- Item fulltext -->
				<div itemprop="articleBody" class="itemFullText">
					<p>Las amenazas y faltas de respeto nunca se justificarán en la relación con <strong>Estados Unidos</strong>, afirmó el presidente de <strong>México</strong>, <strong>Enrique Peña Nieto</strong>, en respuesta a una nueva escalada de tensiones sobre<strong> migración</strong> y seguridad fronteriza con la administración de <strong>Donald Trump</strong>.</p>
<p>"Se trata de una relación intensa y dinámica (con Estados Unidos), que naturalmente también nos presenta retos. Pero estos desafíos nunca justificarán actitudes amenazantes o faltas de respeto entre nuestros países", dijo Peña Nieto en un mensaje en video difundido por sus redes sociales.</p>
<p>En el mensaje, Peña Nieto también instó a Trump a no descargar sobre los mexicanos su frustración por asuntos relativos a la política interna estadounidense.</p>
<p>"Si sus recientes declaraciones derivan de una frustración por asuntos de política interna, de sus leyes o de su Congreso, diríjase a ellos, no a los mexicanos. No vamos a permitir que la retórica negativa defina nuestras acciones", agregó.</p>
<p>Trump anunció el jueves 5 de abril <a href="https://www.eltelegrafo.com.ec/noticias/mundo/8/trump-militares-frontera-mexico" target="_blank" rel="noopener noreferrer">que <span style="text-decoration: underline;"><strong>movilizará entre 2.000 y 4.000 integrantes de la Guardia Nacional</strong></span></a> a la <strong>frontera con México</strong> para frenar la entrada de inmigrantes ilegales, luego de una escalada de enfurecidos mensajes en los que acusó al país latinoamericano de no tomar medidas para frenar el flujo de indocumentados.</p>
<p>Además, amenazó con retirar a su país del <strong>Tratado de Libre Comercio de América del Norte</strong> (TLCAN) -un acuerdo lapidado por Trump pero que es clave para la economía mexicana-, si el gobierno de Peña Nieto no detiene a los migrantes.</p>
<p>Las relaciones entre México y Estados Unidos se han tensado desde que Trump alcanzó la presidencia, impulsado por una campaña con una fuerte <strong>retórica antimexicana</strong>.</p>
<p>Peña Nieto ha cancelado en dos ocasiones planes para visitar Washington luego de agrias comunicaciones telefónicas con Trump, en las que éste rechazó desistir de su exigencia de que México pague por la construcción de un polémico muro en la frontera común de más de 3.000 kilómetros. <strong>(I)</strong></p>
<blockquote class="twitter-tweet" data-lang="en">
<p lang="es" dir="ltr">Hay algo que a todos, absolutamente a todos los mexicanos, nos une y nos convoca: la certeza de que nada, ni nadie, está por encima de la dignidad de México. <a href="https://t.co/3FxfbAF4zl">pic.twitter.com/3FxfbAF4zl</a></p>
— Enrique Peña Nieto (@EPN) <a href="https://twitter.com/EPN/status/981992980490862592?ref_src=twsrc%5Etfw">April 5, 2018</a></blockquote>
<script src="https://platform.twitter.com/widgets.js"></script>				</div>
				
							</div>

			<div class="col-xs-12 col-md-3">
				<div class="item-tools">

					<!-- Social sharing -->
					<div class="socialShare margin-bottom">
						<!-- Facebook -->
						<a href="https://www.facebook.com/sharer.php?u=http://tinyurl.com/ydz4fsyk&t=Pe%C3%B1a+Nieto+insta+a+Trump+a+no+descargar+en+M%C3%A9xico+su+%22frustraci%C3%B3n%22+pol%C3%ADtica" target="_blank" rel="noopener" class="social-icons" title="Peña Nieto insta a Trump a no descargar en México su " frustración" política" aria-label="Compartir en Facebook"><i class="fa fa-facebook-official fa-2x" aria-hidden="true"></i></a>
		                <!-- Twitter -->
		                <a href="https://twitter.com/share?url=http://tinyurl.com/ydz4fsyk&text=Pe%C3%B1a+Nieto+insta+a+Trump+a+no+descargar+en+M%C3%A9xico+su+%22frustraci%C3%B3n%22+pol%C3%ADtica" target="_blank" rel="noopener" class="social-icons" title="Peña Nieto insta a Trump a no descargar en México su " frustración" política" aria-label="Compartir en Twitter"><i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i></a>
		                <!-- Whatsapp -->
		                <a href="whatsapp://send?text=Revisa esta noticia interesante: Pe%C3%B1a+Nieto+insta+a+Trump+a+no+descargar+en+M%C3%A9xico+su+%22frustraci%C3%B3n%22+pol%C3%ADtica http://tinyurl.com/ydz4fsyk" data-action="share/whatsapp/share"  rel="noopener" class="social-icons hidden-sm hidden-md hidden-lg" aria-label="Compartir en Whatsapp"><i class="fa fa-whatsapp fa-2x" aria-hidden="true"></i></a>
		                		            </div>
															<div class="socialShare">
						<div class="addthis_inline_share_toolbox"></div>					</div>
					
					
					<!-- Statistics lecture -->
					<div class="statistics margin-bottom">
						<div><strong>Lectura estimada:</strong></div>
						<div id="timeToRead"></div>
						<div>Contiene: <span id="wordsCount"></span> palabras</div>
					</div>

										<!-- Item Hits -->
					<div class="itemHits margin-bottom">
						<div><strong>Visitas:</strong></div>
						<div id="itemHits"></div>
					</div>
					
										<!-- Item tags -->
					<div class="itemTagsBlock margin-bottom">
						<div><strong>Tags:</strong></div>
						<ul class="list-inline2 list-unstyled itemTags tags">
															<li>
									<a href="/contenido/etiqueta/8/México">México</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/8/EEUU">EEUU</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/8/Donald%20Trump">Donald Trump</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/8/Peña%20Nieto">Peña Nieto</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/8/Migrantes">Migrantes</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/8/Muro">Muro</a>
								</li>
													</ul>
					</div>
					
					<div class="itemShortUrl margin-bottom">
						<div><strong>Enlace corto:</strong></div>
						<div class="input-group">
							<input id="shortUrl" type="text" value="http://tinyurl.com/ydz4fsyk">
							<span class="input-group-button">
								<button class="btn btn-xs copyToClipboard" type="button" data-clipboard-target="#shortUrl"><i class="fa fa-clipboard" aria-hidden="true" title="Copiar link"></i></button>
							</span>
						</div>
					</div>

					
					
									</div>
			</div>

			<div class="col-xs-12 col-md-12">
								<hr>
				<!-- Related items by tag -->
				<div class="itemRelated">
					<div class="header1">Te recomendamos</div>
					<ul class="list-unstyled row">
																		<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/mundo/8/trump-militares-frontera-mexico">
									<img class="lazy img-responsive itemRelImg" alt="Trump enviar&aacute; &quot;entre 2.000 y 4.000&quot; militares a la frontera con M&eacute;xico" data-src="/media/k2/items/cache/ddd603f95a779135c7ce41b7c73753c1_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="Trump enviar&aacute; &quot;entre 2.000 y 4.000&quot; militares a la frontera con M&eacute;xico" src="/media/k2/items/cache/ddd603f95a779135c7ce41b7c73753c1_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/mundo/8/trump-militares-frontera-mexico">Trump enviará "entre 2.000 y 4.000" militares a la frontera con México</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/8/mundo">Mundo</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/mundo/8/sismo-temblor-california-heridos-danos">
									<img class="lazy img-responsive itemRelImg" alt="Sismo de 5,3 grados sacude California sin heridos o da&ntilde;os" data-src="/media/k2/items/cache/72a99f2f1714d1815f018836a627ee1a_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="Sismo de 5,3 grados sacude California sin heridos o da&ntilde;os" src="/media/k2/items/cache/72a99f2f1714d1815f018836a627ee1a_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/mundo/8/sismo-temblor-california-heridos-danos">Sismo de 5,3 grados sacude California sin heridos o daños</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/8/mundo">Mundo</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/mundo/8/siria-salida-tropas-estadosunidos-trump">
									<img class="lazy img-responsive itemRelImg" alt="Trump ordena al Pent&aacute;gono que prepare la salida de las tropas de Siria" data-src="/media/k2/items/cache/18e0f376e812829c6d45c8419510df36_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="Trump ordena al Pent&aacute;gono que prepare la salida de las tropas de Siria" src="/media/k2/items/cache/18e0f376e812829c6d45c8419510df36_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/mundo/8/siria-salida-tropas-estadosunidos-trump">Trump ordena al Pentágono que prepare la salida de las tropas de Siria</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/8/mundo">Mundo</a></div>
								
								
								
								
								
															</div>
						</li>

												<li class="clearfix"></li>
						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/mundo/8/trump-dice-que-las-fuerzas-armadas-de-ee-uu-vigilaran-la-frontera-con-mexico">
									<img class="lazy img-responsive itemRelImg" alt="Trump dice que las Fuerzas Armadas de EE.UU. vigilar&aacute;n la frontera con M&eacute;xico" data-src="/media/k2/items/cache/bb7f423cc6b67819b9a32e0632cdb5ef_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="Trump dice que las Fuerzas Armadas de EE.UU. vigilar&aacute;n la frontera con M&eacute;xico" src="/media/k2/items/cache/bb7f423cc6b67819b9a32e0632cdb5ef_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/mundo/8/trump-dice-que-las-fuerzas-armadas-de-ee-uu-vigilaran-la-frontera-con-mexico">Trump dice que las Fuerzas Armadas de EE.UU. vigilarán la frontera con México</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/8/mundo">Mundo</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/mundo/8/rescatan-en-colombia-a-30-inmigrantes-ilegales-que-habian-sido-abandonados">
									<img class="lazy img-responsive itemRelImg" alt="Rescatan en Colombia a 30 inmigrantes ilegales que hab&iacute;an sido abandonados" data-src="/media/k2/items/cache/bca4efa58c2e82983f4809f66b2efdc9_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="Rescatan en Colombia a 30 inmigrantes ilegales que hab&iacute;an sido abandonados" src="/media/k2/items/cache/bca4efa58c2e82983f4809f66b2efdc9_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/mundo/8/rescatan-en-colombia-a-30-inmigrantes-ilegales-que-habian-sido-abandonados">Rescatan en Colombia a 30 inmigrantes ilegales que habían sido abandonados</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/8/mundo">Mundo</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/mundo/8/trump-amenaza-proteccion-jovenes-migrantes">
									<img class="lazy img-responsive itemRelImg" alt="Trump amenaza la protecci&oacute;n de los j&oacute;venes migrantes" data-src="/media/k2/items/cache/7e9788585929e6f891aab5d731575325_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="Trump amenaza la protecci&oacute;n de los j&oacute;venes migrantes" src="/media/k2/items/cache/7e9788585929e6f891aab5d731575325_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/mundo/8/trump-amenaza-proteccion-jovenes-migrantes">Trump amenaza la protección de los jóvenes migrantes</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/8/mundo">Mundo</a></div>
								
								
								
								
								
															</div>
						</li>

												<li class="clearfix"></li>
						
						
											</ul>
				</div>
							</div>

			<div class="col-xs-12 col-md-12">
				
				
							</div>

		</div>
	</div>

</article>

</div></div></div></div><div id="aside-column" class="col-xs-12 col-sm-4"><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content"><div id="module-543" class="simano-ultimasnoticias simano-module simple-bold ">

        <div class="module-header">
        <div class="module-tab">
            <div class="module-title">
                                    Últimas noticias                            </div>
        </div>
    </div>
    
    <div class="module-body">
        
        <div id="amazingcarousel-container">
            <div id="amazingcarousel">
                <div class="amazingcarousel-list-container">
                                        <ul class="amazingcarousel-list list-unstyled">
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">18:26</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/mundo/8/mexico-penanieto-trump-respuesta-migrantes-eeuu-muro-frontera" itemprop="url">Pe&ntilde;a Nieto insta a Trump a no descargar en M&eacute;xico su "frustraci&oacute;n" pol&iacute;tica</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">18:05</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/politica/3/cne-niega-la-entrega-de-claves-al-movimiento-revolucion-alfarista" itemprop="url">CNE niega la entrega de claves al movimiento Revoluci&oacute;n Alfarista</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">17:30</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/mundo/8/pt-prision-lula-dictadura" itemprop="url">El PT afirma que prisi&oacute;n de Lula reedita los tiempos de la dictadura</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">16:52</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/judicial/12/ecuador-corte-declaracion-oficiales-vicepresidente-colombia-bombardeoangostura" itemprop="url">Corte de Ecuador llama a declarar por asesinato a altos oficiales colombianos</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">16:46</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/futbol-internacional/1/ecuador-copa-america-femenina-venezuela-chile" itemprop="url">Deyna Castellanos le da el triunfo a Venezuela sobre la &#039;Tri&#039;</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">16:09</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/mundo/8/brasil-lula-prision-corrupcion" itemprop="url">El juez Sergio Moro decreta la prisi&oacute;n del expresidente Lula en Brasil</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">16:04</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/mundo/8/trump-militares-frontera-mexico" itemprop="url">Trump enviar&aacute; "entre 2.000 y 4.000" militares a la frontera con M&eacute;xico</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">15:55</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/mundo/8/rusia-reinounido-casoskirpal" itemprop="url">Rusia advierte a Reino Unido de que "est&aacute; jugando con fuego" y se arrepentir&aacute;</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">15:46</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/mundo/8/sismo-temblor-california-heridos-danos" itemprop="url">Sismo de 5,3 grados sacude California sin heridos o da&ntilde;os</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">15:25</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/judicial/12/ecuador-leninmoreno-medidas-fronteranorte-periodistas-secuestrados" itemprop="url">Moreno toma 5 medidas para enfrentar amenaza en frontera</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">14:52</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/judicial/12/muere-militar-atentado-mataje-wilmeralvarezpimentel" itemprop="url">Muri&oacute; militar que result&oacute; herido en atentado en Mataje</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">14:33</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/cultura/1/miguel-rios-larissa-oksman-muestra-casamariscal-galeriadearte" itemprop="url">Miguel R&iacute;os y Larissa Oksman presentan muestra en Casa Mariscal Galer&iacute;a de Arte</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">14:18</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/judicial/12/nosfaltan3-periodistas-secuestro-manta-ecuador" itemprop="url">#NosFaltan3, un llamado que se hace desde Manta</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">14:04</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/futbol-internacional/1/futbol-femenino-venezuela" itemprop="url">Venezuela conf&iacute;a en el talento de Castellanos</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">14:01</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/futbol-nacional/1/la-tri-femenina-giannina-lattanzio-copa-america-chile" itemprop="url">Ecuador debuta en Chile con Lattanzio como su &#039;arma&#039;</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                            </ul>
                                    </div>
                <div class="amazingcarousel-prev"></div>
                <div class="amazingcarousel-next"></div>
                <div class="amazingcarousel-nav"></div>
            </div>
        </div>
    </div>
</div></div></div><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content"><div id="module-776" class="simano-masleidas simano-module simple-bold ">

        <div class="module-header">
        <div class="module-tab">
            <div class="module-title">
                                    Las 5 más leídas de la semana                             </div>
        </div>
    </div>
    
    <div class="module-body">
                
                <ul class="list-unstyled">
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">1</span><a href="https://www.eltelegrafo.com.ec/noticias/mundo/8/madre-farc-recuperar-hijos" itemprop="url">Madre enfrent&oacute; a las FARC para recuperar a hijos</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2018-03-30 00:00:00" title="Marzo 30, 2018"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">2</span><a href="https://www.eltelegrafo.com.ec/noticias/mundo/8/ejercito-colombia-operacion-catatumbo-muerte-jefeeln" itemprop="url">Jefe del ELN muere en operaci&oacute;n del Ej&eacute;rcito colombiano en el Catatumbo</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2018-04-02 13:38:00" title="Abril 02, 2018"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">3</span><a href="https://www.eltelegrafo.com.ec/noticias/mundo/8/colombia-inmigrantes-rescate" itemprop="url">Rescatan en Colombia a 40 inmigrantes ilegales que hab&iacute;an sido abandonados</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2018-04-01 14:45:58" title="Abril 01, 2018"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">4</span><a href="https://www.eltelegrafo.com.ec/noticias/mundo/8/ovni-machu-picchu" itemprop="url">Supuesto OVNI visto en Machu Picchu encendi&oacute; debate en las redes</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2018-04-02 12:05:29" title="Abril 02, 2018"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">5</span><a href="https://www.eltelegrafo.com.ec/noticias/mundo/8/muere-nina-disparo-discusion-miami" itemprop="url">Muere ni&ntilde;a de 3 a&ntilde;os al recibir disparo durante discusi&oacute;n familiar en Miami</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2018-04-01 11:41:00" title="Abril 01, 2018"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                    </ul>
        
    </div>
</div></div></div></div></div></div></div></section>	</div>
</div>
<!-- El Telégrafo -->


                        </div>
                    </div>
                </div>
                            </main>

            <!-- FOOTER -->
            <footer id="footer" class="footer">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-12">
                            <hr>
                                                        <div class="relative">
                                <a href="#origin" class="backToTop">Ir arriba</a>
                            </div>
                                                        <div class="footer-bottom">                            
                                <div class="footer-block">
                                                                        <div class="brand-logo text-left footer-logo">
                                        <a id="logo-footer" rel="home" href="https://www.eltelegrafo.com.ec/" title="El Telégrafo">
                                            <img class="lazy img-responsive" alt="El Telégrafo" data-src="https://www.eltelegrafo.com.ec/images/eltelegrafo_gris.png" />
                                            <noscript><img class="img-responsive" alt="El Telégrafo" src="https://www.eltelegrafo.com.ec/images/eltelegrafo_gris.png" /></noscript>
                                        </a>
                                    </div>
                                    
                                                                        <ul id="footer-menu" class="nav ">
<li class="item-239 active"><a href="/" title="Portada" >Portada</a></li><li class="item-247"><a href="/politica" >Política</a></li><li class="item-250"><a href="/economia" >Economía &amp; Negocios</a></li><li class="item-306"><a href="/opinion" >Ideas &amp; debates</a></li><li class="item-256"><a href="/fanatico" >Fanático</a></li><li class="item-253"><a href="/sociedad" >Sociedad</a></li><li class="item-305"><a href="/justicia" >Justicia</a></li><li class="item-244"><a href="/ecuador" >Ecuador</a></li><li class="item-259"><a href="/mundo" >Reporte Mundial</a></li><li class="item-262"><a href="/cultura" >Arte/Cultura</a></li><li class="item-309"><a href="/revistas" >Revistas</a></li></ul>
                                                                    </div>

                                                                <hr>
                                <div class="address">
                                    <div class="inline">
                                        <p style="text-align: left;"><strong>Guayaquil:</strong> Km 1.5 Av. Carlos Julio Arosemena. Teléfono: PBX (593-4) 2595700. <strong>Quito:</strong> San Salvador E6-49 y Eloy Alfaro. Teléfonos: <br />(593-2) 2522331 - (593-2) 2907784 - (593-2) 2552897. <strong>Cuenca:</strong> Av. Loja y Rodrigo de Triana, edificio El Tiempo segunda planta. <br />Teléfonos: (593-7) 4104020 / 4104021 <strong>Ambato:</strong> Shyris 1260 entre Imbabura y Saraguro. Teléfonos: (593-3) 2849366 / 2416036. <br /><strong>Manta:</strong> Av. Malecón Jaime Chávez Gutiérrez, Edificio SENAE planta baja. Teléfono: (593-5) 3701595</p>                                    </div>
                                </div>
                                
                                <hr class="margin-bottom-5">

                                <div class="footer-footer">
                                    <div class="legal pull-left">&copy; 2018 EL TELÉGRAFO</div>
                                    <div class="legal pull-right">
                                        <a href="#">Mapa del sitio</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </footer>
        </div>

        
                
    </body>
</html>