<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es">
<head>
<base href="https://www.eltelegrafo.com.ec/noticias/mundo/8/cancilleria-se-inicia-evacuacion-de-ecuatorianos-de-ucrania" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
<meta name="keywords" content="Ucrania,Ecuador,Cancillería,Juan Carlos Holguín" />
<meta name="rights" content="Todos los derechos reservados." />
<meta name="title" content="Cancillería: Se inicia evacuación de ecuatorianos de Ucrania" />
<meta name="author" content="El Telégrafo" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="HandheldFriendly" content="true" />
<meta name="revisit-after" content="1 days" />
<meta name="classification" content="Noticias" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="msapplication-name" content="El Telégrafo" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="https://www.eltelegrafo.com.ec/templates/kiara/images/windows/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff" />
<meta name="description" content="El Canciller señaló, en una entrevista en WQ radio, que por seguridad no puede revelar la cifra exacta de compatriotas que han sido llevados a frontera con Polonia." />
<meta name="generator" content="El Telégrafo" />
<title>El Telégrafo - Cancillería: Se inicia evacuación de ecuatorianos de Ucrania</title>
<link href="https://www.eltelegrafo.com.ec/noticias/mundo/8/cancilleria-se-inicia-evacuacion-de-ecuatorianos-de-ucrania" rel="canonical" />
<link href="/templates/kiara/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/plugins/k2/userExtendedFields/userExtendedFields/tmpl/css/template.css" rel="stylesheet" type="text/css" />
<link href="/components/com_sppagebuilder/assets/css/sppagebuilder.css" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;400;700;900&family=Roboto+Slab:wght@100;300;400;700&family=Roboto:ital,wght@0,100;0,300;0,400;0,500;0,700;0,900;1,100&display=swap" rel="stylesheet" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.5.0/css/bootstrap.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.14.0/css/all.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/assets/owl.theme.default.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/kiara/css/audio_player.css" rel="stylesheet" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/kiara/css/kiara.css?t=1645808324" rel="stylesheet" media="screen" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/kiara/css/print.min.css" rel="stylesheet" media="print" type="text/css" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.5.0/js/bootstrap.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.2.2/lazysizes.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.6.7/jquery.timeago.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.6/clipboard.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/js/unitegallery.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/themes/slider/ug-theme-slider.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/reading-time/2.0.0/readingTime.min.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/kiara/js/marquee.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.27.0/moment.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/moment-timezone/0.5.31/moment-timezone-with-data.min.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/kiara/js/kiara.js?t=1645808324" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/kiara/js/audio_player.js" type="text/javascript"></script>
<script type="text/javascript">

	window.dataLayer = window.dataLayer || [];
	dataLayer.push({
		'gtmPageTitle': 'Cancillería: Se inicia evacuación de ecuatorianos de Ucrania',
		'gtmPageCategory': 'Mundo',
		'gtmPageAuthor': 'Redacción Web',
		'gtmPageDate': '2022-02-25 10:44:32',
		'gtmPageDateYear': '2022',
		'gtmPageDateMonth': '02',
		'gtmPageDateDay': '25'
	});
var $ = jQuery.noConflict();
	</script>

<meta property="og:title" content="Cancillería: Se inicia evacuación de ecuatorianos de Ucrania" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.eltelegrafo.com.ec/noticias/mundo/8/cancilleria-se-inicia-evacuacion-de-ecuatorianos-de-ucrania" />
<meta property="og:description" content="El Canciller señaló, en una entrevista en WQ radio, que por seguridad no puede revelar la cifra exacta de compatriotas que han sido llevados a frontera con Polonia." />
<meta property="og:site_name" content="El Telégrafo" />
<meta property="og:locale" name="es_LA" />
<meta property="article:published_time" content="2022-02-25 15:44:32" />
<meta property="article:modified_time" content="2022-02-25 16:44:39" />
<meta property="article:section" content="Mundo" />
<meta property="article:tag" content="Ucrania,Ecuador,Cancillería,Juan Carlos Holguín" />
<meta property="article:author" content="Redacción Web" />
<meta property="og:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/f49db4f72cb63d405ac6730f3338849f_L.jpg" />
<meta name="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/f49db4f72cb63d405ac6730f3338849f_L.jpg" />

<meta name="twitter:site" content="@el_telegrafo" />
<meta name="twitter:creator" content="@el_telegrafo" />
<meta name="twitter:title" content="Cancillería: Se inicia evacuación de ecuatorianos de Ucrania" />
<meta name="twitter:description" content="El Canciller señaló, en una entrevista en WQ radio, que por seguridad no puede revelar la cifra exacta de compatriotas que han sido llevados a frontera con Polonia." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/f49db4f72cb63d405ac6730f3338849f_L.jpg" />
<meta name="twitter:image:alt" content="Cancillería: Se inicia evacuación de ecuatorianos de Ucrania" />

<meta itemscope itemtype="http://schema.org/Article" />
<meta itemprop="headline" content="Cancillería: Se inicia evacuación de ecuatorianos de Ucrania">
<meta itemprop="name" content="Cancillería: Se inicia evacuación de ecuatorianos de Ucrania">
<meta itemprop="description" content="El Canciller señaló, en una entrevista en WQ radio, que por seguridad no puede revelar la cifra exacta de compatriotas que han sido llevados a frontera con Polonia.">
<meta itemprop="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/f49db4f72cb63d405ac6730f3338849f_L.jpg">

<meta name="news_keywords" content="Ucrania,Ecuador,Cancillería,Juan Carlos Holguín" />

<link rel="alternate" type="application/rss+xml" title="Mundo" href="https://www.eltelegrafo.com.ec/contenido/categoria/8/mundo?format=feed" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//cdn.mediospublicos.ec">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//static.xx.fbcdn.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//www.instagram.com">
<link rel="dns-prefetch" href="//platform.instagram.com">
<link rel="dns-prefetch" href="//www.youtube.com">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.eltelegrafo.com.ec/templates/kiara/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.eltelegrafo.com.ec/templates/kiara/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.eltelegrafo.com.ec/templates/kiara/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.eltelegrafo.com.ec/templates/kiara/manifest.json">
<link rel="mask-icon" href="https://www.eltelegrafo.com.ec/templates/kiara/favicons/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K72WFGD');</script>

<style type="text/stylesheet">
    @-webkit-viewport   { width: device-width; }
    @-moz-viewport      { width: device-width; }
    @-ms-viewport       { width: device-width; }
    @-o-viewport        { width: device-width; }
    @viewport           { width: device-width; }
  </style>
<script type="text/javascript">
    //<![CDATA[
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement("style");
      msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));
      document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
    }
    //]]>
  </script>
<!--[if lt IE 9]>
    <link rel="stylesheet" href="https://www.eltelegrafo.com.ec/templates/kiara/css/ie.css">
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/kiara/js/ltie9/html5shiv.js"></script>
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/kiara/js/ltie9/respond.js"></script>
  <![endif]-->
</head>
<body id="origin" class="site noticias " role="document">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K72WFGD"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="clever-core-ads"></div>
<div class="full-wrapper">

<div class="publicidad hidden-xs hidden-sm hidden-md">
<div class="container">
<p class="uppercase font-secondary text-xs text-grey-400 leading-loose">Publicidad</p>
<div class="row">
<div class="col-sm-12 text-center">
<div class="simano-custom simano-module simple-bold cian">
<div class="module-body">
<div class="custom">
<p><ins data-revive-zoneid="1" data-revive-id="0f89f7d01d87992b33210038f57acfde"></ins></p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container px-0 border border-dark">

<main id="main" class="main-content min-vh-40" role="main">

<div class="container d-none d-sm-block">
<div id="bannerIzq">
<div class="simano-custom simano-module simple-bold cian">
<div class="module-body">
<div class="custom">
<p><ins data-revive-zoneid="4" data-revive-id="0f89f7d01d87992b33210038f57acfde"></ins></p> </div>
</div>
</div>
</div>
<div id="bannerDer">
<div class="simano-custom simano-module simple-bold cian">
<div class="module-body">
<div class="custom">
<p><ins data-revive-zoneid="5" data-revive-id="0f89f7d01d87992b33210038f57acfde"></ins></p> </div>
</div>
</div>
</div>
</div>




<div id="sp-page-builder" class="mundo sp-page-builder page-8">
<div class="page-content">
<section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""><header class="header mb-0 spLogoEtAddon"><div class="row"><div class="col-3 col-md-12 pb-2"><div id="imagotipo" class="d-none d-sm-block imagotipo fix-imagotipo text-center"><a href="/./"><img src="/images/sitio/elTelegrafoShine.gif" alt="El Telégrafo" caption="false"></a></div></div><div class="col-6 col-md-12"><div id="logotipo" class="d-block d-sm-none logotipo text-center px-3 pb-1"><a href="/./"><img src="/images/sitio/logoTelegrafoSvg.svg" alt="El Telégrafo" caption="false"></a></div></div><div id="time_logo_et" class="col-3 col-md-12 text-center date-header pb-3"><span class="d-none d-sm-block"><span class="roboto-black-900 color-0-200-255">Ecuador</span>/<span class="roboto-black-900">Vie.25</span>/Feb/2022</span></div></div></header><div class="sppb-addon sppb-addon-module menu-ham border-top border-bottom border-dark pb-15 spNavEtAddon"><div class="sppb-addon-content"><div class="row px-3"><div class="col-3 col-md-4 pr-0"><nav class="site-nav"><ul><li><a href="/portada">Portada</a></li><li><a href="/actualidad">Actualidad</a></li><li><a href="/sociedad">Sociedad</a></li><li><a href="/empresariales">Empresariales</a></li><li><a href="/opinion">Opinión</a></li><li><a href="/justicia">Justicia</a></li><li><a href="/mundo">Mundo</a></li><li><a href="/cultura">Cultura</a></li><li><a href="/fanatico">Fanático</a></li></ul></nav><div class="menu-toggle"><div class="hamburger"></div></div></div><div class="col-9 col-md-8 d-none d-sm-block pl-0"><div class="social inline float-right pt-1"><ul class="nav"><li class="px-1"><a href="https://www.facebook.com/diarioeltelegrafo" class="facebook" aria-label="Facebook" target="_blank"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/facebook.svg" /></a></li><li class="px-1"><a href="https://twitter.com/el_telegrafo" class="twitter" aria-label="Twitter" target="_blank"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/twitter.svg" /></a></li><li class="px-1"><a href="https://www.youtube.com/user/eltelegrafoec" class="youtube" aria-label="YouTube" target="_blank"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/youtube.svg" /></a></li><li class="px-1"><a href="https://instagram.com/el_telegrafo/" class="instagram" aria-label="Instagram" target="_blank"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/instagram.svg" /></a></li><li class="px-1"><a href="/buscador" class="" aria-label="Buscador" target="_parent"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/svg/lupa.svg" /></a></li></ul></div></div></div></div></div><div class="sppb-addon sppb-addon-module    spHeadingAddon"><div class="sppb-addon-content"><div class="row"><div class="col-md-12"><h3 class="addheading title">Mundo</h3></div></div></div></div><div class="sppb-addon sppb-addon-module  d-none d-sm-block spTwitterAddon"><div class="sppb-addon-content"><div class="row"><div class="col-md-5 offset-md-7"><div class="pt-2"><img class="img-responsive bandarayada" alt="" src="https://www.eltelegrafo.com.ec/components/com_k2/addons/twitter/bandarayada.svg" /></div></div><div class="col-md-12"><div class="module-title roboto-thin-100 text-right">Tendencias</div></div></div><div class="row"><div class="col-md-10 offset-md-2"><div class="twitter-block"><a class="twitter-timeline" data-scrolling="no" data-tweet-limit="2" data-theme="light" data-chrome="transparent nofooter nofooter" href="https://twitter.com/el_telegrafo?ref_src=twsrc%5Etfw?ref_src=twsrc%5Etfw"></a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div></div></div></div></div><div id="aside-column" class="sppb-col-sm-9 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module   spModuleAddon"><div class="sppb-addon-content"><div id="module-1435" class="simano-ultimasnoticias simano-module cian ">
<div class="simple-marquee-container bg-210-245-255">
<div class="marquee">
<ul class="marquee-content-items">
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">11:44</span>
<span itemprop="articleSection">
Fútbol Nacional:
</span>
<a href="/noticias/futbol-nacional/1/fabian-bustos-es-recibido-en-santos-de-brasil" itemprop="url">Fabi&aacute;n Bustos es recibido en Santos de Brasil</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">11:44</span>
<span itemprop="articleSection">
Actualidad:
</span>
<a href="/noticias/actualidad/44/carton-piedra-vuelve-en-version-digital" itemprop="url">Cart&oacute;n Piedra vuelve en versi&oacute;n digital</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">11:22</span>
<span itemprop="articleSection">
Actualidad:
</span>
<a href="/noticias/actualidad/44/vladimir-putin-envia-un-mensaje-a-los-soldados-ucranianos" itemprop="url">Vladimir Putin env&iacute;a un mensaje a los soldados ucranianos</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">10:44</span>
<span itemprop="articleSection">
Mundo:
</span>
<a href="/noticias/mundo/8/cancilleria-se-inicia-evacuacion-de-ecuatorianos-de-ucrania" itemprop="url">Canciller&iacute;a: Se inicia evacuaci&oacute;n de ecuatorianos de Ucrania</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">10:22</span>
<span itemprop="articleSection">
Actualidad:
</span>
<a href="/noticias/actualidad/44/transito-dos-fallecidos-se-registraron-en-pichincha" itemprop="url">Tr&aacute;nsito: dos fallecidos se registraron en Pichincha</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">10:11</span>
<span itemprop="articleSection">
Actualidad:
</span>
<a href="/noticias/actualidad/44/asobanca-responde-a-denuncia-sobre-camaras-en-cajeros" itemprop="url">Asobanca responde a denuncia sobre c&aacute;maras en cajeros</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">09:32</span>
<span itemprop="articleSection">
Editorialistas:
</span>
<a href="/noticias/columnistas/15/disciplina-vence-talento" itemprop="url">La disciplina vence al talento</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">09:31</span>
<span itemprop="articleSection">
Editorialistas:
</span>
<a href="/noticias/columnistas/15/conflicto-armado-que-no-beneficia-nadie" itemprop="url">Un conflicto armado que no beneficia a nadie</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">09:23</span>
<span itemprop="articleSection">
Actualidad:
</span>
<a href="/noticias/actualidad/44/kun-agueero-desmintio-un-mito-sobre-su-hijo" itemprop="url">Kun Ag&uuml;ero desminti&oacute; un mito sobre su hijo</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">08:36</span>
<span itemprop="articleSection">
Actualidad:
</span>
<a href="/noticias/actualidad/44/casos-de-covid-19-disminuyeron-en-america" itemprop="url">Casos de covid-19 disminuyeron en Am&eacute;rica</a>
</h4>
</li>
</ul>
</div>
</div>
</div>
<script>
    $(function (){

        /*$('.simple-marquee-container').SimpleMarquee({
            // auto starts on page load
            autostart: true,
            // controls the speed at which the marquee moves
            duration:300000,
            // right margin between consecutive marquees
            padding:20,
        });*/
        
    });

</script></div></div><div class="sppb-addon sppb-addon-k2  spK2Addon" style="clear:both;"><div class="sppb-addon-content">

<span id="startOfPage" data-id="357446"></span>
<article class="full-article item itemView" itemscope="" itemtype="http://schema.org/Article">
<div class="row">
<div class="col-12 col-md-8">

<figure itemscope itemtype="http://schema.org/ImageObject" class="itemImage">
<div class="itemImage-inner">
<a href="/media/k2/items/cache/f49db4f72cb63d405ac6730f3338849f_XL.jpg" class="story-image image-popup" title="Canciller&iacute;a: Se inicia evacuaci&oacute;n de ecuatorianos de Ucrania">
<picture>
<img class="img-responsive lazyloaded" alt="Canciller&iacute;a: Se inicia evacuaci&oacute;n de ecuatorianos de Ucrania" itemprop="image" data-src="/media/k2/items/cache/f49db4f72cb63d405ac6730f3338849f_XL.jpg" src="/media/k2/items/cache/f49db4f72cb63d405ac6730f3338849f_XL.jpg">
</picture>
</a>
</div>
</figure>
</div>
<div class="col-12 col-md-4">

<div class="story-category">
<a href="/contenido/categoria/8/mundo">Mundo</a>
</div>

<h1 class="story-heading"><span>Cancillería: Se inicia evacuación de ecuatorianos de Ucrania</span></h1>
<div class="story-introtext" itemprop="description">El Canciller señaló, en una entrevista en WQ radio, que por seguridad no puede revelar la cifra exacta de compatriotas que han sido llevados a frontera con Polonia.</div>

<span class="story-publishup text-uppercase">25 de febrero de 2022 <b>10:44</b></span>
</div>
</div>
<div class="row">
<div class="col-12 col-md-9">

<div itemprop="articleBody" class="itemFullText">
<p>Ecuatorianos fueron evacuados de Ucrania y ya se encuentran en Polonia. Ese fue el pronunciamiento que realizó el canciller de Ecuador, Juan Carlos Holguín, este viernes 25 de febrero del 2022.</p>
<p>Según datos de la cartera de Estado, hasta ayer, 24 de febrero, la Cancillería contabilizó  702 compatriotas residentes en Ucrania.</p>
<p>El Canciller señaló, en una entrevista en WQ radio, que por seguridad no puede revelar la cifra exacta de compatriotas que han sido llevados a frontera con Polonia.</p>
<p>“El día de hoy, en horas de Europa, ya varios de ellos se encuentran en Polonia”, confirmó. Esto después de que en la mañana del 24 de febrero Ecuador consiguió que Polonia aceptara el ingreso de compatriotas sin visa Schengen, incluso “sin importar si estaban vacunados o no vacunados”.</p>
<p>El Canciller, además, explicó que existen territorios de Ucrania donde la situación está más tranquila, pero hay otras donde se vuelve indispensable tener cuidado.</p>
<p>Ese es el caso de Kiev “donde todavía hay que esperar que puedan existir estos corredores humanitarios. Estamos trabajando con Cruz Roja (Internacional) para poder establecer cuándo es el momento seguro de hacer los traslados”, aclara.</p>
<p>Según datos, el  24 de febrero  la Cancillería emitió más de 125 pasaportes de emergencia</p>
<p>Actualmente, el Canciller aún se espera para activar un corredor humanitario, que “es una negociación acordada con las partes que intervienen en el conflicto, para garantizar que el momento en que se estén transportando personas, que tengan que ser evacuadas en la situación de guerra, no haya ninguna posibilidad de que sea vulnerada su seguridad”, explica.</p>
<p>Holguín, además, explicó que el plan de contingencia está en la fase uno. Eso significa que los ecuatorianos se trasladen a fronteras con Polonia, Eslovaquia y Hungría.</p>
<p>Ya que los ecuatorianos estén a salvo, Cancillería iniciará la fase dos. Eso, según el principal de la cartera de Estado, significa un retorno voluntario a Ecuador a través de vías internas ya que los vuelos en Ucrania están restringidos.</p>
<p>“O en el caso de que haga falta un vuelo humanitario, si es que las condiciones así lo permiten”, dijo Holguín.</p>
<p>Mientras tanto, un equipo de la Cancillería llegó hoy a Varsovia (Polonia) y a Bratislava (Eslovaquia), además de que se reforzó la Embajada en Hungría para atender a los ecuatorianos, aseguró el funcionario.</p> </div>
</div>
<div class="col-12 col-md-2">

<div class="story-author border-top border-dark pt-2 mb-2">
<a rel="author" href="/contenido/autor/8/redaccion-web"><strong>Redacción Web</strong></a>
</div>

<div class="socialShare border-top border-dark pt-2 mb-2 d-none d-sm-block">

<a href="https://www.facebook.com/sharer.php?u=https://tinyurl.com/y7wkaf2x&t=Canciller%C3%ADa%3A+Se+inicia+evacuaci%C3%B3n+de+ecuatorianos+de+Ucrania" target="_blank" rel="noopener" class="social-icons" title="Cancillería: Se inicia evacuación de ecuatorianos de Ucrania" aria-label="Compartir en Facebook" data-social-network="Facebook" data-social-action="sharer" data-social-target="https://www.eltelegrafo.com.ec/noticias/mundo/8/cancilleria-se-inicia-evacuacion-de-ecuatorianos-de-ucrania"><img class="lazyload img-responsive" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/facebook.svg" /></a>

<a href="https://twitter.com/share?url=https://tinyurl.com/y7wkaf2x&text=Canciller%C3%ADa%3A+Se+inicia+evacuaci%C3%B3n+de+ecuatorianos+de+Ucrania" target="_blank" rel="noopener" class="social-icons" title="Cancillería: Se inicia evacuación de ecuatorianos de Ucrania" aria-label="Compartir en Twitter" data-social-network="Twitter" data-social-action="share" data-social-target="https://www.eltelegrafo.com.ec/noticias/mundo/8/cancilleria-se-inicia-evacuacion-de-ecuatorianos-de-ucrania"><img class="lazyload img-responsive" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/twitter.svg" /></a>

<a href="whatsapp://send?text=Revisa esta noticia interesante: Canciller%C3%ADa%3A+Se+inicia+evacuaci%C3%B3n+de+ecuatorianos+de+Ucrania https://tinyurl.com/y7wkaf2x" data-action="share/whatsapp/share" rel="noopener" class="social-icons hidden-sm hidden-md hidden-lg" aria-label="Compartir en Whatsapp" data-social-network="Whatsapp" data-social-action="send" data-social-target="https://www.eltelegrafo.com.ec/noticias/mundo/8/cancilleria-se-inicia-evacuacion-de-ecuatorianos-de-ucrania"><img class="lazyload img-responsive" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/whatsapp.svg" /></a>
</div>
<div class="socialShare">
<div class="addthis_inline_share_toolbox"></div> </div>

<div class="statistics border-top border-dark pt-2 mb-2">
<div class="lectura-estimada">Lectura estimada: <div id="timeToRead"></div></div>
<div class="contador-palabras d-none d-sm-block">Contiene: <span id="wordsCount"></span> palabras</div>
</div>

<div class="itemHits border-top border-dark pt-2 mb-2">
<div class="title-hits">Visitas:</div>
<div id="itemHits"></div>
</div>

<div class="itemTagsBlock border-top border-dark pt-2 mb-2 d-none d-sm-block">
<div class="title-hits">Tags:</div>
<ul class="list-inline2 list-unstyled itemTags tags">
<li>
<a href="/contenido/etiqueta/8/Ucrania">Ucrania</a>
</li>
<li>
<a href="/contenido/etiqueta/8/Ecuador">Ecuador</a>
</li>
<li>
<a href="/contenido/etiqueta/8/Cancillería">Cancillería</a>
</li>
<li>
<a href="/contenido/etiqueta/8/juan%20carlos%20holguin">juan carlos holguin</a>
</li>
</ul>
</div>
<div class="itemMoreViews border-top border-dark pt-2 mb-2 d-none d-sm-block">
<div class="title-hits pb-2">Más vistas en Mundo</div>
<ul class="list-unstyled">
<h3 class="border-top border-dark pt-2 mb-2"><span>1.</span> <a class="itemMoreViewsTitle" href="/noticias/mundo/8/la-familia-tanner-se-despide-de-bob-saget">La 'familia Tanner' se despide de Bob Saget</a></h3>
<h3 class="border-top border-dark pt-2 mb-2"><span>2.</span> <a class="itemMoreViewsTitle" href="/noticias/mundo/8/periodista-desmayo-argentina">Un periodista se desmayó durante una salida en vivo, en Argentina</a></h3>
<h3 class="border-top border-dark pt-2 mb-2"><span>3.</span> <a class="itemMoreViewsTitle" href="/noticias/mundo/8/las-capturas-de-pantalla-en-los-chat-de-facebook-seran-notificadas">Las capturas de pantalla en los chat de Facebook serán notificadas</a></h3>
<h3 class="border-top border-dark pt-2 mb-2"><span>4.</span> <a class="itemMoreViewsTitle" href="/noticias/mundo/8/chernobyl-conflicto-rusia-ucrania-explicacion">¿Qué pasó en Chernobyl y por qué es importante en el conflicto Rusia-Ucrania?</a></h3>
<h3 class="border-top border-dark pt-2 mb-2"><span>5.</span> <a class="itemMoreViewsTitle" href="/noticias/mundo/8/candace-cameron-conmueve-en-redes-por-emotivo-mensaje">Candace Cameron rinde homenaje a Bob Saget y conmueve en redes sociales</a></h3>
<h3 class="border-top border-dark pt-2 mb-2"><span>6.</span> <a class="itemMoreViewsTitle" href="/noticias/mundo/8/la-muerte-de-bob-saget-fue-por-un-traumatismo-craneal">La muerte de Bob Saget fue por un traumatismo craneal</a></h3>
</ul>
</div>
</div>
</div>
</article>
</div></div></div></div></div></div></section><section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module    spHeadingAddon"><div class="sppb-addon-content"><div class="row"><div class="col-md-12"><h3 class="addheading title">Te recomendamos</h3></div></div></div></div></div></div><div id="aside-column" class="sppb-col-sm-9 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module   spModuleAddon"><div class="sppb-addon-content"><div id="module-1465" class="simano-columnas simano-module cian ">
<div class="row">
<div class="col-md-4 .d-none .d-sm-block ">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/mundo/8/40-militares-y-10-civiles-ucranianos-fallecieron-tras-primer-ataque-ruso-en-ucrania" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
<img src="/media/k2/items/cache/fab99896219615229bfa465618b81ae4_XS.jpg" data-src="/media/k2/items/cache/fab99896219615229bfa465618b81ae4_XL.jpg" class="lazyload blur-up img-responsive" alt="40 militares y 10 civiles ucranianos fallecieron tras primer ataque ruso a Ucrania" itemprop="image">
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/mundo/8/40-militares-y-10-civiles-ucranianos-fallecieron-tras-primer-ataque-ruso-en-ucrania" itemprop="url">40 militares y 10 civiles ucranianos fallecieron tras primer ataque ruso a Ucrania</a>
</h1>
</article>
</div>
<div class="col-md-4 .d-none .d-sm-block ">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/mundo/8/youtuber-alex-tienda-ucrania-rusia-guerra" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
<img src="/media/k2/items/cache/06f82a647169422c6aa384820c26b9af_XS.jpg" data-src="/media/k2/items/cache/06f82a647169422c6aa384820c26b9af_XL.jpg" class="lazyload blur-up img-responsive" alt="Youtuber muestra el conflicto en Ucrania desde su interior" itemprop="image">
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/mundo/8/youtuber-alex-tienda-ucrania-rusia-guerra" itemprop="url">Youtuber muestra el conflicto en Ucrania desde su interior</a>
</h1>
</article>
</div>
<div class="col-md-4 .d-none .d-sm-block ">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/mundo/8/jarkov-tanques-guerra-rusia" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
<img src="/media/k2/items/cache/56b2efc3266f5f5ba157ab3ec203b7c4_XS.jpg" data-src="/media/k2/items/cache/56b2efc3266f5f5ba157ab3ec203b7c4_XL.jpg" class="lazyload blur-up img-responsive" alt="Jarkov, la segunda ciudad m&aacute;s grande Ucrania, es invadida con tanques" itemprop="image">
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/mundo/8/jarkov-tanques-guerra-rusia" itemprop="url">Jarkov, la segunda ciudad m&aacute;s grande Ucrania, es invadida con tanques</a>
</h1>
</article>
</div>
<div class="col-md-4 .d-none .d-sm-block  pt-30">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/mundo/8/guerra-rusia-ucrania-fotos-mas-dramaticas-del-bombardeo-de-putin" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
<img src="/media/k2/items/cache/6c111f938bb5ca906643c8771b5df1ec_XS.jpg" data-src="/media/k2/items/cache/6c111f938bb5ca906643c8771b5df1ec_XL.jpg" class="lazyload blur-up img-responsive" alt="Guerra Rusia-Ucrania:  fotos m&aacute;s dram&aacute;ticas del bombardeo de Putin" itemprop="image">
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/mundo/8/guerra-rusia-ucrania-fotos-mas-dramaticas-del-bombardeo-de-putin" itemprop="url">Guerra Rusia-Ucrania: fotos m&aacute;s dram&aacute;ticas del bombardeo de Putin</a>
</h1>
</article>
</div>
<div class="col-md-4 .d-none .d-sm-block  pt-30">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/mundo/8/rusia-amenaza-a-ciudadanos-que-protesten-contra-la-invasion-a-ucrania" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
<img src="/media/k2/items/cache/6b8f36f5a6ac417208c0b4d20a5988af_XS.jpg" data-src="/media/k2/items/cache/6b8f36f5a6ac417208c0b4d20a5988af_XL.jpg" class="lazyload blur-up img-responsive" alt="Rusia amenaza a ciudadanos que protesten contra la invasi&oacute;n a Ucrania" itemprop="image">
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/mundo/8/rusia-amenaza-a-ciudadanos-que-protesten-contra-la-invasion-a-ucrania" itemprop="url">Rusia amenaza a ciudadanos que protesten contra la invasi&oacute;n a Ucrania</a>
</h1>
</article>
</div>
<div class="col-md-4 .d-none .d-sm-block  pt-30">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/mundo/8/biden-estadosunidos-rusia-guerra" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
<img src="/media/k2/items/cache/86af6261f9c0924d90219a54394cc48e_XS.jpg" data-src="/media/k2/items/cache/86af6261f9c0924d90219a54394cc48e_XL.jpg" class="lazyload blur-up img-responsive" alt="Estados Unidos y sus aliados responder&aacute;n a las acciones de Rusia" itemprop="image">
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/mundo/8/biden-estadosunidos-rusia-guerra" itemprop="url">Estados Unidos y sus aliados responder&aacute;n a las acciones de Rusia</a>
</h1>
</article>
</div>
</div>
</div></div></div></div></div></div></div></section><section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module    spHeadingAddon"><div class="sppb-addon-content"><div class="row"><div class="col-md-12"><h3 class="addheading title">Las más leídas</h3></div></div></div></div></div></div><div id="aside-column" class="sppb-col-sm-6 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module   spModuleAddon"><div class="sppb-addon-content"><div id="module-1462" class="simano-masleidastop simano-module cian ">
<dl class="row">
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">1</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/cancilleria-se-inicia-evacuacion-de-ecuatorianos-de-ucrania" itemprop="url">Canciller&iacute;a: Se inicia evacuaci&oacute;n de ecuatorianos de Ucrania</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">6</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/como-afectara-el-enfrentamiento-belico-entre-rusia-y-ucrania-en-los-precios-del-petroleo-en-latinoamerica" itemprop="url">&iquest;C&oacute;mo afectar&aacute; el enfrentamiento b&eacute;lico entre Rusia y Ucrania en los precios del petr&oacute;leo en Latinoam&eacute;rica?</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">2</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/ucrania-recupero-un-aerodromo-y-una-ciudad-en-la-guerra-contra-rusia" itemprop="url">Ucrania recuper&oacute; un aer&oacute;dromo y una ciudad en la guerra contra Rusia</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
 <span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">7</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/chernobyl-conflicto-rusia-ucrania-explicacion" itemprop="url">&iquest;Qu&eacute; pas&oacute; en Chernobyl y por qu&eacute; es importante en el conflicto Rusia-Ucrania?</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">3</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/tropas-militares-de-rusia-ingresaron-a-kiev" itemprop="url">Tropas militares de Rusia ingresaron a Kiev</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">8</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/ministro-defensa-amenaza-rusia" itemprop="url">Ministro de Defensa brit&aacute;nico lanza amenazas a Rusia</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">4</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/union-europea-paquete-de-sanciones-que-le-espera-a-rusia-tras-ataque-a-ucrania" itemprop="url">Uni&oacute;n Europea: paquete de sanciones que le espera a Rusia tras ataque a Ucrania</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">9</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/espacio-aereo-ucrania-vueloscomerciales" itemprop="url">Espacio a&eacute;reo de Ucrania no registra vuelos comerciales</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">5</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/la-mayoria-de-los-ecuatorianos-en-ucrania-estan-radicados-en-kiev" itemprop="url">La mayor&iacute;a de los ecuatorianos en Ucrania est&aacute;n radicados en Kiev</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">10</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/rusia-detencion-manifestantes-pacificos" itemprop="url">Rusia detiene a decenas de manifestantes pac&iacute;ficos</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
</dl>
</div></div></div></div></div><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-single-image sppb-text-center "><div class="sppb-addon-content"><img class="sppb-img-responsive" src="/images/Fotos_ElTelegrafo/Banners/2020/ecuadortv.jpg" alt=""></div></div></div></div></div></div></section><section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module    spHeadingAddon"><div class="sppb-addon-content"><div class="row"><div class="col-md-12"><h3 class="addheading title">Contenido externo patrocinado</h3></div></div></div></div></div></div><div id="aside-column" class="sppb-col-sm-6 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-text-block sppb-text-left "><div class="sppb-addon-content itemFullText"><div id="taboola-below-article-thumbnails"></div></div></div></div></div><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""></div></div></div></div></section> </div>
</div>


</main>

<div class="publicidad hidden-xs hidden-sm hidden-md">
<div class="container">
<p class="uppercase font-secondary text-xs text-grey-400 leading-loose">Publicidad</p>
<div class="row">
<div class="col-sm-12 text-center">
<div class="simano-custom simano-module simple-bold cian">
<div class="module-body">
<div class="custom">
<p><ins data-revive-zoneid="3" data-revive-id="0f89f7d01d87992b33210038f57acfde"></ins></p> </div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer id="footer" class="footer">
<div class="container">
<div class="row border-top border-dark">
<div class="col-12 text-right py-3">
</div>
<div class="col-12 col-md-3 text-right pb-4">
<div class="pl-5">
<a id="logo-footer" rel="home" href="https://www.eltelegrafo.com.ec/" title="El Telégrafo">
<img class="img-responsive" alt="El Telégrafo" src="https://www.eltelegrafo.com.ec//images/sitio/logo_footer.svg" />
</a>
<div class="roboto-medium-500 slogan">Primer Diario Público del Ecuador</div>
</div>
</div>
<div class="col-12 col-md-6 mb-4 border-right border-dark">
<div class="nav-header-footer roboto-medium-500 mt-2">Secciones</div>
<ul class="nav-footer menu">
<li class="item-402"><a href="/actualidad">Actualidad</a></li><li class="item-408"><a href="/sociedad">Sociedad</a></li><li class="item-411"><a href="/empresariales">Empresariales</a></li><li class="item-412"><a href="/opinion">Opinión</a></li><li class="item-410"><a href="/justicia">Justicia</a></li><li class="item-406"><a href="/mundo">Mundo</a></li><li class="item-409"><a href="/cultura">Cultura</a></li><li class="item-405"><a href="/fanatico">Fanático</a></li></ul>
</div>
<div class="col-12 col-md-3 pb-4">
<div class="staff">
</div>
</div>
</div>
</div>
<div class="container">
<div class="row justify-content-center border-top border-dark">
<div class="col col-md-7 text-center address pt-4 pb-3">
<div class="row">
<div class="col-md-12">
<p class="mb-0"><span class="roboto-medium-500">Quito:</span> San Salvador E6-49 y Eloy Alfaro</p>
</div>
</div>
<div class="row">
<div class="col-md-6">
<p class="text-md-right mb-0"><span class="roboto-medium-500">Teléfonos:</span> (+593 2) 3970 800</p>
</div>
<div class="col-md-6">
<p class="text-md-left mb-0"><span class="roboto-medium-500">Correo:</span> info@comunica.ec</p>
</div>
</div> </div>
</div>
<div class="row border-top border-dark">
<div class="col pt-2 roboto-regular-400 copyright">
&copy; 2022 EL TELÉGRAFO </div>
</div>
 </div>
</footer>
</div>
</div>
</body>
</html>