<!doctype html>
<html prefix="og: http://ogp.me/ns#" lang="es-es">

<head>
<base href="https://www.eltelegrafo.com.ec/noticias/mundo/8/reportan-un-extrano-anillo-de-humo-en-el-cielo-de-vietnam" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
<meta name="keywords" content="vietnam,Anillo de humo,fenómeno" />
<meta name="rights" content="Todos los derechos reservados." />
<meta name="title" content="Reportan un extraño anillo de humo en el cielo de Vietnam" />
<meta name="author" content="El Telégrafo" />
<meta name="charset" content="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="HandheldFriendly" content="true" />
<meta name="revisit-after" content="1 days" />
<meta name="classification" content="Noticias" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="msapplication-name" content="El Telégrafo" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="https://www.eltelegrafo.com.ec/templates/cronos/images/windows/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff" />
<meta name="description" content="En redes sociales circula un video en el que se ve un inquietante anillo de humo negro sobre una carretera de Vietnam" />
<meta name="generator" content="El Telégrafo" />
<title>El Telégrafo - Reportan un extraño anillo de humo en el cielo de Vietnam</title>
<link href="https://www.eltelegrafo.com.ec/noticias/mundo/8/reportan-un-extrano-anillo-de-humo-en-el-cielo-de-vietnam" rel="canonical" />
<link href="/templates/cronos/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/plugins/k2/userExtendedFields/userExtendedFields/tmpl/css/template.css" rel="stylesheet" type="text/css" />
<link href="/components/com_sppagebuilder/assets/css/sppagebuilder.css" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css2?family=Nanum+Brush+Script&family=Oswald:wght@200;300;400;500;600;700&display=swap" rel="stylesheet" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/5.1.3/css/bootstrap.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/6.1.1/css/all.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.theme.default.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/cronos/css/audio_player.css" rel="stylesheet" type="text/css" />
<link href="/components/com_k2/css/k2.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdn.plyr.io/3.7.2/plyr.css" rel="stylesheet" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/cronos/css/cronos.css?t=1667398704" rel="stylesheet" media="screen" type="text/css" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.6.0/jquery.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/3.4.0/jquery-migrate.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/5.1.3/js/bootstrap.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.6.7/jquery.timeago.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.10/clipboard.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/js/unitegallery.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/themes/slider/ug-theme-slider.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/reading-time/2.0.0/readingTime.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.29.3/moment.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/moment-timezone/0.5.34/moment-timezone-with-data.min.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/cronos/js/amazingcarousel41.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/cronos/js/lunaradio.min.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/cronos/js/initlunaradio.js" type="text/javascript"></script>
<script src="https://cdn.plyr.io/3.7.2/plyr.js" type="text/javascript"></script>
<script src="https://cdn.jsdelivr.net/npm/hls.js@1" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/cronos/js/cronos.js?t=1667398704" type="text/javascript"></script>
<script type="text/javascript">

	window.dataLayer = window.dataLayer || [];
	dataLayer.push({
		'event': 'view_article',
		'gtmPageTitle': 'Reportan un extraño anillo de humo en el cielo de Vietnam',
		'gtmPageCategory': 'Mundo',
		'gtmPageAuthor': 'Redacción Web',
		'gtmPageDate': '2022-11-02 09:01:14',
		'gtmPageDateYear': '2022',
		'gtmPageDateMonth': '11',
		'gtmPageDateDay': '02'
	});
var $ = jQuery.noConflict();
	</script>

<meta property="og:title" content="Reportan un extraño anillo de humo en el cielo de Vietnam" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.eltelegrafo.com.ec/noticias/mundo/8/reportan-un-extrano-anillo-de-humo-en-el-cielo-de-vietnam" />
<meta property="og:description" content="En redes sociales circula un video en el que se ve un inquietante anillo de humo negro sobre una carretera de Vietnam" />
<meta property="og:site_name" content="El Telégrafo" />
<meta property="og:locale" name="es_LA" />
<meta property="article:published_time" content="2022-11-02 14:01:14" />
<meta property="article:modified_time" content="2022-11-02 14:18:16" />
<meta property="article:section" content="Mundo" />
<meta property="article:tag" content="vietnam,Anillo de humo,fenómeno" />
<meta property="article:author" content="Redacción Web" />
<meta property="og:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/008a50ddbdf3d50a06030d1782c78cbc_L.jpg" />
<meta name="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/008a50ddbdf3d50a06030d1782c78cbc_L.jpg" />

<meta name="twitter:site" content="@el_telegrafo" />
<meta name="twitter:creator" content="@el_telegrafo" />
<meta name="twitter:title" content="Reportan un extraño anillo de humo en el cielo de Vietnam" />
<meta name="twitter:description" content="En redes sociales circula un video en el que se ve un inquietante anillo de humo negro sobre una carretera de Vietnam" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/008a50ddbdf3d50a06030d1782c78cbc_L.jpg" />
<meta name="twitter:image:alt" content="Reportan un extraño anillo de humo en el cielo de Vietnam" />

<meta itemscope itemtype="http://schema.org/Article" />
 <meta itemprop="headline" content="Reportan un extraño anillo de humo en el cielo de Vietnam">
<meta itemprop="name" content="Reportan un extraño anillo de humo en el cielo de Vietnam">
<meta itemprop="description" content="En redes sociales circula un video en el que se ve un inquietante anillo de humo negro sobre una carretera de Vietnam">
<meta itemprop="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/008a50ddbdf3d50a06030d1782c78cbc_L.jpg">

<meta name="news_keywords" content="vietnam,Anillo de humo,fenómeno" />

<link rel="alternate" type="application/rss+xml" title="Mundo" href="https://www.eltelegrafo.com.ec/mundo/8?format=feed" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//cdn.mediospublicos.ec">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//static.xx.fbcdn.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//www.instagram.com">
<link rel="dns-prefetch" href="//platform.instagram.com">
<link rel="dns-prefetch" href="//www.youtube.com">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.eltelegrafo.com.ec/templates/cronos/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.eltelegrafo.com.ec/templates/cronos/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.eltelegrafo.com.ec/templates/cronos/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.eltelegrafo.com.ec/templates/cronos/manifest.json">
<link rel="mask-icon" href="https://www.eltelegrafo.com.ec/templates/cronos/favicons/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K72WFGD');</script>

<style type="text/stylesheet">
    @-webkit-viewport   { width: device-width; }
    @-moz-viewport      { width: device-width; }
    @-ms-viewport       { width: device-width; }
    @-o-viewport        { width: device-width; }
    @viewport           { width: device-width; }
  </style>
<script type="text/javascript">
    //<![CDATA[
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement("style");
      msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));
      document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
    }
    //]]>
  </script>
<!--[if lt IE 9]>
    <link rel="stylesheet" href="https://www.eltelegrafo.com.ec/templates/cronos/css/ie.css">
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/cronos/js/ltie9/html5shiv.js"></script>
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/cronos/js/ltie9/respond.js"></script>
  <![endif]-->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4257119852434871" crossorigin="anonymous"></script> </head>


<body id="origin" class="site noticias " role="document">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K72WFGD"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="site-advertising-top">
<div class="container">
<div class="row">
<div class="col">
<div class="simano-custom simano-module simple-bold ">
<div class="module-body">
<div class="custom ">

<p style="margin-bottom: 0px;"><ins data-revive-zoneid="13" data-revive-id="0f89f7d01d87992b33210038f57acfde"></ins></p>
<script src="//ads.eltelegrafo.com.ec/www/delivery/asyncjs.php"></script> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<header>
<div class="site-top-web">
<div class="container">
<div class="row align-items-center">
<div class="col-4 d-block d-md-none">
<nav class="navbar navbar-light bg-light">
<div class="container">
<button class="navbar-toggler" type="button" data-bs-toggle="offcanvas" data-bs-target="#offcanvasNavbar" aria-controls="offcanvasNavbar" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
</div>
</nav>
</div>
<div class="col d-none d-md-block">
<div class="data-ec">
<div class="block-time-a">
Ecuador, 02 de Noviembre de 2022 </div>
<div class="block-time-b">
Ecuador Continental: <span id="divUTCContinental">12:34</span>
</div>
<div class="block-time-c">
Ecuador Insular: <span id="divUTCInsular">11:34</span>
</div>
</div>
</div>
<div class="col">
<div id="logotipo-header" class="logotipo-header">
<a rel="home" href="https://www.eltelegrafo.com.ec/" title="El Telégrafo"><img class="img-fluid" src="/images/sitio/logotipo.gif" alt="El Telégrafo" caption="false" /></a>
</div>
</div>
<div class="col d-none d-md-block">
<div class="social-header float-end">
<ul class="nav">
<li>
<a href="https://www.facebook.com/diarioeltelegrafo" class="facebook" aria-label="Facebook" target="_blank"><i class="fa-brands fa-facebook-f"></i></a>
</li>
<li>
<a href="https://twitter.com/el_telegrafo" class="twitter" aria-label="Twitter" target="_blank"><i class="fa-brands fa-twitter"></i></a>
</li>
<li>
<a href="https://www.youtube.com/user/eltelegrafoec" class="youtube" aria-label="YouTube" target="_blank"><i class="fa-brands fa-youtube"></i></a>
</li>
<li>
<a href="https://instagram.com/el_telegrafo/" class="instagram" aria-label="Instagram" target="_blank"><i class="fa-brands fa-instagram"></i></a>
</li>
<li>
<a href="#" class="whatsapp" aria-label="Whatsapp" target="_parent"><i class="fa-brands fa-whatsapp"></i></a>
</li>
<li>
<a href="/buscador" class="search" aria-label="Buscador" target="_parent"><i class="fa-solid fa-magnifying-glass" style="color: #faba00;"></i></a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<nav class="navbar navbar-expand-lg navbar-light">
<div class="container">
<div class="offcanvas offcanvas-end" tabindex="-1" id="offcanvasNavbar" aria-labelledby="offcanvasNavbarLabel">
<div class="offcanvas-header">
<h5 class="offcanvas-title" id="offcanvasNavbarLabel">SECCIONES</h5>
<button type="button" class="btn-close text-reset" data-bs-dismiss="offcanvas" aria-label="Close"></button>
</div>
<div class="offcanvas-body">
<ul class="nav menu mod-list">
<li class="item-239 default"><a href="/" data-menu-title="Portada" data-menu-path="/" title="Portada" class="item-menu">Portada</a></li><li class="item-402"><a href="/actualidad" data-menu-title="Nacionales" data-menu-path="/actualidad" class="item-menu">Nacionales</a></li><li class="item-406"><a href="/mundo" data-menu-title="Internacionales" data-menu-path="/mundo" class="item-menu">Internacionales</a></li><li class="item-405"><a href="/fanatico" data-menu-title="Deportes" data-menu-path="/fanatico" class="item-menu">Deportes</a></li><li class="item-412"><a href="/opinion" data-menu-title="Opinión" data-menu-path="/opinion" class="item-menu">Opinión</a></li><li class="item-411"><a href="/empresariales" data-menu-title="Empresariales" data-menu-path="/empresariales">Empresariales</a></li><li class="item-414"><a href="/transparencia" data-menu-title="Transparencia" data-menu-path="/transparencia" class="item-menu" target="_blank">Transparencia</a></li><li class="item-407"><a href="/avisos" data-menu-title="Clasificados" data-menu-path="/avisos" class="clasificados item-menu">Clasificados</a></li></ul>
</div>
</div>
</div>
</nav>
</header>
<main id="main" class="main-content min-vh-40" role="main">
<div class="container">
<div class="row">
<div class="col mt-3">
<div id="sp-page-builder" class="mundo sp-page-builder page-8">
<div class="page-content">
<section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="main-column" class="sppb-col-sm-8 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-k2  spK2Addon"><div class="sppb-addon-content">

<span id="startOfPage" data-id="380374"></span>
<article class="full-article item itemView" itemscope="" itemtype="http://schema.org/Article">
<div class="row">
<div class="col">

<div class="socialShare">
<span>Comparte</span>

<a href="https://www.facebook.com/sharer.php?u=https://tinyurl.com/26ld2p3x&t=Reportan+un+extra%C3%B1o+anillo+de+humo+en+el+cielo+de+Vietnam" target="_blank" rel="noopener" class="social-icons" title="Reportan un extraño anillo de humo en el cielo de Vietnam" aria-label="Compartir en Facebook" data-social-network="Facebook" data-social-action="sharer" data-social-target="https://www.eltelegrafo.com.ec/noticias/mundo/8/reportan-un-extrano-anillo-de-humo-en-el-cielo-de-vietnam"><i class="fa-brands fa-facebook-f"></i></a>

<a href="https://twitter.com/share?url=https://tinyurl.com/26ld2p3x&text=Reportan+un+extra%C3%B1o+anillo+de+humo+en+el+cielo+de+Vietnam" target="_blank" rel="noopener" class="social-icons" title="Reportan un extraño anillo de humo en el cielo de Vietnam" aria-label="Compartir en Twitter" data-social-network="Twitter" data-social-action="share" data-social-target="https://www.eltelegrafo.com.ec/noticias/mundo/8/reportan-un-extrano-anillo-de-humo-en-el-cielo-de-vietnam"><i class="fa-brands fa-twitter"></i></a>

<a href="whatsapp://send?text=Revisa esta noticia interesante: Reportan+un+extra%C3%B1o+anillo+de+humo+en+el+cielo+de+Vietnam https://tinyurl.com/26ld2p3x" data-action="share/whatsapp/share" rel="noopener" class="social-icons hidden-sm hidden-md hidden-lg" aria-label="Compartir en Whatsapp" data-social-network="Whatsapp" data-social-action="send" data-social-target="https://www.eltelegrafo.com.ec/noticias/mundo/8/reportan-un-extrano-anillo-de-humo-en-el-cielo-de-vietnam"><i class="fa-brands fa-whatsapp"></i></a>
</div>
<div class="socialShareNav">
<div class="addthis_inline_share_toolbox"></div> </div>
</div>
</div>
<div class="row">
<div class="col">

<div class="story-category">
<a href="/mundo/8">Mundo</a>
</div>

<h1 class="story-heading"><span>Reportan un extraño anillo de humo en el cielo de Vietnam</span></h1>
</div>
</div>
<div class="row">
<div class="col">

<figure itemscope itemtype="http://schema.org/ImageObject" class="itemImage">
<div class="itemImage-inner">
<a href="/media/k2/items/cache/008a50ddbdf3d50a06030d1782c78cbc_XL.jpg" class="story-image image-popup" title="Reportan un extra&ntilde;o anillo de humo en el cielo de Vietnam">
<picture>
<img class="img-fluid lazyloaded" alt="Reportan un extra&ntilde;o anillo de humo en el cielo de Vietnam" itemprop="image" data-src="/media/k2/items/cache/008a50ddbdf3d50a06030d1782c78cbc_XL.jpg" src="/media/k2/items/cache/008a50ddbdf3d50a06030d1782c78cbc_XL.jpg">
</picture>
</a>
<div class="caption">

<div class="itemImageCaption">Reportan un extraño anillo de humo en el cielo de Vietnam</div>
</div>

<span class="story-publishup">
02 de noviembre de 2022 - 09:01 - Redacción Web </span>
</div>
</figure>
</div>
</div>
<div class="row">
<div class="col">

<div itemprop="articleBody" class="itemFullText">
<p>En redes sociales circula un video en el que se ve un inquietante anillo de humo negro sobre una carretera de Vietnam.</p>
<p>El fenómeno fue reportado por varios usuarios de redes sociales quienes mostraron su sorpresa ante el extraño fenómeno en el cielo.</p>
<p>Según el portal de noticias RT, “A pesar de parecer sacado de una historia de ciencia ficción, los científicos explican que se trata de un fenómeno relativamente común que ha sido registrado en entornos con alta presencia de humo en varias partes del mundo”.</p>
<p><iframe width="853" height="480" src="https://vk.com/video_ext.php?oid=-210982902&id=456244429&hash=3df927409ed4a8e3&hd=2" allow="autoplay; encrypted-media; fullscreen; picture-in-picture;" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p> </div>
</div>
</div>
</article>
</div></div><div class="sppb-addon sppb-addon-text-block sppb-text-left title-red"><h3 class="sppb-addon-title" style="">Contenido externo patrocinado</h3><div class="sppb-addon-content itemFullText"><div id="taboola-below-article-thumbnails"></div></div></div></div></div><div id="aside-column" class="sppb-col-sm-4  "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-single-image sppb-text-center title-red streaming-tv "><h3 class="sppb-addon-title" style="">Ecuador TV</h3><div class="sppb-addon-content position-relative"><img class="sppb-img-responsive img-fluid" src="/images/Fotos_ElTelegrafo/sitio/ecuadortvenvivo.jpg" alt="En vivo"></div></div><div class="sppb-addon sppb-addon-radio title-red mt-2 "><h3 class="sppb-addon-title">Pública FM</h3><div class="sppb-addon-content"><div id="lunaradio" class="comunica-lunaradio lunaaudioplayer" style="width: 100%; height: 174px; border-radius: 0px; border: medium none; overflow: hidden; display: block;" data-token="" data-userinterface="big" data-backgroundcolor="" data-fontcolor="#ffffff" data-hightlightcolor="#ffb033" data-fontname="" data-googlefont="" data-fontratio="1.2" data-radioname="Pública FM" data-scroll="true" data-coverimage="https://www.eltelegrafo.com.ec/components/com_sppagebuilder/addons/radio/cropped-IcoPublica.jpg" data-onlycoverimage="false" data-coverstyle="animated" data-usevisualizer="real" data-visualizertype="6" data-itunestoken="1000lIPN" data-metadatatechnic="" data-ownmetadataurl="" data-corsproxy="" data-usestreamcorsproxy="false" data-streamurl="https://comep.radioca.st" data-streamtype="icecast2" data-icecastmountpoint="/stream" data-radionomyid="" data-radionomyapikey="" data-radiojarid="" data-radiocoid="" data-shoutcastpath="/stream" data-shoutcastid="1" data-streamsuffix="" data-metadatainterval="20000" data-volume="60" data-autoplay="false" data-displayliveicon="true" data-debug="false" data-multicolorvisualizer="true" data-color1="#e66c35" data-color2="#d04345" data-color3="#85a752" data-color4="#067dcc" data-visualizeropacity="0.9" data-displayvisualizericon="true"></div></div></div><div class="sppb-addon sppb-addon-module title-yellow  spK2RelateditemsAddon"><div class="sppb-addon-content"><h3 class="">Noticias relacionadas</h3><div class="row pb-2"><div class="col"><article class="item relatedItems" itemscope itemtype="http://schema.org/Article"><h1 class="story-heading" itemprop="name"><a href="/noticias/mundo/8/explican-el-origen-del-fenomeno-que-tino-de-rosa-el-cielo-en-una-ciudad-australiana" itemprop="url"><img class="lazyload img-fluid dot" alt="" data-src="https://www.eltelegrafo.com.ec/templates/cronos/html/mod_simano/2columnas2filas/circulosecundariascian.svg" />Explican el origen del fenómeno que tiñó de rosa el cielo en una ciudad australiana</a></h1><div class="story-introtext" itemprop="description">La noche del martes 19 de julio, el cielo se tiñó de rosa en Australia. ¿A qué se debió este extraño fenómeno?</div></article></div></div></div></div><div class="sppb-addon sppb-addon-module title-yellow  spTwitterAddon"><div class="sppb-addon-content"><h3 class="">Social media</h3><div class="row"><div class="col"><div class="twitter-block"><a class="twitter-timeline" data-scrolling="no" data-tweet-limit="2" data-theme="light" data-chrome="transparent nofooter nofooter" href="https://twitter.com/el_telegrafo?ref_src=twsrc%5Etfw?ref_src=twsrc%5Etfw"></a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div></div></div></div></div></div></div></section> </div>
</div>

</div>
</div>
</div>
</main>
<footer class="mt-0">
<div class="site-footer">
<div class="container">
<div class="row">
<div class="col-12 col-md-4">
<div id="logotipo-footer" class="logotipo-footer">
<a rel="home" href="https://www.eltelegrafo.com.ec/" title="El Telégrafo">
<img class="img-fluid" alt="El Telégrafo" src="https://www.eltelegrafo.com.ec/images/sitio/logoFooter.png" />
</a>
</div>
</div>
<div class="col-12 col-md-4">
<div class="nav-header-footer roboto-medium-500 mt-2">Secciones</div>
<ul class="nav-footer menu">
<li class="item-402"><a href="/actualidad" class="item-menu">Nacionales</a></li><li class="item-406"><a href="/mundo" class="item-menu">Internacionales</a></li><li class="item-405"><a href="/fanatico" class="item-menu">Deportes</a></li><li class="item-412"><a href="/opinion" class="item-menu">Opinión</a></li><li class="item-411"><a href="/empresariales">Empresariales</a></li><li class="item-414"><a href="/transparencia" class="item-menu" target="_blank">Transparencia</a></li><li class="item-407"><a href="/avisos" class="clasificados item-menu">Clasificados</a></li></ul>
</div>
<div class="col-12 col-md-4">
<div class="social-footer">
<ul class="nav">
<li>
<a href="https://www.facebook.com/diarioeltelegrafo" class="facebook" aria-label="Facebook" target="_blank"><i class="fa-brands fa-facebook-f"></i></a>
</li>
<li>
<a href="https://twitter.com/el_telegrafo" class="twitter" aria-label="Twitter" target="_blank"><i class="fa-brands fa-twitter"></i></a>
</li>
<li>
<a href="https://www.youtube.com/user/eltelegrafoec" class="youtube" aria-label="YouTube" target="_blank"><i class="fa-brands fa-youtube"></i></a>
</li>
<li>
<a href="https://instagram.com/el_telegrafo/" class="instagram" aria-label="Instagram" target="_blank"><i class="fa-brands fa-instagram"></i></a>
</li>
<li>
<a href="#" class="whatsapp" aria-label="Whatsapp" target="_parent"><i class="fa-brands fa-whatsapp"></i></a>
</li>
</ul>
</div>
<div class="clearfix"></div>
<div class="address-footer">
<p>San Salvador E6-49 y Eloy Alfaro<br />info@comunica.ec</p> </div>
</div>
</div>
</div>
</div>
</footer>
</body>

</html>