<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es">
<head>
<base href="https://www.eltelegrafo.com.ec/noticias/mundo/8/gobierno-de-maduro-niega-visita-de-la-cidh-en-venezuela" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
<meta name="keywords" content="Venezuela,Maduro,CIDH,visita" />
<meta name="rights" content="Todos los derechos reservados." />
<meta name="title" content="Gobierno de Maduro niega visita de la CIDH en Venezuela" />
<meta name="author" content="El Telégrafo - Noticias del Ecuador y del mundo" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="HandheldFriendly" content="true" />
<meta name="revisit-after" content="1 days" />
<meta name="classification" content="Noticias" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=762936900" />
<meta name="google-play-app" content="app-id=ec.android.ElTelegrafo" />
<meta name="msapplication-name" content="El Telégrafo - Noticias del Ecuador y del mundo" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="https://www.eltelegrafo.com.ec/templates/simano/images/windows/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff" />
<meta name="geo.region" content="Ecuador" />
<meta name="geo.placename" content="Guayaquil 090615" />
<meta name="geo.position" content="-2.1776530;-79.9096500" />
<meta name="ICBM" content="-2.1776530;-79.9096500" />
<meta name="alexaVerifyID" content="W5wC40zIbkbL3TFwNthFtBIbiA" />
<meta name="msvalidate.01" content="B4E6C95491BB4A5F3EBC1CA7B2F454AF" />
<meta name="description" content="El Gobierno de Venezuela negó el viernes 31 de enero de 2020 la autorización de la visita de una delegación de la Comisión Interamericana de Derechos Humanos (CIDH) a Venezuela, que tenía previsto comenzar el lunes 3 de febrero, al argumentar que el país ya no pertenece a la Organización de Estados Americanos (OEA)." />
<meta name="generator" content="El Telégrafo - Noticias del Ecuador y del mundo" />
<title>El Telégrafo - Noticias del Ecuador y del mundo - Gobierno de Maduro niega visita de la CIDH en Venezuela</title>
<link href="https://www.eltelegrafo.com.ec/noticias/mundo/8/gobierno-de-maduro-niega-visita-de-la-cidh-en-venezuela" rel="canonical" />
<link href="/templates/simano/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/plugins/k2/userExtendedFields/userExtendedFields/tmpl/css/template.css" rel="stylesheet" type="text/css" />
<link href="/components/com_sppagebuilder/assets/css/sppagebuilder.css" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,700,700i,900|Titillium+Web:200,300,400,600,700,900" rel="stylesheet" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/assets/owl.carousel.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/assets/owl.theme.default.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/simano/css/simano.css?t=1580503841" rel="stylesheet" media="screen" type="text/css" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.0.0/lazysizes.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.6.1/jquery.timeago.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/1.7.1/clipboard.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/js/unitegallery.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/themes/slider/ug-theme-slider.min.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/simano/js/amazingcarousel.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/simano/js/readingTime.min.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/simano/js/simano.js?t=1580503841" type="text/javascript"></script>
<script type="text/javascript">

	window.dataLayer = window.dataLayer || [];
	dataLayer.push({
		'gtmPageTitle': 'Gobierno de Maduro niega visita de la CIDH en Venezuela',
		'gtmPageCategory': 'Mundo',
		'gtmPageAuthor': 'Agencia DW',
		'gtmPageDate': '2020-01-31 14:58:29',
		'gtmPageDateYear': '2020',
		'gtmPageDateMonth': '01',
		'gtmPageDateDay': '31'
	});
var $ = jQuery.noConflict();
	</script>

<meta property="og:title" content="Gobierno de Maduro niega visita de la CIDH en Venezuela" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.eltelegrafo.com.ec/noticias/mundo/8/gobierno-de-maduro-niega-visita-de-la-cidh-en-venezuela" />
<meta property="og:description" content="El Gobierno de Venezuela negó el viernes 31 de enero de 2020 la autorización de la visita de una delegación de la Comisión Interamericana de Derechos Humanos (CIDH) a Venezuela, que tenía previsto comenzar el lunes 3 de febrero, al argumentar que el país ya no pertenece a la Organización de Estados Americanos (OEA)." />
<meta property="og:site_name" content="El Telégrafo - Noticias del Ecuador y del mundo" />
<meta property="og:locale" name="es_LA" />
<meta property="article:published_time" content="2020-01-31 19:58:29" />
<meta property="article:modified_time" content="0000-00-00 00:00:00" />
<meta property="article:section" content="Mundo" />
<meta property="article:tag" content="Venezuela,Maduro,CIDH,visita" />
<meta property="article:author" content="Agencia DW" />
<meta property="og:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/cb28c6ef637e5ecca5ec3310eced7a3b_L.jpg" />
<meta name="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/cb28c6ef637e5ecca5ec3310eced7a3b_L.jpg" />

<meta name="twitter:site" content="@el_telegrafo" />
<meta name="twitter:creator" content="@el_telegrafo" />
<meta name="twitter:title" content="Gobierno de Maduro niega visita de la CIDH en Venezuela" />
<meta name="twitter:description" content="El Gobierno de Venezuela negó el viernes 31 de enero de 2020 la autorización de la visita de una delegación de la Comisión Interamericana de Derechos Humanos (CIDH) a Venezuela, que tenía previsto comenzar el lunes 3 de febrero, al argumentar que el país ya no pertenece a la Organización de Estados Americanos (OEA)." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/cb28c6ef637e5ecca5ec3310eced7a3b_L.jpg" />
<meta name="twitter:image:alt" content="Gobierno de Maduro niega visita de la CIDH en Venezuela" />

<meta itemscope itemtype="http://schema.org/Article" />
<meta itemprop="headline" content="Gobierno de Maduro niega visita de la CIDH en Venezuela">
<meta itemprop="name" content="Gobierno de Maduro niega visita de la CIDH en Venezuela">
<meta itemprop="description" content="El Gobierno de Venezuela negó el viernes 31 de enero de 2020 la autorización de la visita de una delegación de la Comisión Interamericana de Derechos Humanos (CIDH) a Venezuela, que tenía previsto comenzar el lunes 3 de febrero, al argumentar que el país ya no pertenece a la Organización de Estados Americanos (OEA).">
<meta itemprop="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/cb28c6ef637e5ecca5ec3310eced7a3b_L.jpg">

<meta name="news_keywords" content="Venezuela,Maduro,CIDH,visita" />

<link rel="alternate" type="application/rss+xml" title="Mundo" href="https://www.eltelegrafo.com.ec/contenido/categoria/8/mundo?format=feed" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//cdn.mediospublicos.ec">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//static.xx.fbcdn.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//www.instagram.com">
<link rel="dns-prefetch" href="//platform.instagram.com">
<link rel="dns-prefetch" href="//www.youtube.com">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.eltelegrafo.com.ec/templates/simano/manifest.json">
<link rel="mask-icon" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">
<link rel="author" href="https://plus.google.com/+telegrafoec" />
<link rel="publisher" href="https://plus.google.com/+telegrafoec" />
<style type="text/stylesheet">
    @-webkit-viewport   { width: device-width; }
    @-moz-viewport      { width: device-width; }
    @-ms-viewport       { width: device-width; }
    @-o-viewport        { width: device-width; }
    @viewport           { width: device-width; }
  </style>
<script type="text/javascript">
    //<![CDATA[
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement("style");
      msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));
      document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
    }
    //]]>
  </script>
<!--[if lt IE 9]>
    <link rel="stylesheet" href="https://www.eltelegrafo.com.ec/templates/simano/css/ie.css">
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/ie/html5shiv.js"></script>
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/ie/respond.js"></script>
  <![endif]-->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K72WFGD');</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="//ads.mediospublicos.ec/www/delivery/asyncjs.php"></script>
</head>
<body id="origin" class="" role="document">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K72WFGD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="full-wrapper">

<header id="header" class="masthead hide-from-print">
<div class="container">

<div id="topheader" class="row">
<div class="col-xs-12 col-sm-12 col-md-6 text-left hidden-xs">
<div class="inline margin-right"><span id="dateTime">Viernes, 31 de enero de 2020</span></div>
<div class="inline">
<span>Síguenos:</span>
<ul class="social-icons list-inline inline">
<li>
<a href="https://www.facebook.com/diarioeltelegrafo" class="facebook" aria-label="Facebook" target="_blank"><i class="fa fa-facebook-official fa-lg" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://twitter.com/el_telegrafo" class="twitter" aria-label="Twitter" target="_blank"><i class="fa fa-twitter-square fa-lg" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://www.youtube.com/user/eltelegrafoec" class="youtube" aria-label="YouTube" target="_blank"><i class="fa fa-youtube-play fa-lg" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://instagram.com/el_telegrafo/" class="instagram" aria-label="Instagram" target="_blank"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 text-right hidden-xs">
<div class="inline">
<ul class="text-center list-unstyled list-inline ">
<li class="item-284"><a href="https://fliphtml5.com/bookcase/axrxy" target="_blank">Ediciones impresas</a></li><li class="divider">&nbsp;</li><li class="item-331"><a href="/manual-de-estilo">Manual de estilo</a></li><li class="divider">&nbsp;</li><li class="item-364"><a href="/codigo-de-etica">Código de ética</a></li><li class="divider">&nbsp;</li><li class="item-321"><a href="/rss">Rss</a></li><li class="divider">&nbsp;</li></ul>
</div>
</div>
</div>

<div class="row">
<div class="col-xs-12 col-sm-12 col-md-4"></div>
<div class="col-xs-12 col-sm-12 col-md-4">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mainMenu" aria-hidden="true" aria-label="menu principal">
<i class="fa fa-bars fa-lg" aria-hidden="true"></i>
</button>
 </div>
<div id="logo" class="brand-logo text-center">
<div class="custom">
<p style="text-align: center;"><a href="//www.eltelegrafo.com.ec/" title="El Telégrafo"><img src="//www.eltelegrafo.com.ec/images/eltelegrafo.png" alt="El Telégrafo" caption="false" /></a></p></div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4"></div>
</div>

<div id="main-menu" class="row">
<div class="col-xs-12 col-sm-12 col-md-12">
<nav class="main-menu-nav">
<div class="collapse navbar-collapse" id="mainMenu">
<div class="hidden-sm hidden-md hidden-lg">
<div class="secciones">
<h3 class="pull-left">Secciones</h3>
<button type="button" class="close pull-right" aria-label="cerrar menu">
<span class="glyphicon glyphicon-remove"></span>
</button>
</div>
</div>
<ul class="text-center list-unstyled list-inline ">
<li class="item-239 active"> <a href="/" title="Portada">Portada</a>
</li><li class="item-247"> <a href="/politica">Política</a>
</li><li class="item-250"> <a href="/economia">Economía &amp; Negocios</a>
</li><li class="item-306"> <a href="/opinion">Ideas &amp; debates</a>
</li><li class="item-256"> <a href="/fanatico">Fanático</a>
</li><li class="item-253"> <a href="/sociedad">Sociedad</a>
</li><li class="item-305"> <a href="/justicia">Justicia</a>
</li><li class="item-244"> <a href="/ecuador">Ecuador</a>
</li><li class="item-259"> <a href="/mundo">Reporte Mundial</a>
</li><li class="item-262"> <a href="/cultura">Arte/Cultura</a>
</li></ul>
<div class="clearfix"></div>
</div>
</nav>
</div>
</div>
</div>
</header>

<main id="main" class="main-content" role="main">
<div class="container hide">
<div class="row">
<div class="col-xs-12">
<div id="system-message-container">
</div>
</div>
</div>
</div>
<div class="container">
<div id="bannerIzq">
<div class="custom">
<div class="center hidden-xs hidden-sm"><ins data-revive-zoneid="36" data-revive-id="31482dd3e72f593f3eee8cbe2a9f7ed2"></ins></div></div>
</div>
<div id="bannerDer">
<div class="custom">
<div class="center hidden-xs hidden-sm"><ins data-revive-zoneid="37" data-revive-id="31482dd3e72f593f3eee8cbe2a9f7ed2"></ins></div></div>
</div>
</div>


<div class="container">
<div class="row">
<div class="col-xs-12">
<div id="sp-page-builder" class="mundo sp-page-builder page-8">
<div class="page-content">
<section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="col-xs-12 col-sm-12"><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content">
<div class="custom">
<div class="text-center visible-lg visible-md" style="text-align: center;"><ins data-revive-zoneid="19" data-revive-id="31482dd3e72f593f3eee8cbe2a9f7ed2"></ins></div></div>
</div></div></div></div></div></div></section><section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="main-news" class="col-xs-12 col-sm-8"><div class="sppb-addon-container" style="" data-sppb-wow-duration="300ms"><div class="sppb-addon sppb-addon-k2 "><div class="sppb-addon-content">

<span id="startOfPage" data-id="339974"></span>
<article class="full-article item itemView" itemscope="" itemtype="http://schema.org/Article">
<div class="story-header-block margin-bottom">

<div class="story-category">
<a href="/contenido/categoria/8/mundo">Mundo</a>
</div>

<h1 class="story-heading">Gobierno de Maduro niega visita de la CIDH en Venezuela</h1>

<span class="story-author">
<a rel="author" href="/contenido/autor/8/8887/agenciadw"><strong>Agencia DW</strong></a>
</span>
<span class="horizontal-divider">-</span>

<span class="story-publishup">31 de enero de 2020 - 14:58</span>
</div>
<div itemprop="associatedMedia" class="story-image-block">
<div class="row">

<figure itemscope itemtype="http://schema.org/ImageObject" class="itemImage">
<div class="itemImage-inner">
<a href="/media/k2/items/cache/cb28c6ef637e5ecca5ec3310eced7a3b_XL.jpg" class="story-image image-popup" title="Gobierno de Maduro niega visita de la CIDH en Venezuela">
<picture>
<img class="lazyload img-responsive" alt="Gobierno de Maduro niega visita de la CIDH en Venezuela" itemprop="image" data-src="/media/k2/items/cache/cb28c6ef637e5ecca5ec3310eced7a3b_XL.jpg" />
</picture>
</a>
</div>
<figcaption itemprop="caption">

<div class="itemImageCredits"> Foto: Cortesía DW</div>
</figcaption>
</figure>
</div>
</div>
<div class="story-body-block">
<div class="row">
<div class="col-xs-12 col-md-9">

<div itemprop="articleBody" class="itemFullText">
<p>El <strong>Gobierno de Venezuela negó</strong> el viernes 31 de enero de 2020 la <strong>autorización de la visita</strong> de una delegación de la Comisión Interamericana de Derechos Humanos (<strong>CIDH</strong>) a <strong>Venezuela</strong>, que tenía previsto comenzar el lunes 3 de febrero, al argumentar que <strong>el país ya no pertenece a la Organización de Estados Americanos</strong> (OEA).</p>
<p>"En fecha<strong> 27 de abril de 2019</strong>, entró en vigencia la Carta de la OEA realizada por el Gobierno venezolano (...) En consecuencia, a partir de la mencionada fecha<strong> la República Bolivariana de Venezuela dejó de ser Estado parte de la OEA</strong> (...) <strong>En ningún momento el Gobierno de la República de Venezuela ha invitado o dado anuencia a la CIDH para realizar una visita al país</strong>", recoge una carta publicada por el canciller Jorge Arreaza.</p>
<p>La semana pasada, la oposición liderada por el autoproclamado "presidente interino" Juan Guaidó, anunció y "autorizó" la visita in situ de la CIDH desde el 3 al 8 de febrero de 2020, después de que durante más de 17 años el ente internacional no haya hecho trabajo de campo en el país.</p>
<p>Desde la Comisión de Derechos Humanos de la AN anunciaron el jueves 30 de enero de 2020 que la delegación estaría compuesta por cinco personas, entre ellas, la presidenta de la CIDH, Esmeralda Arosamena, y que<strong> la visita sería "para constatar la situación de los derechos humanos en Venezuela".</strong></p>
<p>Los puntos propuestos para la visita incluían <strong>"persecución de diputados, independencia judicial de Venezuela, instrumentos de control social como el carné de la patria, libertad de expresión, funcionamiento de servicios públicos o el ecocidio en el Arco Minero del Orinoco</strong>", apuntó el comisionado Humerto Prado.<strong> (I)</strong></p> </div>
</div>
<div class="col-xs-12 col-md-3">
<div class="item-tools">

<div class="socialShare margin-bottom">

<a href="https://www.facebook.com/sharer.php?u=http://tinyurl.com/vcvpek9&t=Gobierno+de+Maduro+niega+visita+de+la+CIDH+en+Venezuela" target="_blank" rel="noopener" class="social-icons" title="Gobierno de Maduro niega visita de la CIDH en Venezuela" aria-label="Compartir en Facebook" data-social-network="Facebook" data-social-action="sharer" data-social-target="https://www.eltelegrafo.com.ec/noticias/mundo/8/gobierno-de-maduro-niega-visita-de-la-cidh-en-venezuela"><i class="fa fa-facebook-official fa-2x" aria-hidden="true"></i></a>

<a href="https://twitter.com/share?url=http://tinyurl.com/vcvpek9&text=Gobierno+de+Maduro+niega+visita+de+la+CIDH+en+Venezuela" target="_blank" rel="noopener" class="social-icons" title="Gobierno de Maduro niega visita de la CIDH en Venezuela" aria-label="Compartir en Twitter" data-social-network="Twitter" data-social-action="share" data-social-target="https://www.eltelegrafo.com.ec/noticias/mundo/8/gobierno-de-maduro-niega-visita-de-la-cidh-en-venezuela"><i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i></a>

<a href="whatsapp://send?text=Revisa esta noticia interesante: Gobierno+de+Maduro+niega+visita+de+la+CIDH+en+Venezuela http://tinyurl.com/vcvpek9" data-action="share/whatsapp/share" rel="noopener" class="social-icons hidden-sm hidden-md hidden-lg" aria-label="Compartir en Whatsapp" data-social-network="Whatsapp" data-social-action="send" data-social-target="https://www.eltelegrafo.com.ec/noticias/mundo/8/gobierno-de-maduro-niega-visita-de-la-cidh-en-venezuela"><i class="fa fa-whatsapp fa-2x" aria-hidden="true"></i></a>
</div>
<div class="socialShare">
<div class="addthis_inline_share_toolbox"></div> </div>

<div class="statistics margin-bottom">
<div><strong>Lectura estimada:</strong></div>
<div id="timeToRead"></div>
<div>Contiene: <span id="wordsCount"></span> palabras</div>
</div>

<div class="itemHits margin-bottom">
<div><strong>Visitas:</strong></div>
<div id="itemHits"></div>
</div>

<div class="itemTagsBlock margin-bottom">
<div><strong>Tags:</strong></div>
<ul class="list-inline2 list-unstyled itemTags tags">
<li>
<a href="/contenido/etiqueta/8/Venezuela">Venezuela</a>
</li>
<li>
<a href="/contenido/etiqueta/8/Maduro">Maduro</a>
</li>
<li>
<a href="/contenido/etiqueta/8/CIDH">CIDH</a>
</li>
<li>
<a href="/contenido/etiqueta/8/visita">visita</a>
</li>
</ul>
</div>
<div class="itemShortUrl margin-bottom">
<div><strong>Enlace corto:</strong></div>
<div class="input-group">
<input id="shortUrl" type="text" value="http://tinyurl.com/vcvpek9">
<span class="input-group-button">
<button class="btn btn-xs copyToClipboard" type="button" data-clipboard-target="#shortUrl"><i class="fa fa-clipboard" aria-hidden="true" title="Copiar link"></i></button>
</span>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-12">
<hr>

<div class="itemRelated">
<div class="header1">Te recomendamos</div>
<ul class="list-unstyled row">
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/mundo/8/disputas-internas-oposicion-venezuela">
<img class="lazyload img-responsive itemRelImg" alt="El &ldquo;Efecto Guaid&oacute;&rdquo; se desvanece por disputas internas de la oposici&oacute;n" data-src="/media/k2/items/cache/a3d942e012d8dab42c75ecf0f0500b8d_M.jpg" />
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/mundo/8/disputas-internas-oposicion-venezuela">El “Efecto Guaidó” se desvanece por disputas internas de la oposición</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/8/mundo">Mundo</a></div>
</div>
</li>
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/mundo/8/oposicion-venezolana-denuncia-ataque-armado-diputados">
<img class="lazyload img-responsive itemRelImg" alt="La oposici&oacute;n venezolana denuncia un ataque armado contra diputados" data-src="/media/k2/items/cache/4bee54a94d34ec85591f62917ddee11c_M.jpg" />
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/mundo/8/oposicion-venezolana-denuncia-ataque-armado-diputados">La oposición venezolana denuncia un ataque armado contra diputados</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/8/mundo">Mundo</a></div>
</div>
</li>
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/mundo/8/madres-docencia-maestros">
<img class="lazyload img-responsive itemRelImg" alt="Madres asumen docencia por deserci&oacute;n de maestros" data-src="/media/k2/items/cache/8dba064357fe204bec110213ef53b967_M.jpg" />
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/mundo/8/madres-docencia-maestros">Madres asumen docencia por deserción de maestros</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/8/mundo">Mundo</a></div>
</div>
</li>
<li class="clearfix"></li>
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/mundo/8/guaido-cumbre-bogota">
<img class="lazyload img-responsive itemRelImg" alt="Guaid&oacute; evade prohibici&oacute;n de salida y asiste a cumbre en Bogot&aacute;" data-src="/media/k2/items/cache/3d1733e1e3b25abb4353cadf18dccd59_M.jpg" />
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/mundo/8/guaido-cumbre-bogota">Guaidó evade prohibición de salida y asiste a cumbre en Bogotá</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/8/mundo">Mundo</a></div>
</div>
</li>
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/mundo/8/aida-merlano-otro-pleito-entre-bogota-y-caracas">
<img class="lazyload img-responsive itemRelImg" alt="A&iacute;da Merlano, otro pleito  entre Bogot&aacute; y Caracas" data-src="/media/k2/items/cache/1995e0de87f83c2ad96e8c4a7bf6ad7b_M.jpg" />
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/mundo/8/aida-merlano-otro-pleito-entre-bogota-y-caracas">Aída Merlano, otro pleito entre Bogotá y Caracas</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/8/mundo">Mundo</a></div>
</div>
</li>
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/mundo/8/colombia-rechaza-propuesta-venezuela-maduro">
<img class="lazyload img-responsive itemRelImg" alt="Colombia rechaza propuesta de Venezuela de restablecer relaciones diplom&aacute;ticas" data-src="/media/k2/items/cache/fd2186d43dd91d9b7b0be162dfa8a044_M.jpg" />
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/mundo/8/colombia-rechaza-propuesta-venezuela-maduro">Colombia rechaza propuesta de Venezuela de restablecer relaciones diplomáticas</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/8/mundo">Mundo</a></div>
</div>
</li>
<li class="clearfix"></li>
</ul>
</div>
</div>
<div class="col-xs-12 col-md-12">
</div>
</div>
</div>
</article>
</div></div></div></div><div id="aside-column" class="col-xs-12 col-sm-4"><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content"></div></div><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content"><div id="module-776" class="simano-masleidas simano-module simple-bold ">
<div class="module-header">
<div class="module-tab">
<div class="module-title">
Las 5 más leídas de la semana </div>
</div>
</div>
<div class="module-body">
<ul class="list-unstyled">
<li class="masleidas-item">
<article class="item" itemscope itemtype="http://schema.org/Article">
<div class="story-content">
<div class="masleidas-text">
<h3 class="story-heading" itemprop="name">
<span class="masleidas-number">1</span><a href="/noticias/mundo/8/ecuatoriano-china-alerta-coronavirus" itemprop="url">Ecuatoriano cuenta c&oacute;mo se vive en China la alerta por el coronavirus</a>
</h3>
<div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2020-01-24 16:34:47" title="Enero 24, 2020"></time></div>
</div>
</div>
</article>
<hr>
</li>
<li class="masleidas-item">
<article class="item" itemscope itemtype="http://schema.org/Article">
<div class="story-content">
<div class="masleidas-text">
<h3 class="story-heading" itemprop="name">
<span class="masleidas-number">2</span><a href="/noticias/mundo/8/ex-sargento-ecuatoriano-estadounidense-guerra-afganistan" itemprop="url">Exsargento recuerda los horrores de la guerra en Afganist&aacute;n</a>
</h3>
<div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2020-01-24 22:15:00" title="Enero 24, 2020"></time></div>
</div>
</div>
</article>
<hr>
</li>
<li class="masleidas-item">
<article class="item" itemscope itemtype="http://schema.org/Article">
<div class="story-content">
<div class="masleidas-text">
<h3 class="story-heading" itemprop="name">
<span class="masleidas-number">3</span><a href="/noticias/mundo/8/auschwitz-refugio-ecuador" itemprop="url">Sobreviviente de Auschwitz encontr&oacute; refugio en Ecuador</a>
</h3>
<div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2020-01-28 00:00:00" title="Enero 28, 2020"></time></div>
</div>
</div>
</article>
<hr>
</li>
<li class="masleidas-item">
<article class="item" itemscope itemtype="http://schema.org/Article">
<div class="story-content">
<div class="masleidas-text">
<h3 class="story-heading" itemprop="name">
<span class="masleidas-number">4</span><a href="/noticias/mundo/8/medicamentos-candidatos-coronavirus" itemprop="url">30 medicamentos son candidatos contra nuevo coronavirus</a>
</h3>
<div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2020-01-28 08:18:46" title="Enero 28, 2020"></time></div>
</div>
</div>
</article>
<hr>
</li>
<li class="masleidas-item">
<article class="item" itemscope itemtype="http://schema.org/Article">
<div class="story-content">
<div class="masleidas-text">
<h3 class="story-heading" itemprop="name">
<span class="masleidas-number">5</span><a href="/noticias/mundo/8/hallan-peru-mujer-ninos-perdidos-amazonia" itemprop="url">Hallan en Per&uacute; a mujer y ni&ntilde;os perdidos en la Amazon&iacute;a</a>
</h3>
<div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2020-01-26 16:28:02" title="Enero 26, 2020"></time></div>
</div>
</div>
</article>
<hr>
</li>
</ul>
</div>
</div></div></div><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content">
<div class="custom">
<div class="text-center visible-lg visible-md"><ins data-revive-zoneid="7" data-revive-id="31482dd3e72f593f3eee8cbe2a9f7ed2"></ins></div></div>
</div></div></div></div></div></div></section> </div>
</div>

</div>
</div>
</div>
</main>

<footer id="footer" class="footer">
<div class="container">
<div class="row">
<div class="col-sm-12">
<hr>
<div class="relative">
<a href="#origin" class="backToTop">Ir arriba</a>
</div>
<div class="footer-bottom">
<div class="footer-block">
<div class="brand-logo text-left footer-logo">
<a id="logo-footer" rel="home" href="https://www.eltelegrafo.com.ec/" title="El Telégrafo - Noticias del Ecuador y del mundo">
<img class="lazyload img-responsive" alt="El Telégrafo - Noticias del Ecuador y del mundo" data-src="https://www.eltelegrafo.com.ec/images/eltelegrafo_gris.png" />
</a>
</div>
<ul id="footer-menu" class="nav ">
<li class="item-239 active"><a href="/" title="Portada">Portada</a></li><li class="item-247"><a href="/politica">Política</a></li><li class="item-250"><a href="/economia">Economía &amp; Negocios</a></li><li class="item-306"><a href="/opinion">Ideas &amp; debates</a></li><li class="item-256"><a href="/fanatico">Fanático</a></li><li class="item-253"><a href="/sociedad">Sociedad</a></li><li class="item-305"><a href="/justicia">Justicia</a></li><li class="item-244"><a href="/ecuador">Ecuador</a></li><li class="item-259"><a href="/mundo">Reporte Mundial</a></li><li class="item-262"><a href="/cultura">Arte/Cultura</a></li></ul>
</div>
<hr>
<div class="address">
<div class="inline">
<p style="text-align: left;"><strong>Guayaquil:</strong> Km 1.5 Av. Carlos Julio Arosemena. Teléfono: PBX (593-4) 2595700. <strong>Quito:</strong> San Salvador E6-49 y Eloy Alfaro. Teléfonos: (593-2) 2522331 - (593-2) 2907784 - (593-2) 2552897.  <strong>Cuenca:</strong> Av. Solano 366 y Florencia Astudillo (Antes del Sindicato de Chóferes del Azuay). Teléfonos: (593-7) 4104020 / 4104021/<span>4103673/4103671</span>.  <strong>Ambato:</strong> Calle Sucre 4-44 y Castillo. Teléfono: (593-4) 2326500.  <strong>Manta:</strong> Av. Malecón Jaime Chávez Gutiérrez, Edificio SENAE planta baja. Teléfono: (593-5) 3701595</p> </div>
</div>
<hr class="margin-bottom-5">
<div class="footer-footer">
<div class="legal pull-left">&copy; 2020 EL TELÉGRAFO - NOTICIAS DEL ECUADOR Y DEL MUNDO</div>
<div class="legal pull-right">
<a href="#">Mapa del sitio</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
</body>
</html>