<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es">
    <head>
        <base href="https://www.eltelegrafo.com.ec/noticias/mundo/8/fiscalia-colombiana-investiga-a-senadora-electa-por-supuesta-compra-millonaria-de-votos" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
	<meta name="keywords" content="colombia,investigación,compra de votos,fraude,senadora Aída Merlano" />
	<meta name="rights" content="Todos los derechos reservados." />
	<meta name="title" content="Fiscalía colombiana investiga a senadora electa por supuesta compra millonaria de votos" />
	<meta name="author" content="El Telégrafo" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="HandheldFriendly" content="true" />
	<meta name="revisit-after" content="1 days" />
	<meta name="classification" content="Noticias" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta name="apple-itunes-app" content="app-id=762936900" />
	<meta name="google-play-app" content="app-id=ec.android.ElTelegrafo" />
	<meta name="msapplication-name" content="El Telégrafo" />
	<meta name="msapplication-TileColor" content="#ffffff" />
	<meta name="msapplication-TileImage" content="https://www.eltelegrafo.com.ec/templates/simano/images/windows/ms-icon-144x144.png" />
	<meta name="theme-color" content="#ffffff" />
	<meta name="geo.region" content="Ecuador" />
	<meta name="geo.placename" content="Guayaquil 090615" />
	<meta name="geo.position" content="-2.1776530;-79.9096500" />
	<meta name="ICBM" content="-2.1776530;-79.9096500" />
	<meta name="alexaVerifyID" content="W5wC40zIbkbL3TFwNthFtBIbiA" />
	<meta name="msvalidate.01" content="B4E6C95491BB4A5F3EBC1CA7B2F454AF" />
	<meta name="description" content="Las autoridades colombianas investigan la supuesta compra de votos por parte de la senadora electa Aída Merlano, que habría superado los 6.000 millones de pesos (unos dos millones de dólares), informaron hoy fuentes oficiales." />
	<meta name="generator" content="El Telégrafo" />
	<title>Fiscalía colombiana investiga a senadora electa por supuesta compra millonaria de votos</title>
	<link href="/templates/simano/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.eltelegrafo.com.ec/component/search/?Itemid=287&amp;spbid=8&amp;catid=13:mundo&amp;id=290448:fiscalia-colombiana-investiga-a-senadora-electa-por-supuesta-compra-millonaria-de-votos&amp;format=opensearch" rel="search" title="El Telégrafo" type="application/opensearchdescription+xml" />
	<link href="/plugins/k2/userExtendedFields/userExtendedFields/tmpl/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_sppagebuilder/assets/css/sppagebuilder.css" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,700,700i,900|Titillium+Web:200,300,400,600,700,900" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" media="screen" integrity="sha256-916EbMg70RQy9LHiGkXzG8hSg9EdNy97GazNG/aiY1w=" crossorigin="anonymous" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" media="screen" integrity="sha256-eZrrJcwDc/3uDhsdt61sL2oOBY362qM3lon1gyExkL0=" crossorigin="anonymous" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" media="screen" integrity="sha256-PZLhE6wwMbg4AB3d35ZdBF9HD/dI/y4RazA3iRDurss=" crossorigin="anonymous" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/assets/owl.carousel.min.css" rel="stylesheet" media="screen" integrity="sha256-AWqwvQ3kg5aA5KcXpX25sYKowsX97sTCTbeo33Yfyk0=" crossorigin="anonymous" type="text/css" />
	<link href="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/assets/owl.theme.default.min.css" rel="stylesheet" media="screen" integrity="sha256-KWs9jp+jZzOZmmnW5jC8Y2HqI9rajJig5I00un99DtI=" crossorigin="anonymous" type="text/css" />
	<link href="https://www.eltelegrafo.com.ec/templates/simano/css/simano.css?t=1521001012" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://www.eltelegrafo.com.ec/templates/simano/css/print.min.css" rel="stylesheet" media="print" type="text/css" />
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha256-U5ZEeKfGNOja007MMD3YBI0A3OSZOQbeG6z2f2Y0hu8=" crossorigin="anonymous" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.5/jquery.lazy.min.js" integrity="sha256-opvlG8wDn5P0ucYqP3f1ErB4FUlPxu78ufGDpTuQ4LU=" crossorigin="anonymous" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.6.1/jquery.timeago.min.js" integrity="sha256-JAdlnMiYFZRwqQqgiYwLjSkV94QtVzcbvasQMm05THk=" crossorigin="anonymous" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" integrity="sha256-P93G0oq6PBPWTP1IR8Mz/0jHHUpaWL0aBJTKauisG7Q=" crossorigin="anonymous" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/1.7.1/clipboard.min.js" integrity="sha256-Daf8GuI2eLKHJlOWLRR/zRy9Clqcj4TUSumbxYH9kGI=" crossorigin="anonymous" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/owl.carousel.min.js" integrity="sha256-s5TTOyp+xlSmsDfr/aZhg0Gz+JejYr5iTJI8JxG1SkM=" crossorigin="anonymous" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/js/unitegallery.min.js" integrity="sha256-1snhdKmSJxiSsTwpSFZxXxAFOl8uwOkZGv2JEwlRCvg=" crossorigin="anonymous" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/themes/slider/ug-theme-slider.min.js" integrity="sha256-8Dbv6tFFltp40ZffmPRwVahxOJRtQMeE0yGMfveKW/w=" crossorigin="anonymous" type="text/javascript"></script>
	<script src="https://www.eltelegrafo.com.ec/templates/simano/js/amazingcarousel.js" type="text/javascript"></script>
	<script src="https://www.eltelegrafo.com.ec/templates/simano/js/readingTime.min.js" type="text/javascript"></script>
	<script src="https://www.eltelegrafo.com.ec/templates/simano/js/simano.js?t=1521001012" type="text/javascript"></script>
	<script type="text/javascript">
var $ = jQuery.noConflict();
	</script>
	<!-- Facebook Open Graph -->
	<meta property="og:title" content="Fiscalía colombiana investiga a senadora electa por supuesta compra millonaria de votos" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://tinyurl.com/yby623ze" />
	<meta property="og:description" content="Las autoridades colombianas investigan la supuesta compra de votos por parte de la senadora electa Aída Merlano, que habría superado los 6.000 millones de pesos (unos dos millones de dólares), informaron hoy fuentes oficiales." />
	<meta property="og:site_name" content="El Telégrafo" />
	<meta property="og:locale" name="es_LA" />
	<meta property="article:published_time" content="2018-03-14 02:39:47" />
	<meta property="article:modified_time" content="0000-00-00 00:00:00" />
	<meta property="article:section" content="Mundo" />
	<meta property="article:tag" content="colombia,investigación,compra de votos,fraude,senadora Aída Merlano" />
	<meta property="article:author" content="Agencia EFE" />
	<meta property="og:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/9de611529915655905d05890b7e8987b_L.jpg" />
	<meta name="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/9de611529915655905d05890b7e8987b_L.jpg" />
	<!-- Twitter cards -->
	<meta name="twitter:site" content="@el_telegrafo" />
	<meta name="twitter:creator" content="@el_telegrafo" />
	<meta name="twitter:title" content="Fiscalía colombiana investiga a senadora electa por supuesta compra millonaria de votos" />
	<meta name="twitter:description" content="Las autoridades colombianas investigan la supuesta compra de votos por parte de la senadora electa Aída Merlano, que habría superado los 6.000 millones de pesos (unos dos millones de dólares), informaron hoy fuentes oficiales." />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/9de611529915655905d05890b7e8987b_L.jpg" />
	<meta name="twitter:image:alt" content="Fiscalía colombiana investiga a senadora electa por supuesta compra millonaria de votos" />
	<!-- Schema.org markup for Google+ -->
	<meta itemscope itemtype="http://schema.org/Article" />
	<meta itemprop="headline" content="Fiscalía colombiana investiga a senadora electa por supuesta compra millonaria de votos">
	<meta itemprop="name" content="Fiscalía colombiana investiga a senadora electa por supuesta compra millonaria de votos">
	<meta itemprop="description" content="Las autoridades colombianas investigan la supuesta compra de votos por parte de la senadora electa Aída Merlano, que habría superado los 6.000 millones de pesos (unos dos millones de dólares), informaron hoy fuentes oficiales.">
	<meta itemprop="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/9de611529915655905d05890b7e8987b_L.jpg">
	<!-- Google news kewords -->
	<meta name="news_keywords" content="colombia,investigación,compra de votos,fraude,senadora Aída Merlano" />
	<!-- RSS -->
	<link rel="alternate" type="application/rss+xml" title="Mundo" href="https://www.eltelegrafo.com.ec/contenido/categoria/8/mundo?format=feed" />
	<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
	<link rel="dns-prefetch" href="//cdn.mediospublicos.ec">
	<link rel="dns-prefetch" href="//fonts.googleapis.com">
	<link rel="dns-prefetch" href="//www.facebook.com">
	<link rel="dns-prefetch" href="//static.xx.fbcdn.net">
	<link rel="dns-prefetch" href="//platform.twitter.com">
	<link rel="dns-prefetch" href="//www.instagram.com">
	<link rel="dns-prefetch" href="//platform.instagram.com">
	<link rel="dns-prefetch" href="//www.youtube.com">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/manifest.json">
	<link rel="mask-icon" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="theme-color" content="#ffffff">
	<link rel="author" href="https://plus.google.com/+telegrafoec" />
	<link rel="publisher" href="https://plus.google.com/+telegrafoec" />
  <style type="text/stylesheet">
    @-webkit-viewport   { width: device-width; }
    @-moz-viewport      { width: device-width; }
    @-ms-viewport       { width: device-width; }
    @-o-viewport        { width: device-width; }
    @viewport           { width: device-width; }
  </style>
  <script type="text/javascript">
    //<![CDATA[
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement("style");
      msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));
      document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
    }
    //]]>
  </script>
  <!--[if lt IE 9]>
    <link rel="stylesheet" href="https://www.eltelegrafo.com.ec/templates/simano/css/ie.css">
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/ie/html5shiv.js"></script>
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/ie/respond.js"></script>
  <![endif]-->
          <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K72WFGD');</script>
<!-- End Google Tag Manager -->    </head>
    <body id="origin" class="" role="document">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K72WFGD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/e-planning.js?seccion=noAdvertising&t=1521001012" id="e-planning"></script>

        
        <div class="full-wrapper">

        	
            
            
            <!-- HEADER -->
            <header id="header" class="masthead hide-from-print">
                <div class="container">

                    <!-- TOP HEADER -->
                    <div id="topheader" class="row">
                        <div class="col-xs-12 col-sm-12 col-md-6 text-left hidden-xs">
                            <div class="inline margin-right"><span id="dateTime">Martes, 13 de marzo de 2018</span></div>
                            <div class="inline">
                                <span>Síguenos:</span>
                                <ul class="social-icons list-inline inline">
                                                                        <li>
                                        <a href="https://www.facebook.com/diarioeltelegrafo" class="facebook" aria-label="Facebook" target="_blank"><i class="fa fa-facebook-official fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                                                            <li>
                                        <a href="https://twitter.com/el_telegrafo" class="twitter" aria-label="Twitter" target="_blank"><i class="fa fa-twitter-square fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                                                            <li>
                                        <a href="https://www.youtube.com/user/eltelegrafoec" class="youtube" aria-label="YouTube" target="_blank"><i class="fa fa-youtube-play fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                                                                                                <li>
                                        <a href="https://instagram.com/el_telegrafo/" class="instagram" aria-label="Instagram" target="_blank"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                    </ul>
                            </div>
                        </div>

                        <div class="col-xs-12 col-sm-12 col-md-6 text-right hidden-xs">
                            
                            
                                                        <div class="inline">
                                <ul class="text-center list-unstyled list-inline ">
	<li class="item-284"><a href="http://digital.telegrafo.com.ec/epaper/epaper.html?tpu=ELTELEGRAFO" target="_blank" >Ediciones impresas</a></li><li class="divider">&nbsp;</li><li class="item-321"><a href="/rss" >Rss</a></li><li class="divider">&nbsp;</li></ul>

                            </div>
                            
                            
                                                        <div class="btn-search inline">
                                <a href="#search" class="search-bar" title="Buscador">
	<i class="fa fa-search fa-lg" aria-hidden="true"></i>
			<span>Búsqueda</span>
	</a>
<div id="search-bar" class="inline floating animated closeModal">
	<div class="search">
		<form action="/noticias" method="post" class="text-right" aria-label="Buscador">
			<input name="searchword" id="mod-search-searchword100" maxlength="200"  class="inputbox search-query form-control inline" type="text" size="0" placeholder="Buscar..." />			<input type="hidden" name="task" value="search" />
			<input type="hidden" name="option" value="com_search" />
			<input type="hidden" name="Itemid" value="286" />
		</form>
	</div>
</div>
                            </div>
                                                        
                        </div>
                    </div>

                    <!-- LOGO -->
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-4"></div>
                        <div class="col-xs-12 col-sm-12 col-md-4">
                            <div class="navbar-header">
                                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mainMenu" aria-hidden="true" aria-label="menu principal">
                                    <i class="fa fa-bars fa-lg" aria-hidden="true"></i>
                                </button>
                            </div>
                                                        <div id="logo" class="brand-logo text-center">
                                

<div class="custom"  >
	<p style="text-align: center;"><a href="https://www.eltelegrafo.com.ec/" title="El Telégrafo"><img src="https://www.eltelegrafo.com.ec/images/eltelegrafo.png" caption="false" /></a></p></div>

                            </div>
                                                    </div>
                        <div class="col-xs-12 col-sm-12 col-md-4"></div>
                    </div>

                    <!-- MAIN MENU -->
                    <div id="main-menu" class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12">
                            <nav class="main-menu-nav">
                                <div class="collapse navbar-collapse" id="mainMenu">
                                    <div class="hidden-sm hidden-md hidden-lg">
	<div class="secciones">
		<h3 class="pull-left">Secciones</h3>
		<button type="button" class="close pull-right" aria-label="cerrar menu">
			<span class="glyphicon glyphicon-remove"></span>
		</button>
	</div>
</div>
<ul class="text-center list-unstyled list-inline ">
	<li class="item-239 active">		<a  href="/" title="Portada" >Portada</a>
		</li><li class="item-247">		<a  href="/politica" >Política</a>
		</li><li class="item-250">		<a  href="/economia" >Economía &amp; Negocios</a>
		</li><li class="item-306">		<a  href="/opinion" >Ideas &amp; debates</a>
		</li><li class="item-256">		<a  href="/fanatico" >Fanático</a>
		</li><li class="item-253">		<a  href="/sociedad" >Sociedad</a>
		</li><li class="item-305">		<a  href="/justicia" >Justicia</a>
		</li><li class="item-244">		<a  href="/ecuador" >Ecuador</a>
		</li><li class="item-259">		<a  href="/mundo" >Reporte Mundial</a>
		</li><li class="item-262">		<a  href="/cultura" >Arte/Cultura</a>
		</li><li class="item-309">		<a  href="/revistas" >Revistas</a>
		</li></ul>

                                    <div class="clearfix"></div>
                                                                        <div class=" hidden-md hidden-sm hidden-lg mobile-search">
                                        <form action="/noticias" method="post" class="">
                                            <input name="searchword" id="mod-search-searchword" maxlength="200" class="inputbox search-query form-control inline" type="text" size="0" placeholder="Buscar...">
                                            <input type="hidden" name="task" value="search" />
                                            <input type="hidden" name="option" value="com_search" />
                                            <input type="hidden" name="Itemid" value="117" />
                                        </form>
                                    </div>
                                                                    </div>
                            </nav>
                        </div>
                    </div>
                </div>
            </header>
        
            <!-- MAIN BODY -->
            <main id="main" class="main-content" role="main">
                <div class="container hide">
                    <div class="row">
                        <div class="col-xs-12">
                            <div id="system-message-container">
	</div>

                        </div>
                    </div>
                </div>
                                <div class="container">
                    <div class="row">
                        <div class="col-xs-12">
                            <div id="sp-page-builder" class="sp-page-builder page-8">
	<div class="page-content">
		<section  class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="main-news" class="col-xs-12 col-sm-8"><div class="sppb-addon-container" style="" data-sppb-wow-duration="300ms"><div class="sppb-addon sppb-addon-k2 "><div class="sppb-addon-content">

<!-- Start K2 Item Layout -->
<span id="startOfPage" data-id="290448"></span>

<article class="full-article item itemView" itemscope="" itemtype="http://schema.org/Article">

	
	<div class="story-header-block margin-bottom">
				<!-- Item category -->
		<div class="story-category">
			<a href="/contenido/categoria/8/mundo">Mundo</a>
		</div>
		
		
				<!-- Item title -->
		<h1 class="story-heading">Fiscalía colombiana investiga a senadora electa por supuesta compra millonaria de votos</h1>
		
				<!-- Item Author -->
		<span class="story-author">
			<a rel="author" href="/contenido/autor/8/4022/agenciaefe"><strong>Agencia EFE</strong></a>
		</span>
		<span class="horizontal-divider">-</span>
		
				<!-- Date publish up -->
		<span class="story-publishup">13 de marzo de 2018 - 21:39</span>
			</div>

	
	<div itemprop="associatedMedia" class="story-image-block">
		<div class="row">

			
						<!-- Item Image -->	
			<figure itemscope itemtype="http://schema.org/ImageObject" class="itemImage">
								<div class="itemImage-inner">
					<a href="/media/k2/items/cache/9de611529915655905d05890b7e8987b_XL.jpg" class="story-image image-popup" title="Fiscal&iacute;a colombiana investiga a senadora electa por supuesta compra millonaria de votos">
	                    <picture>
	                        <img class="lazy img-responsive" alt="Fiscal&iacute;a colombiana investiga a senadora electa por supuesta compra millonaria de votos" itemprop="image"
	                            data-srcset="
	                            /media/k2/items/cache/9de611529915655905d05890b7e8987b_XS.jpg 320w,
	                            /media/k2/items/cache/9de611529915655905d05890b7e8987b_S.jpg 480w,
	                            /media/k2/items/cache/9de611529915655905d05890b7e8987b_L.jpg 768w,
	                            /media/k2/items/cache/9de611529915655905d05890b7e8987b_XL.jpg 1200w
	                            " />
	                        <noscript><img class="img-responsive" alt="Fiscal&iacute;a colombiana investiga a senadora electa por supuesta compra millonaria de votos" src="/media/k2/items/cache/9de611529915655905d05890b7e8987b_L.jpg" /></noscript>
	                    </picture>
	                </a>
				</div>

								<figcaption itemprop="caption">
					
										<!-- Image credits -->
					<div class="itemImageCredits"> EFE</div>
									</figcaption>
							</figure>
								</div>
	</div>

	
	<div class="story-body-block">
		<div class="row">

			<div class="col-xs-12 col-md-9">
				
				
								<!-- Item fulltext -->
				<div itemprop="articleBody" class="itemFullText">
					<p class="DETALLE_N_titulo ">Las autoridades colombianas investigan la supuesta compra de votos por parte de la senadora electa Aída Merlano, que habría superado los 6.000 millones de pesos (unos dos millones de dólares), informaron hoy fuentes oficiales.</p>
<div id="texto" class="texto_txt">
<div class="DETALLE_N_texto ">
<p><span id="ctl14_lblMostra">El fiscal general de Colombia, Néstor Humberto Martínez, afirmó que el ente acusador compulsó copias ante la Corte Suprema de Justicia contra Merlano, actual representante a la Cámara por el departamento de Atlántico (norte).<br /><br />Martínez indicó que se realizó un "allanamiento a su sede de campaña en Barranquilla, donde habría funcionado una sofisticada red de compra de votantes que utilizaba calcomanías con códigos de barras bidimensionales para hacer seguimiento a los líderes encargados de la compra de votos".<br /><br />Merlano, quien se lanzó por el partido Conservador, obtuvo 73.250 votos y hace parte del grupo de 15 parlamentarios que ocuparán un escaño desde el próximo 20 de julio en el Congreso del país en representación de esa colectividad.<br /><br />Durante el allanamiento, realizado el pasado domingo, la Dirección de Investigación Criminal e Interpol de la Policía decomisó nueve computadores, cuatro armas de fuego y más de 268 millones de pesos en efectivo (unos 93.955 dólares).<br /><br />Asimismo, las autoridades capturaron a cinco personas que trabajaban para la campaña de la parlamentaria, a quienes se les imputarán cargos por el delito de corrupción al sufragante en concurso homogéneo y sucesivo.<br /><br />Tras la operación, denominada "Casa Blanca", la Fiscalía determinó que la campaña de Merlano pagaba 40.000 pesos (unos 14 dólares) por cada persona que sufragaba a su favor, además del pago de un subsidio de transporte de 5.000 pesos (unos 1,7 dólares).<br /><br />"Para verificar que se hubiera sufragado en un puesto específico, la campaña pedía los certificados de votación y, sobre estos, grapaba un papel con código QR, que llevaba el dato del municipio y el nombre del líder al que se le atribuía el voto", agregó la Fiscalía en un comunicado.<br /><br />Por su parte, la Procuraduría colombiana aseguró en Twitter que abrió una indagación preliminar por el hallazgo "de dinero, armas y códigos de barras para la presunta compra de votos".<br /><br />El pasado domingo más de 30 millones de colombianos estaban convocados a las urnas para elegir por un periodo de cuatro años a 102 senadores y 166 representantes a la Cámara.<span> <strong>(D)</strong></span></span></p>
</div>
</div>				</div>
				
							</div>

			<div class="col-xs-12 col-md-3">
				<div class="item-tools">

					<!-- Social sharing -->
					<div class="socialShare margin-bottom">
						<!-- Facebook -->
						<a href="https://www.facebook.com/sharer.php?u=http://tinyurl.com/yby623ze&t=Fiscal%C3%ADa+colombiana+investiga+a+senadora+electa+por+supuesta+compra+millonaria+de+votos" target="_blank" rel="noopener" class="social-icons" title="Fiscalía colombiana investiga a senadora electa por supuesta compra millonaria de votos" aria-label="Compartir en Facebook"><i class="fa fa-facebook-official fa-2x" aria-hidden="true"></i></a>
		                <!-- Twitter -->
		                <a href="https://twitter.com/share?url=http://tinyurl.com/yby623ze&text=Fiscal%C3%ADa+colombiana+investiga+a+senadora+electa+por+supuesta+compra+millonaria+de+votos" target="_blank" rel="noopener" class="social-icons" title="Fiscalía colombiana investiga a senadora electa por supuesta compra millonaria de votos" aria-label="Compartir en Twitter"><i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i></a>
		                <!-- Whatsapp -->
		                <a href="whatsapp://send?text=Revisa esta noticia interesante: Fiscal%C3%ADa+colombiana+investiga+a+senadora+electa+por+supuesta+compra+millonaria+de+votos http://tinyurl.com/yby623ze" data-action="share/whatsapp/share"  rel="noopener" class="social-icons hidden-sm hidden-md hidden-lg" aria-label="Compartir en Whatsapp"><i class="fa fa-whatsapp fa-2x" aria-hidden="true"></i></a>
		                		            </div>
															<div class="socialShare">
						<div class="addthis_inline_share_toolbox"></div>					</div>
					
					
					<!-- Statistics lecture -->
					<div class="statistics margin-bottom">
						<div><strong>Lectura estimada:</strong></div>
						<div id="timeToRead"></div>
						<div>Contiene: <span id="wordsCount"></span> palabras</div>
					</div>

										<!-- Item Hits -->
					<div class="itemHits margin-bottom">
						<div><strong>Visitas:</strong></div>
						<div id="itemHits"></div>
					</div>
					
										<!-- Item tags -->
					<div class="itemTagsBlock margin-bottom">
						<div><strong>Tags:</strong></div>
						<ul class="list-inline2 list-unstyled itemTags tags">
															<li>
									<a href="/contenido/etiqueta/8/Colombia">Colombia</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/8/investigación">investigación</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/8/compra%20de%20votos">compra de votos</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/8/Fraude">Fraude</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/8/senadora%20aida%20merlano">senadora aida merlano</a>
								</li>
													</ul>
					</div>
					
					<div class="itemShortUrl margin-bottom">
						<div><strong>Enlace corto:</strong></div>
						<div class="input-group">
							<input id="shortUrl" type="text" value="http://tinyurl.com/yby623ze">
							<span class="input-group-button">
								<button class="btn btn-xs copyToClipboard" type="button" data-clipboard-target="#shortUrl"><i class="fa fa-clipboard" aria-hidden="true" title="Copiar link"></i></button>
							</span>
						</div>
					</div>

					
					
									</div>
			</div>

			<div class="col-xs-12 col-md-12">
								<hr>
				<!-- Related items by tag -->
				<div class="itemRelated">
					<div class="header1">Te recomendamos</div>
					<ul class="list-unstyled row">
																		<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/mundo/8/el-uribismo-gano-la-mayoria-del-congreso">
									<img class="lazy img-responsive itemRelImg" alt="El uribismo gan&oacute; la mayor&iacute;a del Congreso" data-src="/media/k2/items/cache/26e1d23850d178b567fd72813f3ca53e_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="El uribismo gan&oacute; la mayor&iacute;a del Congreso" src="/media/k2/items/cache/26e1d23850d178b567fd72813f3ca53e_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/mundo/8/el-uribismo-gano-la-mayoria-del-congreso">El uribismo ganó la mayoría del Congreso</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/8/mundo">Mundo</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/mundo/8/uribe-se-convierte-en-el-senador-mas-votado-en-la-historia-de-colombia">
									<img class="lazy img-responsive itemRelImg" alt="Uribe se convierte en el senador m&aacute;s votado en la historia de Colombia" data-src="/media/k2/items/cache/acd365f0db842bad8fd7b0d7e3f740bd_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="Uribe se convierte en el senador m&aacute;s votado en la historia de Colombia" src="/media/k2/items/cache/acd365f0db842bad8fd7b0d7e3f740bd_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/mundo/8/uribe-se-convierte-en-el-senador-mas-votado-en-la-historia-de-colombia">Uribe se convierte en el senador más votado en la historia de Colombia</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/8/mundo">Mundo</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/mundo/8/denuncias-de-irregularidades-ensombrecen-elecciones-mas-pacificas-de-colombia">
									<img class="lazy img-responsive itemRelImg" alt="Denuncias de irregularidades ensombrecen elecciones m&aacute;s pac&iacute;ficas de Colombia" data-src="/media/k2/items/cache/b142175dad4d9f66a3a1fd85fe4e850b_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="Denuncias de irregularidades ensombrecen elecciones m&aacute;s pac&iacute;ficas de Colombia" src="/media/k2/items/cache/b142175dad4d9f66a3a1fd85fe4e850b_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/mundo/8/denuncias-de-irregularidades-ensombrecen-elecciones-mas-pacificas-de-colombia">Denuncias de irregularidades ensombrecen elecciones más pacíficas de Colombia</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/8/mundo">Mundo</a></div>
								
								
								
								
								
															</div>
						</li>

												<li class="clearfix"></li>
						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/mundo/8/mas-de-3-000-observadores-revisaran-las-elecciones-legislativas-de-colombia">
									<img class="lazy img-responsive itemRelImg" alt="M&aacute;s de 3.000 observadores revisar&aacute;n las elecciones legislativas de Colombia" data-src="/media/k2/items/cache/9188fbd6ff9a49b4f495b7afd108d75b_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="M&aacute;s de 3.000 observadores revisar&aacute;n las elecciones legislativas de Colombia" src="/media/k2/items/cache/9188fbd6ff9a49b4f495b7afd108d75b_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/mundo/8/mas-de-3-000-observadores-revisaran-las-elecciones-legislativas-de-colombia">Más de 3.000 observadores revisarán las elecciones legislativas de Colombia</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/8/mundo">Mundo</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/mundo/8/colombia-regula-eutanasia-para-menores-de-edad-en-estado-terminal">
									<img class="lazy img-responsive itemRelImg" alt="Colombia regula eutanasia para menores de edad en estado terminal" data-src="/media/k2/items/cache/f17f6b1be02060e54a1be199c3250f21_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="Colombia regula eutanasia para menores de edad en estado terminal" src="/media/k2/items/cache/f17f6b1be02060e54a1be199c3250f21_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/mundo/8/colombia-regula-eutanasia-para-menores-de-edad-en-estado-terminal">Colombia regula eutanasia para menores de edad en estado terminal</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/8/mundo">Mundo</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/mundo/8/donald-trump-ira-a-la-cumbre-de-las-americas-en-peru-y-visitara-colombia">
									<img class="lazy img-responsive itemRelImg" alt="Donald Trump ir&aacute; a la Cumbre de las Am&eacute;ricas en Per&uacute; y visitar&aacute; Colombia" data-src="/media/k2/items/cache/19dbef03227abec809589409e81f56d3_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="Donald Trump ir&aacute; a la Cumbre de las Am&eacute;ricas en Per&uacute; y visitar&aacute; Colombia" src="/media/k2/items/cache/19dbef03227abec809589409e81f56d3_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/mundo/8/donald-trump-ira-a-la-cumbre-de-las-americas-en-peru-y-visitara-colombia">Donald Trump irá a la Cumbre de las Américas en Perú y visitará Colombia</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/8/mundo">Mundo</a></div>
								
								
								
								
								
															</div>
						</li>

												<li class="clearfix"></li>
						
						
											</ul>
				</div>
							</div>

			<div class="col-xs-12 col-md-12">
				
				
							</div>

		</div>
	</div>

</article>

</div></div></div></div><div id="aside-column" class="col-xs-12 col-sm-4"><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content"><div id="module-543" class="simano-ultimasnoticias simano-module simple-bold ">

        <div class="module-header">
        <div class="module-tab">
            <div class="module-title">
                                    Últimas noticias                            </div>
        </div>
    </div>
    
    <div class="module-body">
        
        <div id="amazingcarousel-container">
            <div id="amazingcarousel">
                <div class="amazingcarousel-list-container">
                                        <ul class="amazingcarousel-list list-unstyled">
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">22:04</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/futbol-internacional/1/universidad-de-chile-se-lleva-una-valiosa-victoria-de-brasil-por-copa-libertadores" itemprop="url">Universidad de Chile se lleva una valiosa victoria de Brasil por Copa Libertadores</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">21:58</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/futbol-internacional/1/cerro-porteno-gana-sobre-la-hora-a-defensor-en-la-copa-libertadores" itemprop="url">Cerro Porte&ntilde;o gana sobre la hora a Defensor en la Copa Libertadores</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">21:39</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/mundo/8/fiscalia-colombiana-investiga-a-senadora-electa-por-supuesta-compra-millonaria-de-votos" itemprop="url">Fiscal&iacute;a colombiana investiga a senadora electa por supuesta compra millonaria de votos</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">21:00</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/politica/3/consejo-transitorio-designa-a-maria-arboleda-como-secretaria-tecnica-de-transparencia-y-lucha-contra-la-corrupcion" itemprop="url">Mar&iacute;a de Lourdes Arboleda lidera la Secretar&iacute;a de Transparencia</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">20:55</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/judicial/12/nueve-heridos-dejo-volcamiento-de-bus-en-el-canton-guano" itemprop="url">Nueve heridos dej&oacute; volcamiento de bus en el cant&oacute;n Guano</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">20:42</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/mundo/8/oposicion-nicaragueense-rechazara-propuesta-sobre-controlar-redes-sociales" itemprop="url">Oposici&oacute;n nicarag&uuml;ense rechazar&aacute; propuesta sobre controlar redes sociales</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">20:14</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/economia/4/presidente-destaca-registro-de-124-mil-nuevos-contratos-laborales-en-dos-meses" itemprop="url">Presidente destaca registro de 124 mil nuevos contratos laborales en dos meses</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">19:28</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/futbol-internacional/1/libertad-derrota-a-atletico-tucuman-y-lidera-el-grupo-c-de-la-libertadores" itemprop="url">Libertad derrota a Atl&eacute;tico Tucum&aacute;n y lidera el Grupo C de la Libertadores</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">18:51</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/judicial/12/detenidos-falsos-empleados-de-cnel-ep-por-presunta-extorsion-a-usuarios" itemprop="url">Detenidos falsos empleados de CNEL EP por presunta extorsi&oacute;n a usuarios</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">18:48</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/politica/3/gobierno-solicitara-cooperacion-internaciobal-para-cpccs-transitorio" itemprop="url">Gobierno solicitar&aacute; cooperaci&oacute;n internaciobal para CPCCS transitorio</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">18:25</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/otros-deportes/1/del-potro-elimino-a-ferrer-en-tercera-ronda-de-indian-wells" itemprop="url">Del Potro elimin&oacute; a Ferrer en tercera ronda de Indian Wells</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">17:58</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/mundo/8/desprendimiento-de-glaciar-provoco-inundaciones-en-argentina" itemprop="url">Desprendimiento de glaciar provoc&oacute; inundaciones en Argentina</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">17:21</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/ecuador/1/gobierno-invertira-usd300-millones-en-mantenimiento-de-vias-por-temporada-invernal" itemprop="url">Gobierno invertir&aacute; $300 millones en mantenimiento de v&iacute;as por temporada invernal</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">17:10</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/politica/3/asamblea-nacional-aprobo-de-manera-unanime-la-ley-amazonica" itemprop="url">Asamblea Nacional aprob&oacute; de manera un&aacute;nime el proyecto de Ley Amaz&oacute;nica</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">16:56</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/futbol-internacional/1/un-gol-de-dzeko-mete-al-roma-en-cuartos-de-final" itemprop="url">Un gol de Dzeko mete al Roma en cuartos de final</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                            </ul>
                                    </div>
                <div class="amazingcarousel-prev"></div>
                <div class="amazingcarousel-next"></div>
                <div class="amazingcarousel-nav"></div>
            </div>
        </div>
    </div>
</div></div></div><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content"><div id="module-776" class="simano-masleidas simano-module simple-bold ">

        <div class="module-header">
        <div class="module-tab">
            <div class="module-title">
                                    Las 5 más leídas de la semana                             </div>
        </div>
    </div>
    
    <div class="module-body">
                
                <ul class="list-unstyled">
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">1</span><a href="https://www.eltelegrafo.com.ec/noticias/mundo/8/cuba-devuelve-a-bogota-a-expresidentes-que-iban-a-asistir-a-acto-de-oposicion" itemprop="url">Cuba devuelve a Bogot&aacute; a expresidentes que iban a asistir a acto de oposici&oacute;n</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2018-03-07 16:08:31" title="Marzo 07, 2018"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">2</span><a href="https://www.eltelegrafo.com.ec/noticias/mundo/8/oficializan-en-brasil-precandidatura-presidencial-de-lider-de-los-sin-techo" itemprop="url">Oficializan en Brasil precandidatura presidencial de l&iacute;der de los Sin Techo</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2018-03-11 08:07:47" title="Marzo 11, 2018"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">3</span><a href="https://www.eltelegrafo.com.ec/noticias/mundo/8/putin-no-reformara-la-constitucion-para-seguir-en-el-poder" itemprop="url">Putin no reformar&aacute; la Constituci&oacute;n para seguir en el poder</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2018-03-11 00:00:00" title="Marzo 11, 2018"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">4</span><a href="https://www.eltelegrafo.com.ec/noticias/mundo/8/sebastian-pinera-asume-por-segunda-vez-la-presidencia-de-chile" itemprop="url">Sebasti&aacute;n Pi&ntilde;era asume por segunda vez la Presidencia de Chile</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2018-03-11 12:50:01" title="Marzo 11, 2018"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">5</span><a href="https://www.eltelegrafo.com.ec/noticias/mundo/8/venezuela-repudia-afirmaciones-de-alto-funcionario-de-la-onu" itemprop="url">Venezuela repudia afirmaciones de alto funcionario de la ONU</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2018-03-07 18:39:48" title="Marzo 07, 2018"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                    </ul>
        
    </div>
</div></div></div></div></div></div></div></section>	</div>
</div>
<!-- El Telégrafo -->


                        </div>
                    </div>
                </div>
                            </main>

            <!-- FOOTER -->
            <footer id="footer" class="footer">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-12">
                            <hr>
                                                        <div class="relative">
                                <a href="#origin" class="backToTop">Ir arriba</a>
                            </div>
                                                        <div class="footer-bottom">                            
                                <div class="footer-block">
                                                                        <div class="brand-logo text-left footer-logo">
                                        <a id="logo-footer" rel="home" href="https://www.eltelegrafo.com.ec/" title="El Telégrafo">
                                            <img class="lazy img-responsive" alt="El Telégrafo" data-src="https://www.eltelegrafo.com.ec/images/eltelegrafo_gris.png" />
                                            <noscript><img class="img-responsive" alt="El Telégrafo" src="https://www.eltelegrafo.com.ec/images/eltelegrafo_gris.png" /></noscript>
                                        </a>
                                    </div>
                                    
                                                                        <ul id="footer-menu" class="nav ">
<li class="item-239 active"><a href="/" title="Portada" >Portada</a></li><li class="item-247"><a href="/politica" >Política</a></li><li class="item-250"><a href="/economia" >Economía &amp; Negocios</a></li><li class="item-306"><a href="/opinion" >Ideas &amp; debates</a></li><li class="item-256"><a href="/fanatico" >Fanático</a></li><li class="item-253"><a href="/sociedad" >Sociedad</a></li><li class="item-305"><a href="/justicia" >Justicia</a></li><li class="item-244"><a href="/ecuador" >Ecuador</a></li><li class="item-259"><a href="/mundo" >Reporte Mundial</a></li><li class="item-262"><a href="/cultura" >Arte/Cultura</a></li><li class="item-309"><a href="/revistas" >Revistas</a></li></ul>
                                                                    </div>

                                                                <hr>
                                <div class="address">
                                    <div class="inline">
                                        <p style="text-align: left;"><strong>Guayaquil:</strong> Km 1.5 Av. Carlos Julio Arosemena. Teléfono: PBX (593-4) 2595700. <strong>Quito:</strong> San Salvador E6-49 y Eloy Alfaro. Teléfonos: <br />(593-2) 2522331 - (593-2) 2907784 - (593-2) 2552897. <strong>Cuenca:</strong> Av. Loja y Rodrigo de Triana, edificio El Tiempo segunda planta. <br />Teléfonos: (593-7) 4104020 / 4104021 <strong>Ambato:</strong> Shyris 1260 entre Imbabura y Saraguro. Teléfonos: (593-3) 2849366 / 2416036. <br /><strong>Manta:</strong> Av. Malecón Jaime Chávez Gutiérrez, Edificio SENAE planta baja. Teléfono: (593-5) 3701595</p>                                    </div>
                                </div>
                                
                                <hr class="margin-bottom-5">

                                <div class="footer-footer">
                                    <div class="legal pull-left">&copy; 2018 EL TELÉGRAFO</div>
                                    <div class="legal pull-right">
                                        <a href="#">Mapa del sitio</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </footer>
        </div>

        
                
    </body>
</html>