<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es">
<head>
<base href="https://www.eltelegrafo.com.ec/noticias/cultura/10/homenaje-academia-historia-nueve-octubre" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
<meta name="keywords" content="bicentenario,Independencia de Guayaquil,Academia Nacional de Historia,nueve de octubre de 1820" />
<meta name="rights" content="Todos los derechos reservados." />
<meta name="title" content="Homenaje de la Academia Nacional de Historia al 9 de Octubre de 1820" />
<meta name="author" content="El Telégrafo - Noticias del Ecuador y del mundo" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="HandheldFriendly" content="true" />
<meta name="revisit-after" content="1 days" />
<meta name="classification" content="Noticias" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=762936900" />
<meta name="google-play-app" content="app-id=ec.android.ElTelegrafo" />
<meta name="msapplication-name" content="El Telégrafo - Noticias del Ecuador y del mundo" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="https://www.eltelegrafo.com.ec/templates/simano/images/windows/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff" />
<meta name="geo.region" content="Ecuador" />
<meta name="geo.placename" content="Guayaquil 090615" />
<meta name="geo.position" content="-2.1776530;-79.9096500" />
<meta name="ICBM" content="-2.1776530;-79.9096500" />
<meta name="alexaVerifyID" content="W5wC40zIbkbL3TFwNthFtBIbiA" />
<meta name="msvalidate.01" content="B4E6C95491BB4A5F3EBC1CA7B2F454AF" />
<meta name="description" content="Guayaquil es una ciudad admirable, asentada en la orilla del río Guayas, cualidad que le brinda la capacidad de ser una urbe de muchos horizontes. " />
<meta name="generator" content="El Telégrafo - Noticias del Ecuador y del mundo" />
<title>El Telégrafo - Noticias del Ecuador y del mundo - Homenaje de la Academia Nacional de Historia al 9 de Octubre de 1820</title>
<link href="https://www.eltelegrafo.com.ec/noticias/cultura/10/homenaje-academia-historia-nueve-octubre" rel="canonical" />
<link href="/templates/simano/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/plugins/k2/userExtendedFields/userExtendedFields/tmpl/css/template.css" rel="stylesheet" type="text/css" />
<link href="/components/com_sppagebuilder/assets/css/sppagebuilder.css" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,700,700i,900|Titillium+Web:200,300,400,600,700,900" rel="stylesheet" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/assets/owl.carousel.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/assets/owl.theme.default.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/simano/css/simano.css?t=1601951122" rel="stylesheet" media="screen" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/simano/css/print.min.css" rel="stylesheet" media="print" type="text/css" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.0.0/lazysizes.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.6.1/jquery.timeago.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/1.7.1/clipboard.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/js/unitegallery.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/themes/slider/ug-theme-slider.min.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/simano/js/amazingcarousel.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/simano/js/readingTime.min.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/simano/js/simano.js?t=1601951122" type="text/javascript"></script>
<script type="text/javascript">

	window.dataLayer = window.dataLayer || [];
	dataLayer.push({
		'gtmPageTitle': 'Homenaje de la Academia Nacional de Historia al 9 de Octubre de 1820',
		'gtmPageCategory': 'Cultura',
		'gtmPageAuthor': 'Redacción Web',
		'gtmPageDate': '2020-10-05 17:00:00',
		'gtmPageDateYear': '2020',
		'gtmPageDateMonth': '10',
		'gtmPageDateDay': '05'
	});
var $ = jQuery.noConflict();
	</script>

<meta property="og:title" content="Homenaje de la Academia Nacional de Historia al 9 de Octubre de 1820" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.eltelegrafo.com.ec/noticias/cultura/10/homenaje-academia-historia-nueve-octubre" />
<meta property="og:description" content="Guayaquil es una ciudad admirable, asentada en la orilla del río Guayas, cualidad que le brinda la capacidad de ser una urbe de muchos horizontes. " />
<meta property="og:site_name" content="El Telégrafo - Noticias del Ecuador y del mundo" />
<meta property="og:locale" name="es_LA" />
<meta property="article:published_time" content="2020-10-05 22:00:00" />
<meta property="article:modified_time" content="2020-10-05 22:37:13" />
<meta property="article:section" content="Cultura" />
<meta property="article:tag" content="bicentenario,Independencia de Guayaquil,Academia Nacional de Historia,nueve de octubre de 1820" />
<meta property="article:author" content="Redacción Web" />
<meta property="og:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/ef244131ecb4638368843d56865f23b4_L.jpg" />
<meta name="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/ef244131ecb4638368843d56865f23b4_L.jpg" />

<meta name="twitter:site" content="@el_telegrafo" />
<meta name="twitter:creator" content="@el_telegrafo" />
<meta name="twitter:title" content="Homenaje de la Academia Nacional de Historia al 9 de Octubre de 1820" />
<meta name="twitter:description" content="Guayaquil es una ciudad admirable, asentada en la orilla del río Guayas, cualidad que le brinda la capacidad de ser una urbe de muchos horizontes. " />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/ef244131ecb4638368843d56865f23b4_L.jpg" />
<meta name="twitter:image:alt" content="Homenaje de la Academia Nacional de Historia al 9 de Octubre de 1820" />

<meta itemscope itemtype="http://schema.org/Article" />
<meta itemprop="headline" content="Homenaje de la Academia Nacional de Historia al 9 de Octubre de 1820">
<meta itemprop="name" content="Homenaje de la Academia Nacional de Historia al 9 de Octubre de 1820">
<meta itemprop="description" content="Guayaquil es una ciudad admirable, asentada en la orilla del río Guayas, cualidad que le brinda la capacidad de ser una urbe de muchos horizontes. ">
<meta itemprop="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/ef244131ecb4638368843d56865f23b4_L.jpg">

<meta name="news_keywords" content="bicentenario,Independencia de Guayaquil,Academia Nacional de Historia,nueve de octubre de 1820" />

<link rel="alternate" type="application/rss+xml" title="Cultura" href="https://www.eltelegrafo.com.ec/contenido/categoria/10/cultura?format=feed" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//cdn.mediospublicos.ec">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//static.xx.fbcdn.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//www.instagram.com">
<link rel="dns-prefetch" href="//platform.instagram.com">
<link rel="dns-prefetch" href="//www.youtube.com">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.eltelegrafo.com.ec/templates/simano/manifest.json">
<link rel="mask-icon" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">
<link rel="author" href="https://plus.google.com/+telegrafoec" />
<link rel="publisher" href="https://plus.google.com/+telegrafoec" />
<style type="text/stylesheet">
    @-webkit-viewport   { width: device-width; }
    @-moz-viewport      { width: device-width; }
    @-ms-viewport       { width: device-width; }
    @-o-viewport        { width: device-width; }
    @viewport           { width: device-width; }
  </style>
<script type="text/javascript">
    //<![CDATA[
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement("style");
      msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));
      document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
    }
    //]]>
  </script>
<!--[if lt IE 9]>
    <link rel="stylesheet" href="https://www.eltelegrafo.com.ec/templates/simano/css/ie.css">
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/ie/html5shiv.js"></script>
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/ie/respond.js"></script>
  <![endif]-->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K72WFGD');</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="//ads.mediospublicos.ec/www/delivery/asyncjs.php"></script>
</head>
<body id="origin" class="" role="document">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K72WFGD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="full-wrapper">
 
<header id="header" class="masthead hide-from-print">
<div class="container">

<div id="topheader" class="row">
<div class="col-xs-12 col-sm-12 col-md-6 text-left hidden-xs">
<div class="inline margin-right"><span id="dateTime">Lunes, 5 de octubre de 2020</span></div>
<div class="inline">
<span>Síguenos:</span>
<ul class="social-icons list-inline inline">
<li>
<a href="https://www.facebook.com/diarioeltelegrafo" class="facebook" aria-label="Facebook" target="_blank"><i class="fa fa-facebook-official fa-lg" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://twitter.com/el_telegrafo" class="twitter" aria-label="Twitter" target="_blank"><i class="fa fa-twitter-square fa-lg" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://www.youtube.com/user/eltelegrafoec" class="youtube" aria-label="YouTube" target="_blank"><i class="fa fa-youtube-play fa-lg" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://instagram.com/el_telegrafo/" class="instagram" aria-label="Instagram" target="_blank"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 text-right hidden-xs">
<div class="inline">
<ul class="text-center list-unstyled list-inline ">
<li class="item-284"><a href="https://fliphtml5.com/bookcase/axrxy" target="_blank">Ediciones digitales</a></li><li class="divider">&nbsp;</li><li class="item-331"><a href="/manual-de-estilo">Manual de estilo</a></li><li class="divider">&nbsp;</li><li class="item-364"><a href="/codigo-de-etica">Código de ética</a></li><li class="divider">&nbsp;</li><li class="item-321"><a href="/rss">Rss</a></li><li class="divider">&nbsp;</li></ul>
</div>
</div>
</div>

<div class="row">
<div class="col-xs-12 col-sm-12 col-md-4"></div>
<div class="col-xs-12 col-sm-12 col-md-4">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mainMenu" aria-hidden="true" aria-label="menu principal">
<i class="fa fa-bars fa-lg" aria-hidden="true"></i>
</button>
</div>
<div id="logo" class="brand-logo text-center">
<div class="custom">
<p><a href="https://www.eltelegrafo.com.ec/"><img src="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/Infografia/2020/Septiembre/telegrafoYoMeCuido.jpg?ver=1600038096986" alt="telegrafoYoMeCuido" /></a></p></div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4"></div>
</div>

<div id="main-menu" class="row">
<div class="col-xs-12 col-sm-12 col-md-12">
<nav class="main-menu-nav">
<div class="collapse navbar-collapse" id="mainMenu">
<div class="hidden-sm hidden-md hidden-lg">
<div class="secciones">
<h3 class="pull-left">Secciones</h3>
<button type="button" class="close pull-right" aria-label="cerrar menu">
<span class="glyphicon glyphicon-remove"></span>
</button>
</div>
</div>
<ul class="text-center list-unstyled list-inline ">
<li class="item-239 active"> <a href="/" title="Portada">Portada</a>
</li><li class="item-247"> <a href="/politica">Política</a>
</li><li class="item-250"> <a href="/economia">Economía &amp; Negocios</a>
</li><li class="item-306"> <a href="/opinion">Ideas &amp; debates</a>
</li><li class="item-256"> <a href="/fanatico">Fanático</a>
</li><li class="item-253"> <a href="/sociedad">Sociedad</a>
</li><li class="item-305"> <a href="/justicia">Justicia</a>
</li><li class="item-244"> <a href="/ecuador">Ecuador</a>
</li><li class="item-259"> <a href="/mundo">Reporte Mundial</a>
</li><li class="item-262"> <a href="/cultura">Arte/Cultura</a>
</li></ul>
<div class="clearfix"></div>
</div>
</nav>
</div>
</div>
</div>
</header>

<main id="main" class="main-content" role="main">
<div class="container hide">
<div class="row">
<div class="col-xs-12">
<div id="system-message-container">
</div>
</div>
</div>
</div>
<div class="container">
<div id="bannerIzq">
<div class="custom">
<div class="center hidden-xs hidden-sm"><ins data-revive-zoneid="36" data-revive-id="31482dd3e72f593f3eee8cbe2a9f7ed2"></ins></div></div>
</div>
<div id="bannerDer">
<div class="custom">
<div class="center hidden-xs hidden-sm"><ins data-revive-zoneid="37" data-revive-id="31482dd3e72f593f3eee8cbe2a9f7ed2"></ins></div></div>
</div>
</div>


<div class="container">
<div class="row">
<div class="col-xs-12">
<div id="sp-page-builder" class="cultura sp-page-builder page-10">
<div class="page-content">
<section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="col-xs-12 col-sm-12"><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content">
<div class="custom">
<div class="text-center visible-lg visible-md" style="text-align: center;"><ins data-revive-zoneid="19" data-revive-id="31482dd3e72f593f3eee8cbe2a9f7ed2"></ins></div></div>
</div></div></div></div></div></div></section><section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="main-news" class="col-xs-12 col-sm-8"><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-k2 "><div class="sppb-addon-content">

<span id="startOfPage" data-id="353429"></span>
<article class="full-article item itemView" itemscope="" itemtype="http://schema.org/Article">
<div class="story-header-block margin-bottom">

<div class="story-category">
<a href="/contenido/categoria/10/cultura">Cultura</a>
</div>

<h1 class="story-heading">Homenaje de la Academia Nacional de Historia al 9 de Octubre de 1820</h1>

<span class="story-author">
<a rel="author" href="/contenido/autor/10/4093/redaccionweb"><strong>Redacción Web</strong></a>
</span>
<span class="horizontal-divider">-</span>

<span class="story-publishup">05 de octubre de 2020 - 17:00</span>
</div>
<div itemprop="associatedMedia" class="story-image-block">
<div class="row">

<figure itemscope itemtype="http://schema.org/ImageObject" class="itemImage">
<div class="itemImage-inner">
<a href="/media/k2/items/cache/ef244131ecb4638368843d56865f23b4_XL.jpg" class="story-image image-popup" title="El doctor Franklin Barriga es el director de la Academia de Historia Nacional y disertar&aacute; este 6 de octubre sobre Guayaquil en el marco de su bicentenario. ">
<picture>
<img class="img-responsive lazyloaded" alt="El doctor Franklin Barriga es el director de la Academia de Historia Nacional y disertar&aacute; este 6 de octubre sobre Guayaquil en el marco de su bicentenario. " itemprop="image" data-src="/media/k2/items/cache/ef244131ecb4638368843d56865f23b4_XL.jpg" src="/media/k2/items/cache/ef244131ecb4638368843d56865f23b4_XL.jpg">
</picture>
</a>
</div>
<figcaption itemprop="caption">

<div class="itemImageCaption">El doctor Franklin Barriga es el director de la Academia de Historia Nacional y disertará este 6 de octubre sobre Guayaquil en el marco de su bicentenario. </div>

<div class="itemImageCredits"> El Telégrafo</div>
</figcaption>
</figure>
</div>
</div>
<div class="story-body-block">
<div class="row">
<div class="col-xs-12 col-md-9">
<div class="modutable">

<div class="itemIntroText">
<h3>Guayaquil es una ciudad admirable, asentada en la orilla del río Guayas, cualidad que le brinda la capacidad de ser una urbe de muchos horizontes. </h3>
</div>
</div>

<div itemprop="articleBody" class="itemFullText">
<p>"La <strong>Academia Nacional de Historia</strong> junto a la <strong>Casa de la Cultura Ecuatoriana</strong> hemos querido honrar a <strong>Guayaquil</strong> con motivo de esta fecha gloriosa que es no solamente para <strong>Guayas</strong> sino para la patria toda. La hazaña del 9 de Octubre de 1820 debe ser analizada dentro de la utilidad de la historia para incentivar permanentemente la cohesión nacional hacia nobles ideales y realizaciones de hermanad y progreso para el país". <br /><br />Con estas palabras el doctor Franklin Barriga evoca a la ciudad de <strong>Guayaquil</strong>, urbe que será homenajeada en su Bicentenario por la Casa de la Cultura Ecuatoriana y la institución que él dirige, la Academia Nacional de Historia. <br /><br />La conferencia magistral de la trayectoria histórica de Guayaquil tendrá como título "Importancia de Guayaquil en la independencia", además en el homenaje se hará la presentación del libro de su autoría "Biblioteca de la independencia" (primer tomo), una colección de 12 volúmenes en la que escriben más de 20 académicos de número de la entidad (Academia de Historia) y que abordarán los procesos independentistas de la patria, provincia por provincia. <br /><br />Es así que la Casa de la Cultura Ecuatoriana y la Academia de Historia invitan a la sesión pública solemne, evento que tendrá lugar este martes 6 de octubre, a las 10:00, en la Sala de los Directores, vía <em>on line</em>, con todas las medidas de bioseguridad. <br /><br />Estará presidida por el Dr. Franklin Barriga López, director de la Academia Nacional de Historia, y por el Lic. Camilo Restrepo, presidente de la Casa de la Cultura Ecuatoriana, además de la participación de invitados especiales.</p>
<p>Las personas interesadas podrán asistir a este acto vía on line, a través de la Plataforma Google Meet: https://meet.google.com/knj-uzox-hak. </p>
<p>Cabe indicar que las dos instituciones culturales, (la CCE y la Academia) publican “La Colección Biblioteca de la Independencia” en homenaje al Bicentenario. Primer tomo, para celebrar los 200 años de la independencia de Guayaquil, 9 de octubre de 1820.</p>
<p>El I Volumen de la Colección “Biblioteca de la Independencia” es un libro de 450 páginas, que lleva por título “Páginas de la Independencia”, escrito por el Dr. Franklin Barriga López, Premio Simón Bolívar de la OEA y del Gobierno de Venezuela (1983), como reconocimiento por haber obtenido, con su libro “Simón Bolívar y la Educación en América”, el Primer Premio en el Concurso Intercontinental para escritores de habla inglesa, francesa, portuguesa y española, con motivo del Bicentenario del Libertador.</p>
<p><span>"Guayaquil es una ciudad admirable, asentada en la orilla del río Guayas, cualidad que le brinda la capacidad de ser una urbe de muchos horizontes", matiza el doctor Barriga. </span> </p>
<p><br /><img src="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/portada_biblioteca_de_la_independencia_tomo_i-1.jpg?ver=1601929879313" alt="" width="1004" height="1451" /><br /><br /><span style="font-size: 12pt;"><em>(En este acto circulará el primer volumen de la Colección “Biblioteca de la Independencia”).</em></span></p> </div>

<div id="corona-virus-footer" style="background-color: #2f3476; padding: 10px; margin: 20px 0; box-sizing: border-box; display: table;">
<h3 style="text-align: center;margin-top:0;color:#ccc;">Coronavirus</h3>
<div class="col-md-6 col-xs-12" style="display: flex; border-bottom: 2px solid #4B5BBC; align-items: center; padding: 0 0 5px 0; font-size: 13px;text-transform: uppercase;">
<img src="https://www.eltelegrafo.com.ec/images/images/prevenciones.png" style="width: auto;margin: 0 10px 0 0;" />
<a href="https://www.eltelegrafo.com.ec/medios/especiales/2020/covid-19/index.html" target="_blank" rel="noopener noreferrer" style="color: #fff;">¿Cómo prevenir?</a>
</div>
<div class="col-md-6 col-xs-12" style="display: flex; border-bottom: 2px solid #4B5BBC; align-items: center; padding: 5px 0; font-size: 13px;text-transform: uppercase;">
<img src="https://www.eltelegrafo.com.ec/images/images/viruss.png" style="width: auto;margin: 0 10px 0 0;" />
<a href="https://www.eltelegrafo.com.ec/medios/especiales/2020/covid-19/covid-19.html" target="_blank" rel="noopener noreferrer" style="color: #fff;">¿Qué es el covid-19?</a>
</div>
<div class="col-md-6 col-xs-12" style="display: flex; border-bottom: 2px solid #4B5BBC; align-items: center; padding: 5px 0; font-size: 13px;text-transform: uppercase;">
<img src="https://www.eltelegrafo.com.ec/images/images/encasa.png" style="width: auto;margin: 0 10px 0 0;" />
<a href="https://www.eltelegrafo.com.ec/medios/especiales/2020/covid-19/index.html#three" target="_blank" rel="noopener noreferrer" style="color: #fff;">¿Qué hacer en casa?</a>
</div>
<div class="col-md-6 col-xs-12" style="display: flex; border-bottom: 2px solid #4B5BBC; align-items: center; padding: 5px 0; font-size: 13px;text-transform: uppercase;">
<img src="https://www.eltelegrafo.com.ec/images/images/consejo-b.png" style="width: auto;margin: 0 10px 0 0;" />
<a href="https://www.eltelegrafo.com.ec/medios/especiales/2020/covid-19/index.html#five" target="_blank" style="color: #fff;" rel="noopener noreferrer">Cuidados y consejos</a>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3">
<div class="item-tools">

<div class="socialShare margin-bottom">

<a href="https://www.facebook.com/sharer.php?u=http://tinyurl.com/y6mgvjes&t=Homenaje+de+la+Academia+Nacional+de+Historia+al+9+de+Octubre+de+1820" target="_blank" rel="noopener" class="social-icons" title="Homenaje de la Academia Nacional de Historia al 9 de Octubre de 1820" aria-label="Compartir en Facebook" data-social-network="Facebook" data-social-action="sharer" data-social-target="https://www.eltelegrafo.com.ec/noticias/cultura/10/homenaje-academia-historia-nueve-octubre"><i class="fa fa-facebook-official fa-2x" aria-hidden="true"></i></a>

<a href="https://twitter.com/share?url=http://tinyurl.com/y6mgvjes&text=Homenaje+de+la+Academia+Nacional+de+Historia+al+9+de+Octubre+de+1820" target="_blank" rel="noopener" class="social-icons" title="Homenaje de la Academia Nacional de Historia al 9 de Octubre de 1820" aria-label="Compartir en Twitter" data-social-network="Twitter" data-social-action="share" data-social-target="https://www.eltelegrafo.com.ec/noticias/cultura/10/homenaje-academia-historia-nueve-octubre"><i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i></a>

<a href="whatsapp://send?text=Revisa esta noticia interesante: Homenaje+de+la+Academia+Nacional+de+Historia+al+9+de+Octubre+de+1820 http://tinyurl.com/y6mgvjes" data-action="share/whatsapp/share" rel="noopener" class="social-icons hidden-sm hidden-md hidden-lg" aria-label="Compartir en Whatsapp" data-social-network="Whatsapp" data-social-action="send" data-social-target="https://www.eltelegrafo.com.ec/noticias/cultura/10/homenaje-academia-historia-nueve-octubre"><i class="fa fa-whatsapp fa-2x" aria-hidden="true"></i></a>
</div>
<div class="socialShare">
<div class="addthis_inline_share_toolbox"></div> </div>

<div class="statistics margin-bottom">
<div><strong>Lectura estimada:</strong></div>
<div id="timeToRead"></div>
<div>Contiene: <span id="wordsCount"></span> palabras</div>
</div>

<div class="itemHits margin-bottom">
<div><strong>Visitas:</strong></div>
<div id="itemHits"></div>
</div>

<div class="itemTagsBlock margin-bottom">
<div><strong>Tags:</strong></div>
<ul class="list-inline2 list-unstyled itemTags tags">
<li>
<a href="/contenido/etiqueta/10/bicentenario">bicentenario</a>
</li>
<li>
<a href="/contenido/etiqueta/10/Independencia%20de%20Guayaquil">Independencia de Guayaquil</a>
</li>
<li>
<a href="/contenido/etiqueta/10/Academia%20Nacional%20de%20Historia">Academia Nacional de Historia</a>
</li>
<li>
<a href="/contenido/etiqueta/10/nueve%20de%20octubre%20de%201820">nueve de octubre de 1820</a>
</li>
</ul>
</div>
<div class="itemShortUrl margin-bottom">
<div><strong>Enlace corto:</strong></div>
<div class="input-group">
<input id="shortUrl" type="text" value="http://tinyurl.com/y6mgvjes">
<span class="input-group-button">
<button class="btn btn-xs copyToClipboard" type="button" data-clipboard-target="#shortUrl"><i class="fa fa-clipboard" aria-hidden="true" title="Copiar link"></i></button>
</span>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-12">
<hr>

<div class="itemRelated">
<div class="header1">Te recomendamos</div>
<ul class="list-unstyled row">
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/cultura/10/ya-superamos-la-vision-hispanista-de-nuestra-historia">
<img class="img-responsive itemRelImg lazyloaded" alt="&quot;Ya superamos la visi&oacute;n hispanista de nuestra historia&quot;" data-src="/media/k2/items/cache/b0583fd70ab07c405753848285f95226_M.jpg" src="/media/k2/items/cache/b0583fd70ab07c405753848285f95226_M.jpg">
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/cultura/10/ya-superamos-la-vision-hispanista-de-nuestra-historia">"Ya superamos la visión hispanista de nuestra historia"</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/10/cultura">Cultura</a></div>
</div>
</li>
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/cultura/10/teatro-real-de-madrid-r-bicentenario">
<img class="img-responsive itemRelImg lazyloaded" alt="El Teatro Real de Madrid resurge  en su bicentenario" data-src="/media/k2/items/cache/7ccd28813cf4bee22b27f346ff02d8a8_M.jpg" src="/media/k2/items/cache/7ccd28813cf4bee22b27f346ff02d8a8_M.jpg">
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/cultura/10/teatro-real-de-madrid-r-bicentenario">El Teatro Real de Madrid resurge en su bicentenario</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/10/cultura">Cultura</a></div>
</div>
</li>
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/cultura/10/luis-galarza-se-incorporo-a-la-academia-nacional-de-historia">
<img class="img-responsive itemRelImg lazyloaded" alt="Luis Galarza se incorpor&oacute; a la Academia Nacional de Historia" data-src="/media/k2/items/cache/b5f3da17905f6850d385209eed97bf5e_M.jpg" src="/media/k2/items/cache/b5f3da17905f6850d385209eed97bf5e_M.jpg">
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/cultura/10/luis-galarza-se-incorporo-a-la-academia-nacional-de-historia">Luis Galarza se incorporó a la Academia Nacional de Historia</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/10/cultura">Cultura</a></div>
</div>
</li>
<li class="clearfix"></li>
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/cultura/10/museo-elprado-bicentenario-espana">
<img class="img-responsive itemRelImg lazyloaded" alt="El Prado celebra su bicentenario con un a&ntilde;o de anticipaci&oacute;n" data-src="/media/k2/items/cache/bfb6244f96157580bdd548f4d47d380e_M.jpg" src="/media/k2/items/cache/bfb6244f96157580bdd548f4d47d380e_M.jpg">
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/cultura/10/museo-elprado-bicentenario-espana">El Prado celebra su bicentenario con un año de anticipación</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/10/cultura">Cultura</a></div>
</div>
</li>
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/cultura/10/sombrero-paja-toquilla-bicentenario-cuenca">
<img class="img-responsive itemRelImg lazyloaded" alt="El sombrero de paja toquilla, prenda oficial del Bicentenario de Cuenca" data-src="/media/k2/items/cache/99d5f3d1256c220564ea5a2f02168334_M.jpg" src="/media/k2/items/cache/99d5f3d1256c220564ea5a2f02168334_M.jpg">
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/cultura/10/sombrero-paja-toquilla-bicentenario-cuenca">El sombrero de paja toquilla, prenda oficial del Bicentenario de Cuenca</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/10/cultura">Cultura</a></div>
</div>
</li>
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/cultura/10/la-historiadora-jenny-estrada-ofrecera-un-ciclo-de-charlas-sobre-la-evolucion-historica-de-la-mujer-guayaquilena">
<img class="img-responsive itemRelImg lazyloaded" alt="La historiadora Jenny Estrada ofrecer&aacute; un ciclo de charlas sobre la evoluci&oacute;n hist&oacute;rica de la mujer guayaquile&ntilde;a" data-src="/media/k2/items/cache/175875e50c05e62053f3e03ed0777f9a_M.jpg" src="/media/k2/items/cache/175875e50c05e62053f3e03ed0777f9a_M.jpg">
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/cultura/10/la-historiadora-jenny-estrada-ofrecera-un-ciclo-de-charlas-sobre-la-evolucion-historica-de-la-mujer-guayaquilena">La historiadora Jenny Estrada ofrecerá un ciclo de charlas sobre la evolución histórica de la mujer guayaquileña</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/10/cultura">Cultura</a></div>
</div>
</li>
<li class="clearfix"></li>
</ul>
</div>
</div>
<div class="col-xs-12 col-md-12">
</div>
</div>
</div>
</article>
</div></div></div></div><div id="aside-column" class="col-xs-12 col-sm-4"><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content"><div id="module-777" class="simano-masleidas simano-module simple-bold ">
<div class="module-header">
<div class="module-tab">
<div class="module-title">
Las 5 más leídas de la semana </div>
</div>
</div>
<div class="module-body">
<ul class="list-unstyled">
<li class="masleidas-item">
<article class="item" itemscope itemtype="http://schema.org/Article">
<div class="story-content">
<div class="masleidas-text">
<h3 class="story-heading" itemprop="name">
<span class="masleidas-number">1</span><a href="/noticias/cultura/10/traslado-biblioteca-nacional-eugenio-espejo-nueva-casa" itemprop="url">Contin&uacute;a el traslado de la Biblioteca Nacional Eugenio Espejo a su nueva casa</a>
</h3>
<div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2020-10-03 12:51:39" title="Octubre 03, 2020"></time></div>
</div>
</div>
</article>
<hr>
</li>
<li class="masleidas-item">
<article class="item" itemscope itemtype="http://schema.org/Article">
<div class="story-content">
<div class="masleidas-text">
<h3 class="story-heading" itemprop="name">
<span class="masleidas-number">2</span><a href="/noticias/cultura/10/genero-palpitantes-versos-pasillo-cumpleanos" itemprop="url">El pasillo, ese g&eacute;nero que rasga el alma con sus palpitantes versos</a>
 </h3>
<div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2020-10-01 07:00:00" title="Octubre 01, 2020"></time></div>
</div>
</div>
</article>
<hr>
</li>
<li class="masleidas-item">
<article class="item" itemscope itemtype="http://schema.org/Article">
<div class="story-content">
<div class="masleidas-text">
<h3 class="story-heading" itemprop="name">
<span class="masleidas-number">3</span><a href="/noticias/cultura/10/angelica-arias-benavides-ministra-cultura-patrimonio" itemprop="url">Ang&eacute;lica Arias Benavides es la nueva ministra de Cultura y Patrimonio (e)</a>
</h3>
<div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2020-09-29 21:42:42" title="Septiembre 29, 2020"></time></div>
</div>
</div>
</article>
<hr>
</li>
<li class="masleidas-item">
<article class="item" itemscope itemtype="http://schema.org/Article">
<div class="story-content">
<div class="masleidas-text">
<h3 class="story-heading" itemprop="name">
<span class="masleidas-number">4</span><a href="/noticias/cultura/10/ecuatoriana-sueno-danza-pais" itemprop="url">Ecuatoriana cristaliza su sue&ntilde;o de la danza fuera del pa&iacute;s</a>
</h3>
<div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2020-10-04 00:50:00" title="Octubre 04, 2020"></time></div>
</div>
</div>
</article>
<hr>
</li>
<li class="masleidas-item">
<article class="item" itemscope itemtype="http://schema.org/Article">
<div class="story-content">
<div class="masleidas-text">
<h3 class="story-heading" itemprop="name">
<span class="masleidas-number">5</span><a href="/noticias/cultura/10/quino-creador-mafalda" itemprop="url">Muere Quino, el creador de Mafalda</a>
</h3>
<div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2020-09-30 10:34:53" title="Septiembre 30, 2020"></time></div>
</div>
</div>
</article>
<hr>
</li>
</ul>
</div>
</div></div></div><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content">
<div class="custom">
<div class="col-sm-12">
<div class="card text-center" style="position: relative; display: flex; -webkit-box-orient: vertical; -webkit-box-direction: normal; -ms-flex-direction: column; flex-direction: column; min-width: 0; word-wrap: break-word; background-color: #fff; background-clip: border-box; border: 1px solid rgba(0,0,0,.125); border-radius: .25rem;">
<div class="card-header" style="padding: .75rem 1.25rem; margin-bottom: 0; background-color: rgba(0,0,0,.03); border-bottom: 1px solid rgba(0,0,0,.125);">
<div class="card"><a href="https://www.cartonpiedra.com.ec/category/cuentosdecarton/" title="Cuentos de Cartón"><img alt="Cuentos de Cartón" class="card-img" data-src="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/Banners/2019/5cosasnews.png" height="auto" src="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/Banners/2019/cuentos.jpg?ver=1567554262395" style="border-radius: 8px;" width="100%" /></a></div>
</div>
<div class="card-body">
<p class="card-text"> #CuentosDeCartón es una iniciativa de @CartonPiedraET para impulsar la creatividad literaria . <br /> ¡Nos interesa leerte!</p>
<a class="btn btn-warning" href="https://bit.ly/CuentosDeCartonPiedra" target="_blank" rel="noopener noreferrer">Quiero participar</a></div>
<hr /></div>
</div>
<p></p></div>
</div></div></div></div></div></div></section> </div>
</div>

</div>
</div>
</div>
</main>

<footer id="footer" class="footer">
<div class="container">
<div class="row">
<div class="col-sm-12">
<hr>
<div class="relative">
<a href="#origin" class="backToTop">Ir arriba</a>
</div>
<div class="footer-bottom">
<div class="footer-block">
<div class="brand-logo text-left footer-logo">
<a id="logo-footer" rel="home" href="https://www.eltelegrafo.com.ec/" title="El Telégrafo - Noticias del Ecuador y del mundo">
<img class="lazyload img-responsive" alt="El Telégrafo - Noticias del Ecuador y del mundo" data-src="https://www.eltelegrafo.com.ec/images/eltelegrafo_negro.png" />
</a>
</div>
<ul id="footer-menu" class="nav ">
<li class="item-239 active"><a href="/" title="Portada">Portada</a></li><li class="item-247"><a href="/politica">Política</a></li><li class="item-250"><a href="/economia">Economía &amp; Negocios</a></li><li class="item-306"><a href="/opinion">Ideas &amp; debates</a></li><li class="item-256"><a href="/fanatico">Fanático</a></li><li class="item-253"><a href="/sociedad">Sociedad</a></li><li class="item-305"><a href="/justicia">Justicia</a></li><li class="item-244"><a href="/ecuador">Ecuador</a></li><li class="item-259"><a href="/mundo">Reporte Mundial</a></li><li class="item-262"><a href="/cultura">Arte/Cultura</a></li></ul>
</div>
</div>
</div>
</div>
</div>
</footer>
<div style="background:#1c1c1c;padding:20px;color:#ffffff;">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-9">
<div class="footer-footer">
<div class="inline">
<p style="text-align: left;"><strong>Guayaquil:</strong> Km 1.5 Av. Carlos Julio Arosemena. Teléfono: PBX (593-4) 2595700. <strong>Quito:</strong> San Salvador E6-49 y Eloy Alfaro. Teléfonos: (593-2) 2522331 - (593-2) 2907784 - (593-2) 2552897.  <strong>Cuenca:</strong> Av. Solano 366 y Florencia Astudillo (Antes del Sindicato de Chóferes del Azuay). Teléfonos: (593-7) 4104020 / 4104021/<span>4103673/4103671</span>.  <strong>Ambato:</strong> Calle Sucre 4-44 y Castillo. Teléfono: (593-4) 2326500.  <strong>Manta:</strong> Av. Malecón Jaime Chávez Gutiérrez, Edificio SENAE planta baja. Teléfono: (593-5) 3701595</p> </div>
</div>
</div>
<div class="col-xs-12 col-md-3">
<img src="https://www.eltelegrafo.com.ec/images/logo-mp-black.png" alt="Medios Públicos EP" style="margin-top: 12px;">
</div>
</div>
<div class="row" style="margin-top:30px;">
<div class="col-xs-12">
<div class="footer-footer">
<div class="legal pull-left">&copy; 2020 EL TELÉGRAFO - NOTICIAS DEL ECUADOR Y DEL MUNDO</div>
<div class="legal pull-right">
<a href="#" style="color:#ffffff;">Mapa del sitio</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</body>
</html>