<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es">
<head>
<base href="https://www.eltelegrafo.com.ec/noticias/sociedad/6/universidad-linea-adulto-mayor" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
<meta name="keywords" content="adulto mayor" />
<meta name="rights" content="Todos los derechos reservados." />
<meta name="title" content="Universidad abre línea de ayuda al adulto mayor" />
<meta name="author" content="El Telégrafo - Noticias del Ecuador y del mundo" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="HandheldFriendly" content="true" />
<meta name="revisit-after" content="1 days" />
<meta name="classification" content="Noticias" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=762936900" />
<meta name="google-play-app" content="app-id=ec.android.ElTelegrafo" />
<meta name="msapplication-name" content="El Telégrafo - Noticias del Ecuador y del mundo" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="https://www.eltelegrafo.com.ec/templates/simano/images/windows/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff" />
<meta name="geo.region" content="Ecuador" />
<meta name="geo.placename" content="Guayaquil 090615" />
<meta name="geo.position" content="-2.1776530;-79.9096500" />
<meta name="ICBM" content="-2.1776530;-79.9096500" />
<meta name="alexaVerifyID" content="W5wC40zIbkbL3TFwNthFtBIbiA" />
<meta name="msvalidate.01" content="B4E6C95491BB4A5F3EBC1CA7B2F454AF" />
<meta name="description" content="Las personas que hagan uso de esta alternativa pueden recibir guías de profesionales voluntarios." />
<meta name="generator" content="El Telégrafo - Noticias del Ecuador y del mundo" />
<title>El Telégrafo - Noticias del Ecuador y del mundo - Universidad abre línea de ayuda al adulto mayor</title>
<link href="https://www.eltelegrafo.com.ec/noticias/sociedad/6/universidad-linea-adulto-mayor" rel="canonical" />
<link href="/templates/simano/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/plugins/k2/userExtendedFields/userExtendedFields/tmpl/css/template.css" rel="stylesheet" type="text/css" />
<link href="/components/com_sppagebuilder/assets/css/sppagebuilder.css" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,700,700i,900|Titillium+Web:200,300,400,600,700,900" rel="stylesheet" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/assets/owl.carousel.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/assets/owl.theme.default.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/simano/css/simano.css?t=1594208580" rel="stylesheet" media="screen" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/simano/css/print.min.css" rel="stylesheet" media="print" type="text/css" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.0.0/lazysizes.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.6.1/jquery.timeago.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/1.7.1/clipboard.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/js/unitegallery.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/themes/slider/ug-theme-slider.min.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/simano/js/amazingcarousel.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/simano/js/readingTime.min.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/simano/js/simano.js?t=1594208580" type="text/javascript"></script>
<script type="text/javascript">

	window.dataLayer = window.dataLayer || [];
	dataLayer.push({
		'gtmPageTitle': 'Universidad abre línea de ayuda al adulto mayor',
		'gtmPageCategory': 'Sociedad',
		'gtmPageAuthor': 'Redacción Sociedad',
		'gtmPageDate': '2020-07-08 00:00:00',
		'gtmPageDateYear': '2020',
		'gtmPageDateMonth': '07',
		'gtmPageDateDay': '08'
	});
var $ = jQuery.noConflict();
	</script>

<meta property="og:title" content="Universidad abre línea de ayuda al adulto mayor" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.eltelegrafo.com.ec/noticias/sociedad/6/universidad-linea-adulto-mayor" />
<meta property="og:description" content="Las personas que hagan uso de esta alternativa pueden recibir guías de profesionales voluntarios." />
<meta property="og:site_name" content="El Telégrafo - Noticias del Ecuador y del mundo" />
<meta property="og:locale" name="es_LA" />
<meta property="article:published_time" content="2020-07-08 05:00:00" />
<meta property="article:modified_time" content="2020-07-08 06:30:10" />
<meta property="article:section" content="Sociedad" />
<meta property="article:tag" content="adulto mayor" />
<meta property="article:author" content="Redacción Sociedad" />
<meta property="og:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/baa1c5fa13a636f92cbb82002e9fc42a_L.jpg" />
<meta name="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/baa1c5fa13a636f92cbb82002e9fc42a_L.jpg" />

<meta name="twitter:site" content="@el_telegrafo" />
<meta name="twitter:creator" content="@el_telegrafo" />
<meta name="twitter:title" content="Universidad abre línea de ayuda al adulto mayor" />
<meta name="twitter:description" content="Las personas que hagan uso de esta alternativa pueden recibir guías de profesionales voluntarios." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/baa1c5fa13a636f92cbb82002e9fc42a_L.jpg" />
<meta name="twitter:image:alt" content="Universidad abre línea de ayuda al adulto mayor" />

<meta itemscope itemtype="http://schema.org/Article" />
<meta itemprop="headline" content="Universidad abre línea de ayuda al adulto mayor">
<meta itemprop="name" content="Universidad abre línea de ayuda al adulto mayor">
<meta itemprop="description" content="Las personas que hagan uso de esta alternativa pueden recibir guías de profesionales voluntarios.">
<meta itemprop="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/baa1c5fa13a636f92cbb82002e9fc42a_L.jpg">

<meta name="news_keywords" content="adulto mayor" />

<link rel="alternate" type="application/rss+xml" title="Sociedad" href="https://www.eltelegrafo.com.ec/contenido/categoria/6/sociedad?format=feed" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//cdn.mediospublicos.ec">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//static.xx.fbcdn.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//www.instagram.com">
<link rel="dns-prefetch" href="//platform.instagram.com">
<link rel="dns-prefetch" href="//www.youtube.com">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.eltelegrafo.com.ec/templates/simano/manifest.json">
<link rel="mask-icon" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">
<link rel="author" href="https://plus.google.com/+telegrafoec" />
<link rel="publisher" href="https://plus.google.com/+telegrafoec" />
<style type="text/stylesheet">
    @-webkit-viewport   { width: device-width; }
    @-moz-viewport      { width: device-width; }
    @-ms-viewport       { width: device-width; }
    @-o-viewport        { width: device-width; }
    @viewport           { width: device-width; }
  </style>
<script type="text/javascript">
    //<![CDATA[
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement("style");
      msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));
      document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
    }
    //]]>
  </script>
<!--[if lt IE 9]>
    <link rel="stylesheet" href="https://www.eltelegrafo.com.ec/templates/simano/css/ie.css">
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/ie/html5shiv.js"></script>
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/ie/respond.js"></script>
  <![endif]-->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K72WFGD');</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="//ads.mediospublicos.ec/www/delivery/asyncjs.php"></script>
</head>
<body id="origin" class="" role="document">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K72WFGD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="full-wrapper">

<header id="header" class="masthead hide-from-print">
<div class="container">

<div id="topheader" class="row">
<div class="col-xs-12 col-sm-12 col-md-6 text-left hidden-xs">
<div class="inline margin-right"><span id="dateTime">Miércoles, 8 de julio de 2020</span></div>
<div class="inline">
<span>Síguenos:</span>
<ul class="social-icons list-inline inline">
 <li>
<a href="https://www.facebook.com/diarioeltelegrafo" class="facebook" aria-label="Facebook" target="_blank"><i class="fa fa-facebook-official fa-lg" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://twitter.com/el_telegrafo" class="twitter" aria-label="Twitter" target="_blank"><i class="fa fa-twitter-square fa-lg" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://www.youtube.com/user/eltelegrafoec" class="youtube" aria-label="YouTube" target="_blank"><i class="fa fa-youtube-play fa-lg" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://instagram.com/el_telegrafo/" class="instagram" aria-label="Instagram" target="_blank"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 text-right hidden-xs">
<div class="inline">
<ul class="text-center list-unstyled list-inline ">
<li class="item-284"><a href="https://fliphtml5.com/bookcase/axrxy" target="_blank">Ediciones digitales</a></li><li class="divider">&nbsp;</li><li class="item-331"><a href="/manual-de-estilo">Manual de estilo</a></li><li class="divider">&nbsp;</li><li class="item-364"><a href="/codigo-de-etica">Código de ética</a></li><li class="divider">&nbsp;</li><li class="item-321"><a href="/rss">Rss</a></li><li class="divider">&nbsp;</li></ul>
</div>
</div>
</div>

<div class="row">
<div class="col-xs-12 col-sm-12 col-md-4"></div>
<div class="col-xs-12 col-sm-12 col-md-4">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mainMenu" aria-hidden="true" aria-label="menu principal">
<i class="fa fa-bars fa-lg" aria-hidden="true"></i>
</button>
</div>
<div id="logo" class="brand-logo text-center">
<div class="custom">
<p style="text-align: center;"><a href="//www.eltelegrafo.com.ec/" title="El Telégrafo"><img src="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/logo-eltelegrafo.jpg?ver=1593710414088" alt="El Telégrafo" caption="false" width="303" height="70" /></a></p></div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4"></div>
</div>

<div id="main-menu" class="row">
<div class="col-xs-12 col-sm-12 col-md-12">
<nav class="main-menu-nav">
<div class="collapse navbar-collapse" id="mainMenu">
<div class="hidden-sm hidden-md hidden-lg">
<div class="secciones">
<h3 class="pull-left">Secciones</h3>
<button type="button" class="close pull-right" aria-label="cerrar menu">
<span class="glyphicon glyphicon-remove"></span>
</button>
</div>
</div>
<ul class="text-center list-unstyled list-inline ">
<li class="item-239 active"> <a href="/" title="Portada">Portada</a>
</li><li class="item-247"> <a href="/politica">Política</a>
</li><li class="item-250"> <a href="/economia">Economía &amp; Negocios</a>
</li><li class="item-306"> <a href="/opinion">Ideas &amp; debates</a>
</li><li class="item-256"> <a href="/fanatico">Fanático</a>
</li><li class="item-253"> <a href="/sociedad">Sociedad</a>
</li><li class="item-305"> <a href="/justicia">Justicia</a>
</li><li class="item-244"> <a href="/ecuador">Ecuador</a>
</li><li class="item-259"> <a href="/mundo">Reporte Mundial</a>
</li><li class="item-262"> <a href="/cultura">Arte/Cultura</a>
</li></ul>
<div class="clearfix"></div>
</div>
</nav>
</div>
</div>
</div>
</header>

<main id="main" class="main-content" role="main">
<div class="container hide">
<div class="row">
<div class="col-xs-12">
<div id="system-message-container">
</div>
</div>
</div>
</div>
<div class="container">
<div id="bannerIzq">
<div class="custom">
<div class="center hidden-xs hidden-sm"><ins data-revive-zoneid="36" data-revive-id="31482dd3e72f593f3eee8cbe2a9f7ed2"></ins></div></div>
</div>
<div id="bannerDer">
<div class="custom">
<div class="center hidden-xs hidden-sm"><ins data-revive-zoneid="37" data-revive-id="31482dd3e72f593f3eee8cbe2a9f7ed2"></ins></div></div>
</div>
</div>


<div class="container">
<div class="row">
<div class="col-xs-12">
<div id="sp-page-builder" class="sociedad sp-page-builder page-6">
<div class="page-content">
<section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="col-xs-12 col-sm-12"><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content">
<div class="custom">
<div class="text-center visible-lg visible-md" style="text-align: center;"><ins data-revive-zoneid="19" data-revive-id="31482dd3e72f593f3eee8cbe2a9f7ed2"></ins></div></div>
</div></div></div></div></div></div></section><section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="main-news" class="col-xs-12 col-sm-8"><div class="sppb-addon-container" style="" data-sppb-wow-duration="300ms"><div class="sppb-addon sppb-addon-k2 "><div class="sppb-addon-content">

<span id="startOfPage" data-id="349540"></span>
<article class="full-article item itemView" itemscope="" itemtype="http://schema.org/Article">
<div class="story-header-block margin-bottom">

<div class="story-category">
<a href="/contenido/categoria/6/sociedad">Sociedad</a>
</div>

<h1 class="story-heading">Universidad abre línea de ayuda al adulto mayor</h1>
 
<span class="story-author">
<a rel="author" href="/contenido/autor/6/4028/redaccionsociedad"><strong>Redacción Sociedad</strong></a>
</span>
<span class="horizontal-divider">-</span>

<span class="story-publishup">08 de julio de 2020 - 00:00</span>
</div>
<div itemprop="associatedMedia" class="story-image-block">
<div class="row">

<figure itemscope itemtype="http://schema.org/ImageObject" class="itemImage">
<div class="itemImage-inner">
<a href="/media/k2/items/cache/baa1c5fa13a636f92cbb82002e9fc42a_XL.jpg" class="story-image image-popup" title="En Ecuador viven 1&rsquo;221.000 adultos mayores, pero m&aacute;s de la mitad de este grupo humano se encuentra en condiciones de pobreza y vulnerabilidad. ">
<picture>
<img class="img-responsive lazyloaded" alt="En Ecuador viven 1&rsquo;221.000 adultos mayores, pero m&aacute;s de la mitad de este grupo humano se encuentra en condiciones de pobreza y vulnerabilidad. " itemprop="image" data-src="/media/k2/items/cache/baa1c5fa13a636f92cbb82002e9fc42a_XL.jpg" src="/media/k2/items/cache/baa1c5fa13a636f92cbb82002e9fc42a_XL.jpg">
</picture>
</a>
</div>
<figcaption itemprop="caption">

<div class="itemImageCaption">En Ecuador viven 1’221.000 adultos mayores, pero más de la mitad de este grupo humano se encuentra en condiciones de pobreza y vulnerabilidad. </div>

<div class="itemImageCredits"> Archivo/ ET</div>
</figcaption>
</figure>
</div>
</div>
<div class="story-body-block">
<div class="row">
<div class="col-xs-12 col-md-9">
<div class="modutable">

<div class="itemIntroText">
<h3>Las personas que hagan uso de esta alternativa pueden recibir guías de profesionales voluntarios.</h3>
</div>
</div>

<div itemprop="articleBody" class="itemFullText">
<p><strong></strong>Una iniciativa de la Universidad San Francisco de Quito (USFQ) permite ofrecer capacitaciones a cuidadores de adultos mayores al proporcionar herramientas que aporten a mejorar sus servicios de manera gratuita.</p>
<p>Se trata de la Línea de Ayuda para Adultos Mayores y sus Cuidadores que está disponible a través de redes sociales, mensajes de texto o voz por medio de WhatsApp al 0997022146 y la<strong> página web: http://covid.usfq.edu.ec/ en la pestaña “Sipam-Adultos Mayores”.</strong></p>
<p>El aplicativo es manejado por profesores de la USFQ y voluntarios de Servicios Integrales Para Adultos Mayores (Sipam). En la misma, el beneficiario encontrará a 25 voluntarios que trabajan en áreas como medicina, psicología, nutrición, seguridad, gerontología, psiquiatría, clínica jurídica, cuidado familiar y acompañamiento.</p>
<p>Jonathan Guillemot, profesor de medicina y gerontólogo, explicó que el equipo multidisciplinario está preparado para subsanar preguntas en torno al adulto mayor.</p>
<p>Actualmente contestaron las inquietudes de 30 casos, que beneficiaron a 70 personas, tanto adultos mayores como sus cuidadores. “Nos damos cuenta de que hay una necesidad muy grande”, explicó Guillemot.</p>
<p>Entre las llamadas, la plataforma registró preguntas en torno a la conciliación del sueño, las actividades cognitivas o a violencia familiar contra el adulto mayor.</p>
<p>El objetivo inicial del proyecto se ha enfocado en apoyar en la atención durante la crisis sanitaria por covid-19 y a la necesidad de proteger a los adultos mayores. La asesoría gira en torno a temas de alimentación, seguridad, bienestar y prevención.</p>
<p>Según el reporte de la página, la línea no brinda apoyo en casos de emergencia o<strong> consultas médicas</strong> y tampoco recepta llamadas telefónicas. “Si su caso es una emergencia por favor comunicarse con el 911, la Línea de Ayuda ofrece recomendaciones a casos específicos que no requieren atención inmediata”, explica.</p>
<p>Las razones que motivaron la iniciativa es la pandemia que está afectando a la humanidad entera, principalmente a adultos mayores, entre los más vulnerables.</p>
<p>Los requerimientos de ayuda son manejados por un equipo de profesionales voluntarios, que incluye a miembros de la USFQ.</p>
<p>Las consultas son respondidas máximo en 48 horas laborables por el mismo <strong>medio de comunicación</strong> utilizado inicialmente por el interesado (correo electrónico o mensajes de texto o audio al teléfono celular que se proporcionó). (I)</p> </div>

<div id="corona-virus-footer" style="background-color: #2f3476; padding: 10px; margin: 20px 0; box-sizing: border-box; display: table;">
<h3 style="text-align: center;margin-top:0;color:#ccc;">Coronavirus</h3>
<div class="col-md-6 col-xs-12" style="display: flex; border-bottom: 2px solid #4B5BBC; align-items: center; padding: 0 0 5px 0; font-size: 13px;text-transform: uppercase;">
<img src="https://www.eltelegrafo.com.ec/images/images/prevenciones.png" style="width: auto;margin: 0 10px 0 0;" />
<a href="https://www.eltelegrafo.com.ec/medios/especiales/2020/covid-19/index.html" target="_blank" rel="noopener noreferrer" style="color: #fff;">¿Cómo prevenir?</a>
</div>
<div class="col-md-6 col-xs-12" style="display: flex; border-bottom: 2px solid #4B5BBC; align-items: center; padding: 5px 0; font-size: 13px;text-transform: uppercase;">
<img src="https://www.eltelegrafo.com.ec/images/images/viruss.png" style="width: auto;margin: 0 10px 0 0;" />
<a href="https://www.eltelegrafo.com.ec/medios/especiales/2020/covid-19/covid-19.html" target="_blank" rel="noopener noreferrer" style="color: #fff;">¿Qué es el covid-19?</a>
</div>
<div class="col-md-6 col-xs-12" style="display: flex; border-bottom: 2px solid #4B5BBC; align-items: center; padding: 5px 0; font-size: 13px;text-transform: uppercase;">
<img src="https://www.eltelegrafo.com.ec/images/images/encasa.png" style="width: auto;margin: 0 10px 0 0;" />
<a href="https://www.eltelegrafo.com.ec/medios/especiales/2020/covid-19/index.html#three" target="_blank" rel="noopener noreferrer" style="color: #fff;">¿Qué hacer en casa?</a>
</div>
<div class="col-md-6 col-xs-12" style="display: flex; border-bottom: 2px solid #4B5BBC; align-items: center; padding: 5px 0; font-size: 13px;text-transform: uppercase;">
<img src="https://www.eltelegrafo.com.ec/images/images/consejo-b.png" style="width: auto;margin: 0 10px 0 0;" />
<a href="https://www.eltelegrafo.com.ec/medios/especiales/2020/covid-19/index.html#five" target="_blank" style="color: #fff;" rel="noopener noreferrer">Cuidados y consejos</a>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3">
<div class="item-tools">

<div class="socialShare margin-bottom">

<a href="https://www.facebook.com/sharer.php?u=http://tinyurl.com/y78p5jq6&t=Universidad+abre+l%C3%ADnea+de+ayuda+al+adulto+mayor" target="_blank" rel="noopener" class="social-icons" title="Universidad abre línea de ayuda al adulto mayor" aria-label="Compartir en Facebook" data-social-network="Facebook" data-social-action="sharer" data-social-target="https://www.eltelegrafo.com.ec/noticias/sociedad/6/universidad-linea-adulto-mayor"><i class="fa fa-facebook-official fa-2x" aria-hidden="true"></i></a>

<a href="https://twitter.com/share?url=http://tinyurl.com/y78p5jq6&text=Universidad+abre+l%C3%ADnea+de+ayuda+al+adulto+mayor" target="_blank" rel="noopener" class="social-icons" title="Universidad abre línea de ayuda al adulto mayor" aria-label="Compartir en Twitter" data-social-network="Twitter" data-social-action="share" data-social-target="https://www.eltelegrafo.com.ec/noticias/sociedad/6/universidad-linea-adulto-mayor"><i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i></a>

<a href="whatsapp://send?text=Revisa esta noticia interesante: Universidad+abre+l%C3%ADnea+de+ayuda+al+adulto+mayor http://tinyurl.com/y78p5jq6" data-action="share/whatsapp/share" rel="noopener" class="social-icons hidden-sm hidden-md hidden-lg" aria-label="Compartir en Whatsapp" data-social-network="Whatsapp" data-social-action="send" data-social-target="https://www.eltelegrafo.com.ec/noticias/sociedad/6/universidad-linea-adulto-mayor"><i class="fa fa-whatsapp fa-2x" aria-hidden="true"></i></a>
</div>
<div class="socialShare">
<div class="addthis_inline_share_toolbox"></div> </div>

<div class="statistics margin-bottom">
<div><strong>Lectura estimada:</strong></div>
<div id="timeToRead"></div>
<div>Contiene: <span id="wordsCount"></span> palabras</div>
</div>

<div class="itemHits margin-bottom">
<div><strong>Visitas:</strong></div>
<div id="itemHits"></div>
</div>

<div class="itemTagsBlock margin-bottom">
<div><strong>Tags:</strong></div>
<ul class="list-inline2 list-unstyled itemTags tags">
<li>
<a href="/contenido/etiqueta/6/adulto%20mayor">adulto mayor</a>
</li>
</ul>
</div>
<div class="itemShortUrl margin-bottom">
<div><strong>Enlace corto:</strong></div>
<div class="input-group">
<input id="shortUrl" type="text" value="http://tinyurl.com/y78p5jq6">
<span class="input-group-button">
<button class="btn btn-xs copyToClipboard" type="button" data-clipboard-target="#shortUrl"><i class="fa fa-clipboard" aria-hidden="true" title="Copiar link"></i></button>
</span>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-12">
<hr>

<div class="itemRelated">
<div class="header1">Te recomendamos</div>
<ul class="list-unstyled row">
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/sociedad/6/con-caminatas-y-entrega-de-kits-agasajaran-a-adulto-mayor">
<img class="img-responsive itemRelImg lazyloaded" alt="Con caminatas y entrega de kits agasajar&aacute;n a adulto mayor" data-src="/media/k2/items/src/no-image.jpg" src="/media/k2/items/src/no-image.jpg">
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/sociedad/6/con-caminatas-y-entrega-de-kits-agasajaran-a-adulto-mayor">Con caminatas y entrega de kits agasajarán a adulto mayor</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/6/sociedad">Sociedad</a></div>
</div>
</li>
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/sociedad/6/el-hospital-publico-del-adulto-mayor-ya-tiene-acreditacion">
<img class="img-responsive itemRelImg lazyloaded" alt="El hospital p&uacute;blico del adulto mayor ya tiene acreditaci&oacute;n" data-src="/media/k2/items/cache/19f43b87f1cdc6ae5578372fd7c9be2f_M.jpg" src="/media/k2/items/cache/19f43b87f1cdc6ae5578372fd7c9be2f_M.jpg">
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/sociedad/6/el-hospital-publico-del-adulto-mayor-ya-tiene-acreditacion">El hospital público del adulto mayor ya tiene acreditación</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/6/sociedad">Sociedad</a></div>
</div>
</li>
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/sociedad/6/actuar-contra-el-edadismo-es-el-mensaje-en-el-dia-internacional-del-adulto-mayor">
<img class="img-responsive itemRelImg lazyloaded" alt="&#039;Actuar contra el edadismo&#039; es el mensaje en el D&iacute;a Internacional del adulto mayor" data-src="/media/k2/items/cache/4ac8aa64858781d41d9f172261ee2699_M.jpg" src="/media/k2/items/cache/4ac8aa64858781d41d9f172261ee2699_M.jpg">
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/sociedad/6/actuar-contra-el-edadismo-es-el-mensaje-en-el-dia-internacional-del-adulto-mayor">&#039;Actuar contra el edadismo&#039; es el mensaje en el Día Internacional del adulto mayor</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/6/sociedad">Sociedad</a></div>
</div>
</li>
<li class="clearfix"></li>
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/sociedad/6/ley-adulto-mayor-manutencion-ecuador">
<img class="img-responsive itemRelImg lazyloaded" alt="Ley permite al adulto mayor pedir una manutenci&oacute;n" data-src="/media/k2/items/cache/60690561a40ef0c6a928af075d076ceb_M.jpg" src="/media/k2/items/cache/60690561a40ef0c6a928af075d076ceb_M.jpg">
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/sociedad/6/ley-adulto-mayor-manutencion-ecuador">Ley permite al adulto mayor pedir una manutención</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/6/sociedad">Sociedad</a></div>
</div>
</li>
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/sociedad/6/ecuador-onu-politicas-proteccion-adultosmayores">
<img class="img-responsive itemRelImg lazyloaded" alt="Ecuador explica en la ONU pol&iacute;ticas de protecci&oacute;n a la poblaci&oacute;n adulta mayor" data-src="/media/k2/items/cache/0227e9a8b3dce0ea72ae9a0a4da8a882_M.jpg" src="/media/k2/items/cache/0227e9a8b3dce0ea72ae9a0a4da8a882_M.jpg">
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/sociedad/6/ecuador-onu-politicas-proteccion-adultosmayores">Ecuador explica en la ONU políticas de protección a la población adulta mayor</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/6/sociedad">Sociedad</a></div>
</div>
</li>
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/sociedad/6/demencia-adulto-mayor-neurologia">
<img class="img-responsive itemRelImg lazyloaded" alt="Hachinski: &quot;El adulto mayor con demencia est&aacute; mejor en casa&quot;" data-src="/media/k2/items/cache/b67ae88ff5dd1a04e580de77ee33f5df_M.jpg" src="/media/k2/items/cache/b67ae88ff5dd1a04e580de77ee33f5df_M.jpg">
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/sociedad/6/demencia-adulto-mayor-neurologia">Hachinski: "El adulto mayor con demencia está mejor en casa"</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/6/sociedad">Sociedad</a></div>
</div>
</li>
<li class="clearfix"></li>
</ul>
</div>
</div>
<div class="col-xs-12 col-md-12">
</div>
</div>
</div>
</article>
</div></div></div></div><div id="aside-column" class="col-xs-12 col-sm-4"><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content"><div id="module-773" class="simano-masleidas simano-module simple-bold ">
<div class="module-header">
<div class="module-tab">
<div class="module-title">
Las 5 más leídas de la semana </div>
</div>
</div>
<div class="module-body">
<ul class="list-unstyled">
<li class="masleidas-item">
<article class="item" itemscope itemtype="http://schema.org/Article">
<div class="story-content">
<div class="masleidas-text">
<h3 class="story-heading" itemprop="name">
<span class="masleidas-number">1</span><a href="/noticias/sociedad/6/valiente-contravencion-maltrato-animal" itemprop="url">Caso Valiente, la &uacute;ltima contravenci&oacute;n por maltrato animal</a>
</h3>
<div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2020-07-02 16:42:01" title="Julio 02, 2020"></time></div>
</div>
</div>
</article>
<hr>
</li>
<li class="masleidas-item">
<article class="item" itemscope itemtype="http://schema.org/Article">
<div class="story-content">
<div class="masleidas-text">
<h3 class="story-heading" itemprop="name">
<span class="masleidas-number">2</span><a href="/noticias/sociedad/6/derechos-sexuales-reproductivos-ecuador" itemprop="url">Derechos sexuales y reproductivos en Ecuador: El camino reci&eacute;n comienza</a>
</h3>
<div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2020-07-05 00:00:00" title="Julio 05, 2020"></time></div>
</div>
</div>
</article>
<hr>
</li>
<li class="masleidas-item">
<article class="item" itemscope itemtype="http://schema.org/Article">
<div class="story-content">
<div class="masleidas-text">
<h3 class="story-heading" itemprop="name">
<span class="masleidas-number">3</span><a href="/noticias/sociedad/6/vigencia-emergencia-sanitaria-ecuador" itemprop="url">El MSP ratifica la vigencia de la emergencia sanitaria en Ecuador</a>
</h3>
<div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2020-07-03 15:13:48" title="Julio 03, 2020"></time></div>
</div>
</div>
</article>
<hr>
</li>
<li class="masleidas-item">
<article class="item" itemscope itemtype="http://schema.org/Article">
<div class="story-content">
<div class="masleidas-text">
<h3 class="story-heading" itemprop="name">
<span class="masleidas-number">4</span><a href="/noticias/sociedad/6/ximena-ortiz-lucha-covid19" itemprop="url">"Luchar contra el covid con l&iacute;deres del mundo"</a>
</h3>
<div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2020-07-07 00:00:00" title="Julio 07, 2020"></time></div>
</div>
 </div>
</article>
<hr>
</li>
<li class="masleidas-item">
<article class="item" itemscope itemtype="http://schema.org/Article">
<div class="story-content">
<div class="masleidas-text">
<h3 class="story-heading" itemprop="name">
<span class="masleidas-number">5</span><a href="/noticias/sociedad/6/test-viajeros-covid19" itemprop="url">Test de covid se pedir&aacute; a viajeros hasta 21 de julio</a>
</h3>
<div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2020-07-05 00:00:00" title="Julio 05, 2020"></time></div>
</div>
</div>
</article>
<hr>
</li>
</ul>
</div>
</div></div></div><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content">
<div class="custom">
<div class="text-center visible-lg visible-md"><ins data-revive-zoneid="7" data-revive-id="31482dd3e72f593f3eee8cbe2a9f7ed2"></ins></div></div>
</div></div></div></div></div></div></section> </div>
</div>

</div>
</div>
</div>
</main>

<footer id="footer" class="footer">
<div class="container">
<div class="row">
<div class="col-sm-12">
<hr>
<div class="relative">
<a href="#origin" class="backToTop">Ir arriba</a>
</div>
<div class="footer-bottom">
<div class="footer-block">
<div class="brand-logo text-left footer-logo">
<a id="logo-footer" rel="home" href="https://www.eltelegrafo.com.ec/" title="El Telégrafo - Noticias del Ecuador y del mundo">
<img class="lazyload img-responsive" alt="El Telégrafo - Noticias del Ecuador y del mundo" data-src="https://www.eltelegrafo.com.ec/images/eltelegrafo_negro.png" />
</a>
</div>
<ul id="footer-menu" class="nav ">
<li class="item-239 active"><a href="/" title="Portada">Portada</a></li><li class="item-247"><a href="/politica">Política</a></li><li class="item-250"><a href="/economia">Economía &amp; Negocios</a></li><li class="item-306"><a href="/opinion">Ideas &amp; debates</a></li><li class="item-256"><a href="/fanatico">Fanático</a></li><li class="item-253"><a href="/sociedad">Sociedad</a></li><li class="item-305"><a href="/justicia">Justicia</a></li><li class="item-244"><a href="/ecuador">Ecuador</a></li><li class="item-259"><a href="/mundo">Reporte Mundial</a></li><li class="item-262"><a href="/cultura">Arte/Cultura</a></li></ul>
</div>
</div>
</div>
</div>
</div>
</footer>
<div style="background:#1c1c1c;padding:20px;color:#ffffff;">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-9">
<div class="footer-footer">
<div class="inline">
<p style="text-align: left;"><strong>Guayaquil:</strong> Km 1.5 Av. Carlos Julio Arosemena. Teléfono: PBX (593-4) 2595700. <strong>Quito:</strong> San Salvador E6-49 y Eloy Alfaro. Teléfonos: (593-2) 2522331 - (593-2) 2907784 - (593-2) 2552897.  <strong>Cuenca:</strong> Av. Solano 366 y Florencia Astudillo (Antes del Sindicato de Chóferes del Azuay). Teléfonos: (593-7) 4104020 / 4104021/<span>4103673/4103671</span>.  <strong>Ambato:</strong> Calle Sucre 4-44 y Castillo. Teléfono: (593-4) 2326500.  <strong>Manta:</strong> Av. Malecón Jaime Chávez Gutiérrez, Edificio SENAE planta baja. Teléfono: (593-5) 3701595</p> </div>
</div>
</div>
<div class="col-xs-12 col-md-3">
<img src="https://www.eltelegrafo.com.ec/images/logo-mp-black.png" alt="Medios Públicos EP" style="margin-top: 12px;">
</div>
</div>
<div class="row" style="margin-top:30px;">
<div class="col-xs-12">
<div class="footer-footer">
<div class="legal pull-left">&copy; 2020 EL TELÉGRAFO - NOTICIAS DEL ECUADOR Y DEL MUNDO</div>
<div class="legal pull-right">
<a href="#" style="color:#ffffff;">Mapa del sitio</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</body>
</html>