<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es">
    <head>
        <base href="https://www.eltelegrafo.com.ec/noticias/sociedad/6/michaelsandel-premioprincesadeasturias-cienciassociales" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
	<meta name="keywords" content="michael sandel,premio princesa de asturias de ciencias sociales" />
	<meta name="rights" content="Todos los derechos reservados." />
	<meta name="title" content="Michael Sandel gana el Premio Princesa de Asturias de Ciencias Sociales" />
	<meta name="author" content="El Telégrafo" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="HandheldFriendly" content="true" />
	<meta name="revisit-after" content="1 days" />
	<meta name="classification" content="Noticias" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta name="apple-itunes-app" content="app-id=762936900" />
	<meta name="google-play-app" content="app-id=ec.android.ElTelegrafo" />
	<meta name="msapplication-name" content="El Telégrafo" />
	<meta name="msapplication-TileColor" content="#ffffff" />
	<meta name="msapplication-TileImage" content="https://www.eltelegrafo.com.ec/templates/simano/images/windows/ms-icon-144x144.png" />
	<meta name="theme-color" content="#ffffff" />
	<meta name="geo.region" content="Ecuador" />
	<meta name="geo.placename" content="Guayaquil 090615" />
	<meta name="geo.position" content="-2.1776530;-79.9096500" />
	<meta name="ICBM" content="-2.1776530;-79.9096500" />
	<meta name="alexaVerifyID" content="W5wC40zIbkbL3TFwNthFtBIbiA" />
	<meta name="msvalidate.01" content="B4E6C95491BB4A5F3EBC1CA7B2F454AF" />
	<meta name="description" content="El filósofo estadounidense Michael Sandel fue galardonado este miércoles 30 de mayo en España con el premio Princesa de Asturias de Ciencias Sociales, anunció el jurado, que lo definió como &quot;uno de los más relevantes intelectuales contemporáneos&quot; por sus reflexiones sobre la democracia liberal." />
	<meta name="generator" content="El Telégrafo" />
	<title>Michael Sandel gana el Premio Princesa de Asturias de Ciencias Sociales</title>
	<link href="https://www.eltelegrafo.com.ec/noticias/sociedad/6/michaelsandel-premioprincesadeasturias-cienciassociales" rel="canonical" />
	<link href="/templates/simano/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.eltelegrafo.com.ec/component/search/?Itemid=287&amp;spbid=6&amp;catid=8:sociedad&amp;id=297718:michaelsandel-premioprincesadeasturias-cienciassociales&amp;format=opensearch" rel="search" title="El Telégrafo" type="application/opensearchdescription+xml" />
	<link href="/plugins/k2/userExtendedFields/userExtendedFields/tmpl/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_sppagebuilder/assets/css/sppagebuilder.css" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,700,700i,900|Titillium+Web:200,300,400,600,700,900" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/assets/owl.carousel.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/assets/owl.theme.default.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://www.eltelegrafo.com.ec/templates/simano/css/simano.css?t=1527681252" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://www.eltelegrafo.com.ec/templates/simano/css/print.min.css" rel="stylesheet" media="print" type="text/css" />
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.7/jquery.lazy.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.7/jquery.lazy.plugins.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.6.1/jquery.timeago.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/1.7.1/clipboard.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/owl.carousel.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/js/unitegallery.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/themes/slider/ug-theme-slider.min.js" type="text/javascript"></script>
	<script src="https://www.eltelegrafo.com.ec/templates/simano/js/amazingcarousel.js" type="text/javascript"></script>
	<script src="https://www.eltelegrafo.com.ec/templates/simano/js/readingTime.min.js" type="text/javascript"></script>
	<script src="https://www.eltelegrafo.com.ec/templates/simano/js/simano.js?t=1527681252" type="text/javascript"></script>
	<script type="text/javascript">

	window.dataLayer = window.dataLayer || [];
	dataLayer.push({
		'gtmPageTitle': 'Michael Sandel gana el Premio Princesa de Asturias de Ciencias Sociales',
		'gtmPageCategory': 'Sociedad',
		'gtmPageAuthor': 'Agencia AFP',
		'gtmPageDate': '2018-05-30 06:30:09',
		'gtmPageDateYear': '2018',
		'gtmPageDateMonth': '05',
		'gtmPageDateDay': '30'
	});
var $ = jQuery.noConflict();
	</script>
	<!-- Facebook Open Graph -->
	<meta property="og:title" content="Michael Sandel gana el Premio Princesa de Asturias de Ciencias Sociales" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.eltelegrafo.com.ec/noticias/sociedad/6/michaelsandel-premioprincesadeasturias-cienciassociales" />
	<meta property="og:description" content="El filósofo estadounidense Michael Sandel fue galardonado este miércoles 30 de mayo en España con el premio Princesa de Asturias de Ciencias Sociales, anunció el jurado, que lo definió como "uno de los más relevantes intelectuales contemporáneos" por sus reflexiones sobre la democracia liberal." />
	<meta property="og:site_name" content="El Telégrafo" />
	<meta property="og:locale" name="es_LA" />
	<meta property="article:published_time" content="2018-05-30 11:30:09" />
	<meta property="article:modified_time" content="2018-05-30 11:53:35" />
	<meta property="article:section" content="Sociedad" />
	<meta property="article:tag" content="michael sandel,premio princesa de asturias de ciencias sociales" />
	<meta property="article:author" content="Agencia AFP" />
	<meta property="og:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/1431ea2ea6bf7329670c83555c5b7d20_L.jpg" />
	<meta name="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/1431ea2ea6bf7329670c83555c5b7d20_L.jpg" />
	<!-- Twitter cards -->
	<meta name="twitter:site" content="@el_telegrafo" />
	<meta name="twitter:creator" content="@el_telegrafo" />
	<meta name="twitter:title" content="Michael Sandel gana el Premio Princesa de Asturias de Ciencias Sociales" />
	<meta name="twitter:description" content="El filósofo estadounidense Michael Sandel fue galardonado este miércoles 30 de mayo en España con el premio Princesa de Asturias de Ciencias Sociales, anunció el jurado, que lo definió como "uno de los más relevantes intelectuales contemporáneos" por sus reflexiones sobre la democracia liberal." />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/1431ea2ea6bf7329670c83555c5b7d20_L.jpg" />
	<meta name="twitter:image:alt" content="Michael Sandel gana el Premio Princesa de Asturias de Ciencias Sociales" />
	<!-- Schema.org markup for Google+ -->
	<meta itemscope itemtype="http://schema.org/Article" />
	<meta itemprop="headline" content="Michael Sandel gana el Premio Princesa de Asturias de Ciencias Sociales">
	<meta itemprop="name" content="Michael Sandel gana el Premio Princesa de Asturias de Ciencias Sociales">
	<meta itemprop="description" content="El filósofo estadounidense Michael Sandel fue galardonado este miércoles 30 de mayo en España con el premio Princesa de Asturias de Ciencias Sociales, anunció el jurado, que lo definió como "uno de los más relevantes intelectuales contemporáneos" por sus reflexiones sobre la democracia liberal.">
	<meta itemprop="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/1431ea2ea6bf7329670c83555c5b7d20_L.jpg">
	<!-- Google news kewords -->
	<meta name="news_keywords" content="michael sandel,premio princesa de asturias de ciencias sociales" />
	<!-- RSS -->
	<link rel="alternate" type="application/rss+xml" title="Sociedad" href="https://www.eltelegrafo.com.ec/contenido/categoria/6/sociedad?format=feed" />
	<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
	<link rel="dns-prefetch" href="//cdn.mediospublicos.ec">
	<link rel="dns-prefetch" href="//fonts.googleapis.com">
	<link rel="dns-prefetch" href="//www.facebook.com">
	<link rel="dns-prefetch" href="//static.xx.fbcdn.net">
	<link rel="dns-prefetch" href="//platform.twitter.com">
	<link rel="dns-prefetch" href="//www.instagram.com">
	<link rel="dns-prefetch" href="//platform.instagram.com">
	<link rel="dns-prefetch" href="//www.youtube.com">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/manifest.json">
	<link rel="mask-icon" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="theme-color" content="#ffffff">
	<link rel="author" href="https://plus.google.com/+telegrafoec" />
	<link rel="publisher" href="https://plus.google.com/+telegrafoec" />
  <style type="text/stylesheet">
    @-webkit-viewport   { width: device-width; }
    @-moz-viewport      { width: device-width; }
    @-ms-viewport       { width: device-width; }
    @-o-viewport        { width: device-width; }
    @viewport           { width: device-width; }
  </style>
  <script type="text/javascript">
    //<![CDATA[
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement("style");
      msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));
      document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
    }
    //]]>
  </script>
  <!--[if lt IE 9]>
    <link rel="stylesheet" href="https://www.eltelegrafo.com.ec/templates/simano/css/ie.css">
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/ie/html5shiv.js"></script>
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/ie/respond.js"></script>
  <![endif]-->
          <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K72WFGD');</script>
<!-- End Google Tag Manager -->    </head>
    <body id="origin" class="" role="document">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K72WFGD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/e-planning.js?seccion=noAdvertising&t=1527681253" id="e-planning"></script>

        
        <div class="full-wrapper">

        	
            
            
            <!-- HEADER -->
            <header id="header" class="masthead hide-from-print">
                <div class="container">

                    <!-- TOP HEADER -->
                    <div id="topheader" class="row">
                        <div class="col-xs-12 col-sm-12 col-md-6 text-left hidden-xs">
                            <div class="inline margin-right"><span id="dateTime">Miércoles, 30 de mayo de 2018</span></div>
                            <div class="inline">
                                <span>Síguenos:</span>
                                <ul class="social-icons list-inline inline">
                                                                        <li>
                                        <a href="https://www.facebook.com/diarioeltelegrafo" class="facebook" aria-label="Facebook" target="_blank"><i class="fa fa-facebook-official fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                                                            <li>
                                        <a href="https://twitter.com/el_telegrafo" class="twitter" aria-label="Twitter" target="_blank"><i class="fa fa-twitter-square fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                                                            <li>
                                        <a href="https://www.youtube.com/user/eltelegrafoec" class="youtube" aria-label="YouTube" target="_blank"><i class="fa fa-youtube-play fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                                                                                                <li>
                                        <a href="https://instagram.com/el_telegrafo/" class="instagram" aria-label="Instagram" target="_blank"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                    </ul>
                            </div>
                        </div>

                        <div class="col-xs-12 col-sm-12 col-md-6 text-right hidden-xs">
                            
                            
                                                        <div class="inline">
                                <ul class="text-center list-unstyled list-inline ">
	<li class="item-284"><a href="http://digital.telegrafo.com.ec/epaper/epaper.html?tpu=ELTELEGRAFO" target="_blank" >Ediciones impresas</a></li><li class="divider">&nbsp;</li><li class="item-331"><a href="/manual-de-estilo" >Manual de estilo</a></li><li class="divider">&nbsp;</li><li class="item-321"><a href="/rss" >Rss</a></li><li class="divider">&nbsp;</li></ul>

                            </div>
                            
                            
                                                        <div class="btn-search inline">
                                <a href="#search" class="search-bar" title="Buscador">
	<i class="fa fa-search fa-lg" aria-hidden="true"></i>
			<span>Búsqueda</span>
	</a>
<div id="search-bar" class="inline floating animated closeModal">
	<div class="search">
		<form action="/noticias" method="post" class="text-right" aria-label="Buscador">
			<input name="searchword" id="mod-search-searchword100" maxlength="200"  class="inputbox search-query form-control inline" type="text" size="0" placeholder="Buscar..." />			<input type="hidden" name="task" value="search" />
			<input type="hidden" name="option" value="com_search" />
			<input type="hidden" name="Itemid" value="286" />
		</form>
	</div>
</div>
                            </div>
                                                        
                        </div>
                    </div>

                    <!-- LOGO -->
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-4"></div>
                        <div class="col-xs-12 col-sm-12 col-md-4">
                            <div class="navbar-header">
                                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mainMenu" aria-hidden="true" aria-label="menu principal">
                                    <i class="fa fa-bars fa-lg" aria-hidden="true"></i>
                                </button>
                            </div>
                                                        <div id="logo" class="brand-logo text-center">
                                

<div class="custom"  >
	<p style="text-align: center;"><a href="https://www.eltelegrafo.com.ec/" title="El Telégrafo"><img src="https://www.eltelegrafo.com.ec/images/eltelegrafo.png" caption="false" /></a></p></div>

                            </div>
                                                    </div>
                        <div class="col-xs-12 col-sm-12 col-md-4"></div>
                    </div>

                    <!-- MAIN MENU -->
                    <div id="main-menu" class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12">
                            <nav class="main-menu-nav">
                                <div class="collapse navbar-collapse" id="mainMenu">
                                    <div class="hidden-sm hidden-md hidden-lg">
	<div class="secciones">
		<h3 class="pull-left">Secciones</h3>
		<button type="button" class="close pull-right" aria-label="cerrar menu">
			<span class="glyphicon glyphicon-remove"></span>
		</button>
	</div>
</div>
<ul class="text-center list-unstyled list-inline ">
	<li class="item-239 active">		<a  href="/" title="Portada" >Portada</a>
		</li><li class="item-247">		<a  href="/politica" >Política</a>
		</li><li class="item-250">		<a  href="/economia" >Economía &amp; Negocios</a>
		</li><li class="item-306">		<a  href="/opinion" >Ideas &amp; debates</a>
		</li><li class="item-256">		<a  href="/fanatico" >Fanático</a>
		</li><li class="item-253">		<a  href="/sociedad" >Sociedad</a>
		</li><li class="item-305">		<a  href="/justicia" >Justicia</a>
		</li><li class="item-244">		<a  href="/ecuador" >Ecuador</a>
		</li><li class="item-259">		<a  href="/mundo" >Reporte Mundial</a>
		</li><li class="item-262">		<a  href="/cultura" >Arte/Cultura</a>
		</li><li class="item-309">		<a  href="/revistas" >Revistas</a>
		</li></ul>

                                    <div class="clearfix"></div>
                                                                        <div class=" hidden-md hidden-sm hidden-lg mobile-search">
                                        <form action="/noticias" method="post" class="">
                                            <input name="searchword" id="mod-search-searchword" maxlength="200" class="inputbox search-query form-control inline" type="text" size="0" placeholder="Buscar...">
                                            <input type="hidden" name="task" value="search" />
                                            <input type="hidden" name="option" value="com_search" />
                                            <input type="hidden" name="Itemid" value="117" />
                                        </form>
                                    </div>
                                                                    </div>
                            </nav>
                        </div>
                    </div>
                </div>
            </header>
        
            <!-- MAIN BODY -->
            <main id="main" class="main-content" role="main">
                <div class="container hide">
                    <div class="row">
                        <div class="col-xs-12">
                            <div id="system-message-container">
	</div>

                        </div>
                    </div>
                </div>
                                <div class="container">
                    <div class="row">
                        <div class="col-xs-12">
                            <div id="sp-page-builder" class="sp-page-builder page-6">
	<div class="page-content">
		<section  class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="main-news" class="col-xs-12 col-sm-9"><div class="sppb-addon-container" style="" data-sppb-wow-duration="300ms"><div class="sppb-addon sppb-addon-k2 "><div class="sppb-addon-content">

<!-- Start K2 Item Layout -->
<span id="startOfPage" data-id="297718"></span>

<article class="full-article item itemView" itemscope="" itemtype="http://schema.org/Article">

	
	<div class="story-header-block margin-bottom">
				<!-- Item category -->
		<div class="story-category">
			<a href="/contenido/categoria/6/sociedad">Sociedad</a>
		</div>
		
		
				<!-- Item title -->
		<h1 class="story-heading">Michael Sandel gana el Premio Princesa de Asturias de Ciencias Sociales</h1>
		
				<!-- Item Author -->
		<span class="story-author">
			<a rel="author" href="/contenido/autor/6/4134/agenciaafp"><strong>Agencia AFP</strong></a>
		</span>
		<span class="horizontal-divider">-</span>
		
				<!-- Date publish up -->
		<span class="story-publishup">30 de mayo de 2018 - 06:30</span>
			</div>

	
	<div itemprop="associatedMedia" class="story-image-block">
		<div class="row">

			
						<!-- Item Image -->	
			<figure itemscope itemtype="http://schema.org/ImageObject" class="itemImage">
								<div class="itemImage-inner">
					<a href="/media/k2/items/cache/1431ea2ea6bf7329670c83555c5b7d20_XL.jpg" class="story-image image-popup" title=" Fotograf&iacute;a de archivo facilitada por editorial Debate, tomada el 26/02/2011, del fil&oacute;sofo estadounidense Michael J. Sandel que ha sido galardonado hoy en Oviedo con el Premio Princesa de Asturias de Ciencias Sociales 2018 y al que optaban treinta y cuatro candidaturas de diecis&eacute;is nacionalidades.">
	                    <picture>
	                        <img class="lazy img-responsive" alt=" Fotograf&iacute;a de archivo facilitada por editorial Debate, tomada el 26/02/2011, del fil&oacute;sofo estadounidense Michael J. Sandel que ha sido galardonado hoy en Oviedo con el Premio Princesa de Asturias de Ciencias Sociales 2018 y al que optaban treinta y cuatro candidaturas de diecis&eacute;is nacionalidades." itemprop="image"
	                            data-srcset="
	                            /media/k2/items/cache/1431ea2ea6bf7329670c83555c5b7d20_XS.jpg 320w,
	                            /media/k2/items/cache/1431ea2ea6bf7329670c83555c5b7d20_S.jpg 480w,
	                            /media/k2/items/cache/1431ea2ea6bf7329670c83555c5b7d20_L.jpg 768w,
	                            /media/k2/items/cache/1431ea2ea6bf7329670c83555c5b7d20_XL.jpg 1200w
	                            " />
	                        <noscript><img class="img-responsive" alt=" Fotograf&iacute;a de archivo facilitada por editorial Debate, tomada el 26/02/2011, del fil&oacute;sofo estadounidense Michael J. Sandel que ha sido galardonado hoy en Oviedo con el Premio Princesa de Asturias de Ciencias Sociales 2018 y al que optaban treinta y cuatro candidaturas de diecis&eacute;is nacionalidades." src="/media/k2/items/cache/1431ea2ea6bf7329670c83555c5b7d20_L.jpg" /></noscript>
	                    </picture>
	                </a>
				</div>

								<figcaption itemprop="caption">
										<!-- Image caption -->
					<div class="itemImageCaption"> Fotografía de archivo facilitada por editorial Debate, tomada el 26/02/2011, del filósofo estadounidense Michael J. Sandel que ha sido galardonado hoy en Oviedo con el Premio Princesa de Asturias de Ciencias Sociales 2018 y al que optaban treinta y cuatro candidaturas de dieciséis nacionalidades.</div>
					
										<!-- Image credits -->
					<div class="itemImageCredits"> Foto: EFE</div>
									</figcaption>
							</figure>
								</div>
	</div>

	
	<div class="story-body-block">
		<div class="row">

			<div class="col-xs-12 col-md-9">
				
				
								<!-- Item fulltext -->
				<div itemprop="articleBody" class="itemFullText">
					<p>El filósofo estadounidense Michael Sandel fue galardonado este miércoles 30 de mayo en España con el <strong>premio Princesa de Asturias de Ciencias Sociales</strong>, anunció el jurado, que lo definió como "uno de los más <strong>relevantes intelectuales contemporáneos</strong>" por sus reflexiones sobre la democracia liberal.</p>
<p>"El jurado premia una <strong>obra ejemplar</strong> sobre los fundamentos normativos de la <strong>democracia liberal y la defensa de las virtudes públicas</strong> como del pluralismo de concepciones del bien en nuestras sociedades", señaló el jurado de estos premios en su acta.</p>
<p>"Además de su <strong>visión pública de la justicia</strong>, destaca por la crítica de los excesos de la lógica del mercado y por promover el <strong>debate para la solución </strong>de los principales dilemas morales", añadió.</p>
<p>Nacido en Mineápolis el 5 de marzo de 1953, Sandel se graduó en la universidad de Brandeis y se doctoró en 1981 en el británico Balliol College de <strong>Oxford</strong>.</p>
<p>Sus visiones sobre el mercado, la democracia o la justicia quedan recogidas en varios <strong>libros de éxito</strong> como "Lo que el dinero no puede comprar: los límites morales del mercado", "Liberalismo y los límites de la justicia" o "Democracy's discontent", este último sin edición en español.</p>
<p>Profesor en la prestigiosa <strong>universidad de Harvard</strong> desde 1980, sus clases se basan en el método socrático de enseñanza, con el objetivo de que sus alumnos "utilicen más la razón y se alejen de comportamientos relacionados solo con el <strong>beneficio económico y los intereses personales</strong>", explicó en un comunicado la Fundación Princesa de Asturias, organizadora de estos galardones.</p>
<p>La popularidad de este doctorado y la alta demanda de la asignatura que imparte hacen que la universidad deba sortear las 1.117 plazas de asistencia y haya colgado en internet 24 de sus lecciones que se pueden seguir de<strong> forma gratuita</strong>.</p>
<p>Sandel toma el relevo a la escritora británica<strong> Karen Armstrong</strong>, galardonada en 2017 por su labor de estudio de las tres grandes religiones monoteístas del mundo.</p>
<p>El premio de las Ciencias Sociales es el sexto de los ocho que cada año, desde 1981, concede la fundación, y que son considerados los <strong>Nobel del mundo iberoamericano.</strong></p>
<p>Dotados con 50.000 euros (unos 56.000 dólares) y una escultura creada por Joan Miró, distinguen a personas o instituciones <strong>relevantes</strong> en diversos ámbitos.</p>
<p><strong>Los premios se entregan en octubre </strong>en una ceremonia en Oviedo (norte), sede de la Fundación Princesa de Asturias, que toma su nombre del título de la heredera al trono de España, la princesa Leonor.<strong> (I)</strong></p>				</div>
				
							</div>

			<div class="col-xs-12 col-md-3">
				<div class="item-tools">

					<!-- Social sharing -->
					<div class="socialShare margin-bottom">
						<!-- Facebook -->
						<a href="https://www.facebook.com/sharer.php?u=http://tinyurl.com/ycx2qqr6&t=Michael+Sandel+gana+el+Premio+Princesa+de+Asturias+de+Ciencias+Sociales" target="_blank" rel="noopener" class="social-icons" title="Michael Sandel gana el Premio Princesa de Asturias de Ciencias Sociales" aria-label="Compartir en Facebook" data-social-network="Facebook" data-social-action="sharer" data-social-target="https://www.eltelegrafo.com.ec/noticias/sociedad/6/michaelsandel-premioprincesadeasturias-cienciassociales"><i class="fa fa-facebook-official fa-2x" aria-hidden="true"></i></a>
		                <!-- Twitter -->
		                <a href="https://twitter.com/share?url=http://tinyurl.com/ycx2qqr6&text=Michael+Sandel+gana+el+Premio+Princesa+de+Asturias+de+Ciencias+Sociales" target="_blank" rel="noopener" class="social-icons" title="Michael Sandel gana el Premio Princesa de Asturias de Ciencias Sociales" aria-label="Compartir en Twitter" data-social-network="Twitter" data-social-action="share" data-social-target="https://www.eltelegrafo.com.ec/noticias/sociedad/6/michaelsandel-premioprincesadeasturias-cienciassociales"><i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i></a>
		                <!-- Whatsapp -->
		                <a href="whatsapp://send?text=Revisa esta noticia interesante: Michael+Sandel+gana+el+Premio+Princesa+de+Asturias+de+Ciencias+Sociales http://tinyurl.com/ycx2qqr6" data-action="share/whatsapp/share"  rel="noopener" class="social-icons hidden-sm hidden-md hidden-lg" aria-label="Compartir en Whatsapp" data-social-network="Whatsapp" data-social-action="send" data-social-target="https://www.eltelegrafo.com.ec/noticias/sociedad/6/michaelsandel-premioprincesadeasturias-cienciassociales"><i class="fa fa-whatsapp fa-2x" aria-hidden="true"></i></a>
		                		            </div>
															<div class="socialShare">
						<div class="addthis_inline_share_toolbox"></div>					</div>
					
					
					<!-- Statistics lecture -->
					<div class="statistics margin-bottom">
						<div><strong>Lectura estimada:</strong></div>
						<div id="timeToRead"></div>
						<div>Contiene: <span id="wordsCount"></span> palabras</div>
					</div>

										<!-- Item Hits -->
					<div class="itemHits margin-bottom">
						<div><strong>Visitas:</strong></div>
						<div id="itemHits"></div>
					</div>
					
										<!-- Item tags -->
					<div class="itemTagsBlock margin-bottom">
						<div><strong>Tags:</strong></div>
						<ul class="list-inline2 list-unstyled itemTags tags">
															<li>
									<a href="/contenido/etiqueta/6/michael%20sandel">michael sandel</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/6/premio%20princesa%20de%20asturias%20de%20ciencias%20sociales">premio princesa de asturias de ciencias sociales</a>
								</li>
													</ul>
					</div>
					
					<div class="itemShortUrl margin-bottom">
						<div><strong>Enlace corto:</strong></div>
						<div class="input-group">
							<input id="shortUrl" type="text" value="http://tinyurl.com/ycx2qqr6">
							<span class="input-group-button">
								<button class="btn btn-xs copyToClipboard" type="button" data-clipboard-target="#shortUrl"><i class="fa fa-clipboard" aria-hidden="true" title="Copiar link"></i></button>
							</span>
						</div>
					</div>

					
					
									</div>
			</div>

			<div class="col-xs-12 col-md-12">
							</div>

			<div class="col-xs-12 col-md-12">
				
				
							</div>

		</div>
	</div>

</article>

</div></div></div></div><div id="aside-column" class="col-xs-12 col-sm-3"><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content"></div></div><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content"><div id="module-773" class="simano-masleidas simano-module simple-bold ">

        <div class="module-header">
        <div class="module-tab">
            <div class="module-title">
                                    Las 5 más leídas de la semana                             </div>
        </div>
    </div>
    
    <div class="module-body">
                
                <ul class="list-unstyled">
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">1</span><a href="https://www.eltelegrafo.com.ec/noticias/sociedad/6/padres-demanda-a-su-hijo-de-30-anos" itemprop="url">Padres demandan a su hijo de 30 a&ntilde;os para desalojarlo de la casa</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2018-05-23 15:41:49" title="Mayo 23, 2018"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">2</span><a href="https://www.eltelegrafo.com.ec/noticias/sociedad/6/ecuador-alimentacion-tradicional" itemprop="url">Ecuador retorna a la alimentaci&oacute;n tradicional</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2018-05-27 00:00:00" title="Mayo 27, 2018"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">3</span><a href="https://www.eltelegrafo.com.ec/noticias/sociedad/6/premiacion-ecuador-aguas-finas-concurso" itemprop="url">Portugal, Canad&aacute; y Ecuador, entre los ganadores de concurso de aguas finas</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2018-05-24 11:33:59" title="Mayo 24, 2018"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">4</span><a href="https://www.eltelegrafo.com.ec/noticias/sociedad/6/monumento-sacerdote-retiro-ucatolica" itemprop="url">Monumento de sacerdote Cesar C. es retirado de la U. Cat&oacute;lica</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2018-05-28 22:21:51" title="Mayo 28, 2018"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">5</span><a href="https://www.eltelegrafo.com.ec/noticias/sociedad/6/satya-apellidos-madres-corte-ecuador" itemprop="url">Satya podr&aacute; ser inscrita con los apellidos de sus dos madres</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2018-05-29 13:05:57" title="Mayo 29, 2018"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                    </ul>
        
    </div>
</div></div></div></div></div></div></div></section>	</div>
</div>
<!-- El Telégrafo -->


                        </div>
                    </div>
                </div>
                            </main>

            <!-- FOOTER -->
            <footer id="footer" class="footer">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-12">
                            <hr>
                                                        <div class="relative">
                                <a href="#origin" class="backToTop">Ir arriba</a>
                            </div>
                                                        <div class="footer-bottom">                            
                                <div class="footer-block">
                                                                        <div class="brand-logo text-left footer-logo">
                                        <a id="logo-footer" rel="home" href="https://www.eltelegrafo.com.ec/" title="El Telégrafo">
                                            <img class="lazy img-responsive" alt="El Telégrafo" data-src="https://www.eltelegrafo.com.ec/images/eltelegrafo_gris.png" />
                                            <noscript><img class="img-responsive" alt="El Telégrafo" src="https://www.eltelegrafo.com.ec/images/eltelegrafo_gris.png" /></noscript>
                                        </a>
                                    </div>
                                    
                                                                        <ul id="footer-menu" class="nav ">
<li class="item-239 active"><a href="/" title="Portada" >Portada</a></li><li class="item-247"><a href="/politica" >Política</a></li><li class="item-250"><a href="/economia" >Economía &amp; Negocios</a></li><li class="item-306"><a href="/opinion" >Ideas &amp; debates</a></li><li class="item-256"><a href="/fanatico" >Fanático</a></li><li class="item-253"><a href="/sociedad" >Sociedad</a></li><li class="item-305"><a href="/justicia" >Justicia</a></li><li class="item-244"><a href="/ecuador" >Ecuador</a></li><li class="item-259"><a href="/mundo" >Reporte Mundial</a></li><li class="item-262"><a href="/cultura" >Arte/Cultura</a></li><li class="item-309"><a href="/revistas" >Revistas</a></li></ul>
                                                                    </div>

                                                                <hr>
                                <div class="address">
                                    <div class="inline">
                                        <p style="text-align: left;"><strong>Guayaquil:</strong> Km 1.5 Av. Carlos Julio Arosemena. Teléfono: PBX (593-4) 2595700. <strong>Quito:</strong> San Salvador E6-49 y Eloy Alfaro. Teléfonos: <br />(593-2) 2522331 - (593-2) 2907784 - (593-2) 2552897. <strong>Cuenca:</strong> Av. Loja y Rodrigo de Triana, edificio El Tiempo segunda planta. <br />Teléfonos: (593-7) 4104020 / 4104021 <strong>Ambato:</strong> Shyris 1260 entre Imbabura y Saraguro. Teléfonos: (593-3) 2849366 / 2416036. <br /><strong>Manta:</strong> Av. Malecón Jaime Chávez Gutiérrez, Edificio SENAE planta baja. Teléfono: (593-5) 3701595</p>                                    </div>
                                </div>
                                
                                <hr class="margin-bottom-5">

                                <div class="footer-footer">
                                    <div class="legal pull-left">&copy; 2018 EL TELÉGRAFO</div>
                                    <div class="legal pull-right">
                                        <a href="#">Mapa del sitio</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </footer>
        </div>

        
                
    </body>
</html>