<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es">
<head>
<base href="https://www.eltelegrafo.com.ec/noticias/politica/3/ministros-fiscalia-construccion-hospital-pedernales" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
<meta name="keywords" content="Fiscalía,Pedernales,Hospital,Construcción,Sobreprecio,Daniel Mendoza" />
<meta name="rights" content="Todos los derechos reservados." />
<meta name="title" content="Ministros de Estado acuden a la Fiscalía por construcción de hospital de Pedernales" />
<meta name="author" content="El Telégrafo - Noticias del Ecuador y del mundo" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="HandheldFriendly" content="true" />
<meta name="revisit-after" content="1 days" />
<meta name="classification" content="Noticias" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=762936900" />
<meta name="google-play-app" content="app-id=ec.android.ElTelegrafo" />
<meta name="msapplication-name" content="El Telégrafo - Noticias del Ecuador y del mundo" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="https://www.eltelegrafo.com.ec/templates/simano/images/windows/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff" />
<meta name="geo.region" content="Ecuador" />
<meta name="geo.placename" content="Guayaquil 090615" />
<meta name="geo.position" content="-2.1776530;-79.9096500" />
<meta name="ICBM" content="-2.1776530;-79.9096500" />
<meta name="alexaVerifyID" content="W5wC40zIbkbL3TFwNthFtBIbiA" />
<meta name="msvalidate.01" content="B4E6C95491BB4A5F3EBC1CA7B2F454AF" />
<meta name="description" content="La justicia indaga el delito de delincuencia organizada que habría sido liderado por el exlegislador Daniel Mendoza y el prófugo de la justicia Eliseo Azuero. 
" />
<meta name="generator" content="El Telégrafo - Noticias del Ecuador y del mundo" />
<title>El Telégrafo - Noticias del Ecuador y del mundo - Ministros de Estado acuden a la Fiscalía por construcción de hospital de Pedernales</title>
<link href="https://www.eltelegrafo.com.ec/noticias/politica/3/ministros-fiscalia-construccion-hospital-pedernales" rel="canonical" />
<link href="/templates/simano/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/plugins/k2/userExtendedFields/userExtendedFields/tmpl/css/template.css" rel="stylesheet" type="text/css" />
<link href="/components/com_sppagebuilder/assets/css/sppagebuilder.css" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,700,700i,900|Titillium+Web:200,300,400,600,700,900" rel="stylesheet" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/assets/owl.carousel.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/assets/owl.theme.default.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/simano/css/simano.css?t=1599819525" rel="stylesheet" media="screen" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/simano/css/print.min.css" rel="stylesheet" media="print" type="text/css" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.0.0/lazysizes.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.6.1/jquery.timeago.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/1.7.1/clipboard.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/js/unitegallery.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/themes/slider/ug-theme-slider.min.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/simano/js/amazingcarousel.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/simano/js/readingTime.min.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/simano/js/simano.js?t=1599819525" type="text/javascript"></script>
<script type="text/javascript">

	window.dataLayer = window.dataLayer || [];
	dataLayer.push({
		'gtmPageTitle': 'Ministros de Estado acuden a la Fiscalía por construcción de hospital de Pedernales',
		'gtmPageCategory': 'Política',
		'gtmPageAuthor': 'Redacción Web',
		'gtmPageDate': '2020-09-09 20:30:33',
		'gtmPageDateYear': '2020',
		'gtmPageDateMonth': '09',
		'gtmPageDateDay': '09'
	});
var $ = jQuery.noConflict();
	</script>

<meta property="og:title" content="Ministros de Estado acuden a la Fiscalía por construcción de hospital de Pedernales" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.eltelegrafo.com.ec/noticias/politica/3/ministros-fiscalia-construccion-hospital-pedernales" />
<meta property="og:description" content="La justicia indaga el delito de delincuencia organizada que habría sido liderado por el exlegislador Daniel Mendoza y el prófugo de la justicia Eliseo Azuero. 
" />
<meta property="og:site_name" content="El Telégrafo - Noticias del Ecuador y del mundo" />
<meta property="og:locale" name="es_LA" />
<meta property="article:published_time" content="2020-09-10 01:30:33" />
<meta property="article:modified_time" content="2020-09-11 02:07:44" />
<meta property="article:section" content="Política" />
<meta property="article:tag" content="Fiscalía,Pedernales,Hospital,Construcción,Sobreprecio,Daniel Mendoza" />
<meta property="article:author" content="Redacción Web" />
<meta property="og:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/62affc375438f6f1bfe7a54bd9fcbf71_L.jpg" />
<meta name="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/62affc375438f6f1bfe7a54bd9fcbf71_L.jpg" />

<meta name="twitter:site" content="@el_telegrafo" />
<meta name="twitter:creator" content="@el_telegrafo" />
<meta name="twitter:title" content="Ministros de Estado acuden a la Fiscalía por construcción de hospital de Pedernales" />
<meta name="twitter:description" content="La justicia indaga el delito de delincuencia organizada que habría sido liderado por el exlegislador Daniel Mendoza y el prófugo de la justicia Eliseo Azuero. 
" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/62affc375438f6f1bfe7a54bd9fcbf71_L.jpg" />
<meta name="twitter:image:alt" content="Ministros de Estado acuden a la Fiscalía por construcción de hospital de Pedernales" />

<meta itemscope itemtype="http://schema.org/Article" />
<meta itemprop="headline" content="Ministros de Estado acuden a la Fiscalía por construcción de hospital de Pedernales">
<meta itemprop="name" content="Ministros de Estado acuden a la Fiscalía por construcción de hospital de Pedernales">
<meta itemprop="description" content="La justicia indaga el delito de delincuencia organizada que habría sido liderado por el exlegislador Daniel Mendoza y el prófugo de la justicia Eliseo Azuero. 
">
<meta itemprop="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/62affc375438f6f1bfe7a54bd9fcbf71_L.jpg">

<meta name="news_keywords" content="Fiscalía,Pedernales,Hospital,Construcción,Sobreprecio,Daniel Mendoza" />

<link rel="alternate" type="application/rss+xml" title="Política" href="https://www.eltelegrafo.com.ec/contenido/categoria/3/politica?format=feed" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//cdn.mediospublicos.ec">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//static.xx.fbcdn.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//www.instagram.com">
<link rel="dns-prefetch" href="//platform.instagram.com">
<link rel="dns-prefetch" href="//www.youtube.com">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.eltelegrafo.com.ec/templates/simano/manifest.json">
<link rel="mask-icon" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">
<link rel="author" href="https://plus.google.com/+telegrafoec" />
<link rel="publisher" href="https://plus.google.com/+telegrafoec" />
<style type="text/stylesheet">
    @-webkit-viewport   { width: device-width; }
    @-moz-viewport      { width: device-width; }
    @-ms-viewport       { width: device-width; }
    @-o-viewport        { width: device-width; }
    @viewport           { width: device-width; }
  </style>
<script type="text/javascript">
    //<![CDATA[
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement("style");
      msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));
      document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
    }
    //]]>
  </script>
<!--[if lt IE 9]>
    <link rel="stylesheet" href="https://www.eltelegrafo.com.ec/templates/simano/css/ie.css">
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/ie/html5shiv.js"></script>
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/ie/respond.js"></script>
  <![endif]-->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K72WFGD');</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="//ads.mediospublicos.ec/www/delivery/asyncjs.php"></script>
</head>
<body id="origin" class="" role="document">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K72WFGD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="full-wrapper">

<header id="header" class="masthead hide-from-print">
<div class="container">

<div id="topheader" class="row">
<div class="col-xs-12 col-sm-12 col-md-6 text-left hidden-xs">
<div class="inline margin-right"><span id="dateTime">Viernes, 11 de septiembre de 2020</span></div>
<div class="inline">
<span>Síguenos:</span>
<ul class="social-icons list-inline inline">
<li>
<a href="https://www.facebook.com/diarioeltelegrafo" class="facebook" aria-label="Facebook" target="_blank"><i class="fa fa-facebook-official fa-lg" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://twitter.com/el_telegrafo" class="twitter" aria-label="Twitter" target="_blank"><i class="fa fa-twitter-square fa-lg" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://www.youtube.com/user/eltelegrafoec" class="youtube" aria-label="YouTube" target="_blank"><i class="fa fa-youtube-play fa-lg" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://instagram.com/el_telegrafo/" class="instagram" aria-label="Instagram" target="_blank"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 text-right hidden-xs">
<div class="inline">
<ul class="text-center list-unstyled list-inline ">
<li class="item-284"><a href="https://fliphtml5.com/bookcase/axrxy" target="_blank">Ediciones digitales</a></li><li class="divider">&nbsp;</li><li class="item-331"><a href="/manual-de-estilo">Manual de estilo</a></li><li class="divider">&nbsp;</li><li class="item-364"><a href="/codigo-de-etica">Código de ética</a></li><li class="divider">&nbsp;</li><li class="item-321"><a href="/rss">Rss</a></li><li class="divider">&nbsp;</li></ul>
</div>
</div>
</div>

<div class="row">
<div class="col-xs-12 col-sm-12 col-md-4"></div>
<div class="col-xs-12 col-sm-12 col-md-4">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mainMenu" aria-hidden="true" aria-label="menu principal">
<i class="fa fa-bars fa-lg" aria-hidden="true"></i>
</button>
</div>
<div id="logo" class="brand-logo text-center">

<div class="custom">
<p><a href="https://www.eltelegrafo.com.ec/"><img src="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/logo_telegrafo.jpg?ver=1597387917205" alt="" width="1024" height="228" /></a></p></div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4"></div>
</div>

<div id="main-menu" class="row">
<div class="col-xs-12 col-sm-12 col-md-12">
<nav class="main-menu-nav">
<div class="collapse navbar-collapse" id="mainMenu">
<div class="hidden-sm hidden-md hidden-lg">
<div class="secciones">
<h3 class="pull-left">Secciones</h3>
<button type="button" class="close pull-right" aria-label="cerrar menu">
<span class="glyphicon glyphicon-remove"></span>
</button>
</div>
</div>
<ul class="text-center list-unstyled list-inline ">
<li class="item-239 active"> <a href="/" title="Portada">Portada</a>
</li><li class="item-247"> <a href="/politica">Política</a>
</li><li class="item-250"> <a href="/economia">Economía &amp; Negocios</a>
</li><li class="item-306"> <a href="/opinion">Ideas &amp; debates</a>
</li><li class="item-256"> <a href="/fanatico">Fanático</a>
</li><li class="item-253"> <a href="/sociedad">Sociedad</a>
</li><li class="item-305"> <a href="/justicia">Justicia</a>
</li><li class="item-244"> <a href="/ecuador">Ecuador</a>
</li><li class="item-259"> <a href="/mundo">Reporte Mundial</a>
</li><li class="item-262"> <a href="/cultura">Arte/Cultura</a>
</li></ul>
<div class="clearfix"></div>
</div>
</nav>
</div>
</div>
</div>
</header>

<main id="main" class="main-content" role="main">
<div class="container hide">
<div class="row">
<div class="col-xs-12">
<div id="system-message-container">
</div>
</div>
</div>
</div>
<div class="container">
<div id="bannerIzq">
<div class="custom">
<div class="center hidden-xs hidden-sm"><ins data-revive-zoneid="36" data-revive-id="31482dd3e72f593f3eee8cbe2a9f7ed2"></ins></div></div>
</div>
<div id="bannerDer">
<div class="custom">
<div class="center hidden-xs hidden-sm"><ins data-revive-zoneid="37" data-revive-id="31482dd3e72f593f3eee8cbe2a9f7ed2"></ins></div></div>
</div>
</div>


<div class="container">
<div class="row">
<div class="col-xs-12">
<div id="sp-page-builder" class="politica sp-page-builder page-3">
<div class="page-content">
<section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="col-xs-12 col-sm-12"><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content">
<div class="custom">
<div class="text-center visible-lg visible-md" style="text-align: center;"><ins data-revive-zoneid="19" data-revive-id="31482dd3e72f593f3eee8cbe2a9f7ed2"></ins></div></div>
</div></div></div></div></div></div></section><section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="main-news" class="col-xs-12 col-sm-8"><div class="sppb-addon-container" style="" data-sppb-wow-duration="300ms"><div class="sppb-addon sppb-addon-k2 "><div class="sppb-addon-content">

<span id="startOfPage" data-id="352416"></span>
<article class="full-article item itemView" itemscope="" itemtype="http://schema.org/Article">
<div class="story-header-block margin-bottom">

<div class="story-category">
<a href="/contenido/categoria/3/politica">Política</a>
</div>

<h1 class="story-heading">Ministros de Estado acuden a la Fiscalía por construcción de hospital de Pedernales</h1>

<span class="story-author">
<a rel="author" href="/contenido/autor/3/4093/redaccionweb"><strong>Redacción Web</strong></a>
</span>
<span class="horizontal-divider">-</span>

<span class="story-publishup">09 de septiembre de 2020 - 20:30</span>
</div>
<div itemprop="associatedMedia" class="story-image-block">
<div class="row">

<figure itemscope itemtype="http://schema.org/ImageObject" class="itemImage">
<div class="itemImage-inner">
<a href="/media/k2/items/cache/62affc375438f6f1bfe7a54bd9fcbf71_XL.jpg" class="story-image image-popup" title="Ministros de Estado acuden a la Fiscal&iacute;a por construcci&oacute;n de hospital de Pedernales">
<picture>
<img class="img-responsive lazyloaded" alt="Ministros de Estado acuden a la Fiscal&iacute;a por construcci&oacute;n de hospital de Pedernales" itemprop="image" data-src="/media/k2/items/cache/62affc375438f6f1bfe7a54bd9fcbf71_XL.jpg" src="/media/k2/items/cache/62affc375438f6f1bfe7a54bd9fcbf71_XL.jpg">
</picture>
</a>
</div>
<figcaption itemprop="caption">

<div class="itemImageCredits"> Archivo / ET</div>
</figcaption>
</figure>
</div>
</div>
<div class="story-body-block">
<div class="row">
<div class="col-xs-12 col-md-9">
<div class="modutable">

<div class="itemIntroText">
<h3>La justicia indaga el delito de delincuencia organizada que habría sido liderado por el exlegislador Daniel Mendoza y el prófugo de la justicia Eliseo Azuero.
</h3>
</div>
</div>

<div itemprop="articleBody" class="itemFullText">
<p>El primero en llegar a la Fiscalía General del Estado fue el ministro de Economía y Finanzas, <strong>Richard Martínez</strong>, para rendir su versión libre, voluntaria y sin juramento en la investigación por la fallida construcción del<strong> hospital de Pedernales</strong>. <br /><br />La justicia indaga el delito de delincuencia organizada que habría sido liderado por el <strong>exlegislador Daniel Mendoza</strong> y el prófugo de la justicia<strong> Eliseo Azuero</strong>… <br /><br /><strong>Martínez</strong> explicó las competencias de la cartera de <strong>Estado</strong> sobre los procesos de contratación, ”estamos prestos a colaborar con la justicia, con la investigación de este caso”, precisó el funcionario. <br /><br />El <strong>desembolso de los 8 millones de dólares</strong> como anticipo al <strong>Consorcio Pedernales</strong>, que desvío esos fondos, es parte de un sistema en el que se receptan los pedidos de las entidades contratantes, puntualizó <strong>Martínez. </strong></p>
<p>“La institución solicita los recursos, y una vez que se cuenta con los recursos se hace la transferencia correspondiente, la responsabilidad del control de la obra, la fiscalización de la documentación correspondiente a la entidad contratante”. <br /><br />Respondió que la relación con el <strong>exlegisgador Mendoza</strong> fue solamente respecto de temas del poder legislativo pues “él presidía la comisión económica y ahí se trataron dos leyes” agregó el ministro.</p>
<p>Luego arribó al <strong>ministerio público</strong> el titular de la cartera de <strong>Transporte y Obras Públicas, Gabriel Martínez</strong>. Relató el recorrido que realizó el día de los allanamientos, en mayo pasado, por la obra que tiene un mínimo avance.</p>
<p>“Nosotros no hemos tenido nada que ver con su contratación, eso lo hizo el <strong>Sercop</strong> en su momento y el ministerio como tal visitó la obra en calidad de presidente del comité de reconstrucción” añadió Martínez.</p>
<p>Reiteró que fue la entidad estatal la que terminó de forma unilateral el contrato con el <strong>Consorcio Pedernales</strong> y que desde esa cartera de <strong>Estado</strong> se interpondrán acciones para recuperar el dinero de la garantía, que asciende a  <strong>7 millones 900 mil dólares</strong>, luego de que una jueza negó el cobro</p>
<p>Adelantó que prevén adjudicar nuevamente en octubre la construcción del hospital básico de <strong>Pedernales</strong>, de <strong>30 camas</strong>, al <strong>Cuerpo de Ingenieros del Ejército. </strong></p>
<p><strong>La Fiscalía</strong> llamó nuevamente para ampliar sus versiones el próximo <strong>11 de septiembre a Eliseo Azuero</strong> de forma telemática y a <strong>Daniel Mendoza</strong> el 14 de este mes de forma presencial. (I) </p> </div>

<div id="corona-virus-footer" style="background-color: #2f3476; padding: 10px; margin: 20px 0; box-sizing: border-box; display: table;">
<h3 style="text-align: center;margin-top:0;color:#ccc;">Coronavirus</h3>
<div class="col-md-6 col-xs-12" style="display: flex; border-bottom: 2px solid #4B5BBC; align-items: center; padding: 0 0 5px 0; font-size: 13px;text-transform: uppercase;">
<img src="https://www.eltelegrafo.com.ec/images/images/prevenciones.png" style="width: auto;margin: 0 10px 0 0;" />
<a href="https://www.eltelegrafo.com.ec/medios/especiales/2020/covid-19/index.html" target="_blank" rel="noopener noreferrer" style="color: #fff;">¿Cómo prevenir?</a>
</div>
<div class="col-md-6 col-xs-12" style="display: flex; border-bottom: 2px solid #4B5BBC; align-items: center; padding: 5px 0; font-size: 13px;text-transform: uppercase;">
<img src="https://www.eltelegrafo.com.ec/images/images/viruss.png" style="width: auto;margin: 0 10px 0 0;" />
<a href="https://www.eltelegrafo.com.ec/medios/especiales/2020/covid-19/covid-19.html" target="_blank" rel="noopener noreferrer" style="color: #fff;">¿Qué es el covid-19?</a>
</div>
<div class="col-md-6 col-xs-12" style="display: flex; border-bottom: 2px solid #4B5BBC; align-items: center; padding: 5px 0; font-size: 13px;text-transform: uppercase;">
<img src="https://www.eltelegrafo.com.ec/images/images/encasa.png" style="width: auto;margin: 0 10px 0 0;" />
<a href="https://www.eltelegrafo.com.ec/medios/especiales/2020/covid-19/index.html#three" target="_blank" rel="noopener noreferrer" style="color: #fff;">¿Qué hacer en casa?</a>
</div>
<div class="col-md-6 col-xs-12" style="display: flex; border-bottom: 2px solid #4B5BBC; align-items: center; padding: 5px 0; font-size: 13px;text-transform: uppercase;">
<img src="https://www.eltelegrafo.com.ec/images/images/consejo-b.png" style="width: auto;margin: 0 10px 0 0;" />
<a href="https://www.eltelegrafo.com.ec/medios/especiales/2020/covid-19/index.html#five" target="_blank" style="color: #fff;" rel="noopener noreferrer">Cuidados y consejos</a>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3">
<div class="item-tools">

<div class="socialShare margin-bottom">

<a href="https://www.facebook.com/sharer.php?u=http://tinyurl.com/yywya7xt&t=Ministros+de+Estado+acuden+a+la+Fiscal%C3%ADa+por+construcci%C3%B3n+de+hospital+de+Pedernales" target="_blank" rel="noopener" class="social-icons" title="Ministros de Estado acuden a la Fiscalía por construcción de hospital de Pedernales" aria-label="Compartir en Facebook" data-social-network="Facebook" data-social-action="sharer" data-social-target="https://www.eltelegrafo.com.ec/noticias/politica/3/ministros-fiscalia-construccion-hospital-pedernales"><i class="fa fa-facebook-official fa-2x" aria-hidden="true"></i></a>

<a href="https://twitter.com/share?url=http://tinyurl.com/yywya7xt&text=Ministros+de+Estado+acuden+a+la+Fiscal%C3%ADa+por+construcci%C3%B3n+de+hospital+de+Pedernales" target="_blank" rel="noopener" class="social-icons" title="Ministros de Estado acuden a la Fiscalía por construcción de hospital de Pedernales" aria-label="Compartir en Twitter" data-social-network="Twitter" data-social-action="share" data-social-target="https://www.eltelegrafo.com.ec/noticias/politica/3/ministros-fiscalia-construccion-hospital-pedernales"><i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i></a>

<a href="whatsapp://send?text=Revisa esta noticia interesante: Ministros+de+Estado+acuden+a+la+Fiscal%C3%ADa+por+construcci%C3%B3n+de+hospital+de+Pedernales http://tinyurl.com/yywya7xt" data-action="share/whatsapp/share" rel="noopener" class="social-icons hidden-sm hidden-md hidden-lg" aria-label="Compartir en Whatsapp" data-social-network="Whatsapp" data-social-action="send" data-social-target="https://www.eltelegrafo.com.ec/noticias/politica/3/ministros-fiscalia-construccion-hospital-pedernales"><i class="fa fa-whatsapp fa-2x" aria-hidden="true"></i></a>
</div>
<div class="socialShare">
<div class="addthis_inline_share_toolbox"></div> </div>

<div class="statistics margin-bottom">
<div><strong>Lectura estimada:</strong></div>
<div id="timeToRead"></div>
<div>Contiene: <span id="wordsCount"></span> palabras</div>
</div>

<div class="itemHits margin-bottom">
<div><strong>Visitas:</strong></div>
<div id="itemHits"></div>
</div>

<div class="itemTagsBlock margin-bottom">
<div><strong>Tags:</strong></div>
<ul class="list-inline2 list-unstyled itemTags tags">
<li>
<a href="/contenido/etiqueta/3/Fiscalía">Fiscalía</a>
</li>
<li>
<a href="/contenido/etiqueta/3/Pedernales">Pedernales</a>
</li>
<li>
<a href="/contenido/etiqueta/3/hospital">hospital</a>
</li>
<li>
<a href="/contenido/etiqueta/3/construcción">construcción</a>
</li>
<li>
<a href="/contenido/etiqueta/3/sobreprecio">sobreprecio</a>
</li>
<li>
<a href="/contenido/etiqueta/3/daniel%20mendoza">daniel mendoza</a>
</li>
</ul>
</div>
<div class="itemShortUrl margin-bottom">
<div><strong>Enlace corto:</strong></div>
<div class="input-group">
<input id="shortUrl" type="text" value="http://tinyurl.com/yywya7xt">
<span class="input-group-button">
<button class="btn btn-xs copyToClipboard" type="button" data-clipboard-target="#shortUrl"><i class="fa fa-clipboard" aria-hidden="true" title="Copiar link"></i></button>
</span>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-12">
<hr>

<div class="itemRelated">
<div class="header1">Te recomendamos</div>
<ul class="list-unstyled row">
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/politica/3/daniel-mendoza-renuncia-asambleista-comision">
<img class="img-responsive itemRelImg lazyloaded" alt="Daniel Mendoza renuncia a su condici&oacute;n de asamble&iacute;sta" data-src="/media/k2/items/cache/9fe532d1460ee25f42a9d92e6275e782_M.jpg" src="/media/k2/items/cache/9fe532d1460ee25f42a9d92e6275e782_M.jpg">
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/politica/3/daniel-mendoza-renuncia-asambleista-comision">Daniel Mendoza renuncia a su condición de asambleísta</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/3/politica">Política</a></div>
</div>
</li>
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/politica/3/portoviejo-reactivacion-obras">
<img class="img-responsive itemRelImg lazyloaded" alt="Portoviejo comenzar&aacute; el lunes segunda fase del Plan de reactivaci&oacute;n de obras" data-src="/media/k2/items/cache/5ed5ccc538e803aaf638702e6b6e2578_M.jpg" src="/media/k2/items/cache/5ed5ccc538e803aaf638702e6b6e2578_M.jpg">
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/politica/3/portoviejo-reactivacion-obras">Portoviejo comenzará el lunes segunda fase del Plan de reactivación de obras</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/3/politica">Política</a></div>
</div>
</li>
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/politica/3/contratos-firmados-covid19">
<img class="img-responsive itemRelImg lazyloaded" alt="6.727 contratos firmados durante la emergencia" data-src="/media/k2/items/cache/bfe72140dc6cd30489055f6a907a2ed3_M.jpg" src="/media/k2/items/cache/bfe72140dc6cd30489055f6a907a2ed3_M.jpg">
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/politica/3/contratos-firmados-covid19">6.727 contratos firmados durante la emergencia</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/3/politica">Política</a></div>
</div>
</li>
<li class="clearfix"></li>
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/politica/3/romo-respuesta-daniel-mendoza-azuero">
<img class="img-responsive itemRelImg lazyloaded" alt="Romo: &ldquo;Nunca he respondido a presiones ni chantajes&rdquo;" data-src="/media/k2/items/cache/19f2c05f29750419deab6af9c3a3120c_M.jpg" src="/media/k2/items/cache/19f2c05f29750419deab6af9c3a3120c_M.jpg">
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/politica/3/romo-respuesta-daniel-mendoza-azuero">Romo: “Nunca he respondido a presiones ni chantajes”</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/3/politica">Política</a></div>
</div>
</li>
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/politica/3/presidente-lenin-moreno-romo-respaldo-acusaciones">
<img class="img-responsive itemRelImg lazyloaded" alt="Presidente respalda a Romo y asegura que es v&iacute;ctima de acusaciones falsas" data-src="/media/k2/items/cache/6fc92d7e64ae36a8c2b58ced6131f852_M.jpg" src="/media/k2/items/cache/6fc92d7e64ae36a8c2b58ced6131f852_M.jpg">
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/politica/3/presidente-lenin-moreno-romo-respaldo-acusaciones">Presidente respalda a Romo y asegura que es víctima de acusaciones falsas</a></h3>
 <div class="itemRelCat">en <a href="/contenido/categoria/3/politica">Política</a></div>
</div>
</li>
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/politica/3/caso-romo-laposta-abogada-mendoza">
<img class="img-responsive itemRelImg lazyloaded" alt="&quot;Todo lo que los periodistas hablan sobre reparto de hospitales y de cargos son inferencias de ellos&rdquo;" data-src="/media/k2/items/cache/57ef2c61eb7ff50f8f9db20abcdcb73b_M.jpg" src="/media/k2/items/cache/57ef2c61eb7ff50f8f9db20abcdcb73b_M.jpg">
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/politica/3/caso-romo-laposta-abogada-mendoza">"Todo lo que los periodistas hablan sobre reparto de hospitales y de cargos son inferencias de ellos”</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/3/politica">Política</a></div>
</div>
</li>
<li class="clearfix"></li>
</ul>
</div>
</div>
<div class="col-xs-12 col-md-12">
</div>
</div>
</div>
</article>
</div></div></div></div><div id="aside-column" class="col-xs-12 col-sm-4"><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content"><div id="module-769" class="simano-masleidas simano-module simple-bold ">
<div class="module-header">
<div class="module-tab">
<div class="module-title">
Las 5 más leídas de la semana </div>
</div>
</div>
<div class="module-body">
<ul class="list-unstyled">
<li class="masleidas-item">
<article class="item" itemscope itemtype="http://schema.org/Article">
<div class="story-content">
<div class="masleidas-text">
<h3 class="story-heading" itemprop="name">
<span class="masleidas-number">1</span><a href="/noticias/politica/3/candidatos-farandula-oportunismo-ecuador" itemprop="url">&ldquo;En las listas de candidatos pululan los oportunistas, faranduleros, influencers, populistas decadentes, fantoches y hasta reos de la justicia&rdquo;</a>
</h3>
<div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2020-09-09 08:30:00" title="Septiembre 09, 2020"></time></div>
</div>
</div>
</article>
<hr>
</li>
<li class="masleidas-item">
<article class="item" itemscope itemtype="http://schema.org/Article">
<div class="story-content">
<div class="masleidas-text">
<h3 class="story-heading" itemprop="name">
<span class="masleidas-number">2</span><a href="/noticias/politica/3/german-rodas-populismo-corrupto-mecanismo-pais-fondos-publicos" itemprop="url">Germ&aacute;n Rodas: &ldquo;El populismo corrupto ha sido un mecanismo en la historia del pa&iacute;s para atracar los fondos p&uacute;blicos&rdquo;</a>
</h3>
<div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2020-09-07 18:20:28" title="Septiembre 07, 2020"></time></div>
</div>
</div>
</article>
<hr>
</li>
 <li class="masleidas-item">
<article class="item" itemscope itemtype="http://schema.org/Article">
<div class="story-content">
<div class="masleidas-text">
<h3 class="story-heading" itemprop="name">
<span class="masleidas-number">3</span><a href="/noticias/politica/3/hernan-rivadeneira-jativa-exvocal-tse-fallecio" itemprop="url">Hern&aacute;n Rivadeneira J&aacute;tiva, exvocal del TSE, falleci&oacute; a los 75 a&ntilde;os</a>
</h3>
<div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2020-09-05 17:59:50" title="Septiembre 05, 2020"></time></div>
</div>
</div>
</article>
<hr>
</li>
<li class="masleidas-item">
<article class="item" itemscope itemtype="http://schema.org/Article">
<div class="story-content">
<div class="masleidas-text">
<h3 class="story-heading" itemprop="name">
<span class="masleidas-number">4</span><a href="/noticias/politica/3/ciudadanos-votacion-cne" itemprop="url">Los ciudadanos pueden consultar su lugar de votaci&oacute;n en la p&aacute;gina del CNE</a>
</h3>
<div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2020-09-09 10:42:56" title="Septiembre 09, 2020"></time></div>
</div>
</div>
</article>
<hr>
</li>
<li class="masleidas-item">
<article class="item" itemscope itemtype="http://schema.org/Article">
<div class="story-content">
<div class="masleidas-text">
<h3 class="story-heading" itemprop="name">
<span class="masleidas-number">5</span><a href="/noticias/politica/3/comision-eliseo-azuero-destitucion" itemprop="url">Comisi&oacute;n recomienda a la Fiscal&iacute;a y Contralor&iacute;a investigar inmediatamente a Azuero</a>
</h3>
<div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2020-09-04 19:50:53" title="Septiembre 04, 2020"></time></div>
</div>
</div>
</article>
<hr>
</li>
</ul>
</div>
</div></div></div><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content">
<div class="custom">
<div class="text-center visible-lg visible-md"> <ins data-revive-zoneid="6" data-revive-id="31482dd3e72f593f3eee8cbe2a9f7ed2"></ins></div></div>
</div></div></div></div></div></div></section> </div>
</div>

</div>
</div>
</div>
</main>

<footer id="footer" class="footer">
<div class="container">
<div class="row">
<div class="col-sm-12">
<hr>
<div class="relative">
<a href="#origin" class="backToTop">Ir arriba</a>
</div>
 <div class="footer-bottom">
<div class="footer-block">
<div class="brand-logo text-left footer-logo">
<a id="logo-footer" rel="home" href="https://www.eltelegrafo.com.ec/" title="El Telégrafo - Noticias del Ecuador y del mundo">
<img class="lazyload img-responsive" alt="El Telégrafo - Noticias del Ecuador y del mundo" data-src="https://www.eltelegrafo.com.ec/images/eltelegrafo_negro.png" />
</a>
</div>
<ul id="footer-menu" class="nav ">
<li class="item-239 active"><a href="/" title="Portada">Portada</a></li><li class="item-247"><a href="/politica">Política</a></li><li class="item-250"><a href="/economia">Economía &amp; Negocios</a></li><li class="item-306"><a href="/opinion">Ideas &amp; debates</a></li><li class="item-256"><a href="/fanatico">Fanático</a></li><li class="item-253"><a href="/sociedad">Sociedad</a></li><li class="item-305"><a href="/justicia">Justicia</a></li><li class="item-244"><a href="/ecuador">Ecuador</a></li><li class="item-259"><a href="/mundo">Reporte Mundial</a></li><li class="item-262"><a href="/cultura">Arte/Cultura</a></li></ul>
</div>
</div>
</div>
</div>
</div>
</footer>
<div style="background:#1c1c1c;padding:20px;color:#ffffff;">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-9">
<div class="footer-footer">
<div class="inline">
<p style="text-align: left;"><strong>Guayaquil:</strong> Km 1.5 Av. Carlos Julio Arosemena. Teléfono: PBX (593-4) 2595700. <strong>Quito:</strong> San Salvador E6-49 y Eloy Alfaro. Teléfonos: (593-2) 2522331 - (593-2) 2907784 - (593-2) 2552897.  <strong>Cuenca:</strong> Av. Solano 366 y Florencia Astudillo (Antes del Sindicato de Chóferes del Azuay). Teléfonos: (593-7) 4104020 / 4104021/<span>4103673/4103671</span>.  <strong>Ambato:</strong> Calle Sucre 4-44 y Castillo. Teléfono: (593-4) 2326500.  <strong>Manta:</strong> Av. Malecón Jaime Chávez Gutiérrez, Edificio SENAE planta baja. Teléfono: (593-5) 3701595</p> </div>
</div>
</div>
<div class="col-xs-12 col-md-3">
<img src="https://www.eltelegrafo.com.ec/images/logo-mp-black.png" alt="Medios Públicos EP" style="margin-top: 12px;">
</div>
</div>
<div class="row" style="margin-top:30px;">
<div class="col-xs-12">
<div class="footer-footer">
<div class="legal pull-left">&copy; 2020 EL TELÉGRAFO - NOTICIAS DEL ECUADOR Y DEL MUNDO</div>
<div class="legal pull-right">
<a href="#" style="color:#ffffff;">Mapa del sitio</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</body>
</html>