<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es">
<head>
<base href="https://www.eltelegrafo.com.ec/noticias/mundo/8/onu-racismo-estructural-brasil-asesinato-hombre-afrodescendiente" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
<meta name="keywords" content="ONU,racismo estructural,Brasil,afrodescendiente,Jair Bolsonaro,protestas,Porto Alegre,Joao Alberto Silveira,Ginebra,discriminación" />
<meta name="rights" content="Todos los derechos reservados." />
<meta name="title" content="ONU condena &quot;racismo estructural&quot; en Brasil tras el asesinato de un hombre afrodescendiente" />
<meta name="author" content="El Telégrafo - Noticias del Ecuador y del mundo" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="HandheldFriendly" content="true" />
<meta name="revisit-after" content="1 days" />
<meta name="classification" content="Noticias" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=762936900" />
<meta name="google-play-app" content="app-id=ec.android.ElTelegrafo" />
<meta name="msapplication-name" content="El Telégrafo - Noticias del Ecuador y del mundo" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="https://www.eltelegrafo.com.ec/templates/simano/images/windows/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff" />
<meta name="geo.region" content="Ecuador" />
<meta name="geo.placename" content="Guayaquil 090615" />
<meta name="geo.position" content="-2.1776530;-79.9096500" />
<meta name="ICBM" content="-2.1776530;-79.9096500" />
<meta name="alexaVerifyID" content="W5wC40zIbkbL3TFwNthFtBIbiA" />
<meta name="msvalidate.01" content="B4E6C95491BB4A5F3EBC1CA7B2F454AF" />
<meta name="description" content="Desde hace varios días se mantienen protestas en Porto Alegre, en el sur de Brasil, tras la publicación de un video la semana pasada donde se veía a Joao Alberto Silveira Freitas, un soldador de 40 años, siendo golpeado en la cara y en la cabeza por un guardia de seguridad de un supermercado mientras otro guardia lo sujetaba." />
<meta name="generator" content="El Telégrafo - Noticias del Ecuador y del mundo" />
<title>El Telégrafo - Noticias del Ecuador y del mundo - ONU condena &quot;racismo estructural&quot; en Brasil tras el asesinato de un hombre afrodescendiente</title>
<link href="https://www.eltelegrafo.com.ec/noticias/mundo/8/onu-racismo-estructural-brasil-asesinato-hombre-afrodescendiente" rel="canonical" />
<link href="/templates/simano/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/plugins/k2/userExtendedFields/userExtendedFields/tmpl/css/template.css" rel="stylesheet" type="text/css" />
<link href="/components/com_sppagebuilder/assets/css/sppagebuilder.css" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,700,700i,900|Titillium+Web:200,300,400,600,700,900|Roboto:900" rel="stylesheet" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/assets/owl.carousel.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/assets/owl.theme.default.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/simano/css/simano.css?t=1606293557" rel="stylesheet" media="screen" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/simano/css/print.min.css" rel="stylesheet" media="print" type="text/css" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.0.0/lazysizes.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.6.1/jquery.timeago.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/1.7.1/clipboard.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/js/unitegallery.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/themes/slider/ug-theme-slider.min.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/simano/js/amazingcarousel.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/simano/js/readingTime.min.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/simano/js/simano.js?t=1606293557" type="text/javascript"></script>
<script type="text/javascript">

	window.dataLayer = window.dataLayer || [];
	dataLayer.push({
		'gtmPageTitle': 'ONU condena &quot;racismo estructural&quot; en Brasil tras el asesinato de un hombre afrodescendiente',
		'gtmPageCategory': 'Mundo',
		'gtmPageAuthor': 'Deutsche Welle',
		'gtmPageDate': '2020-11-24 09:22:20',
		'gtmPageDateYear': '2020',
		'gtmPageDateMonth': '11',
		'gtmPageDateDay': '24'
	});
var $ = jQuery.noConflict();
	</script>

<meta property="og:title" content="ONU condena &quot;racismo estructural&quot; en Brasil tras el asesinato de un hombre afrodescendiente" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.eltelegrafo.com.ec/noticias/mundo/8/onu-racismo-estructural-brasil-asesinato-hombre-afrodescendiente" />
<meta property="og:description" content="Desde hace varios días se mantienen protestas en Porto Alegre, en el sur de Brasil, tras la publicación de un video la semana pasada donde se veía a Joao Alberto Silveira Freitas, un soldador de 40 años, siendo golpeado en la cara y en la cabeza por un guardia de seguridad de un supermercado mientras otro guardia lo sujetaba." />
<meta property="og:site_name" content="El Telégrafo - Noticias del Ecuador y del mundo" />
<meta property="og:locale" name="es_LA" />
<meta property="article:published_time" content="2020-11-24 14:22:20" />
<meta property="article:modified_time" content="2020-11-24 14:49:35" />
<meta property="article:section" content="Mundo" />
<meta property="article:tag" content="ONU,racismo estructural,Brasil,afrodescendiente,Jair Bolsonaro,protestas,Porto Alegre,Joao Alberto Silveira,Ginebra,discriminación" />
<meta property="article:author" content="Deutsche Welle" />
<meta property="og:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/084cc17cf5570f7fc81ff8f17423b2be_L.jpg" />
<meta name="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/084cc17cf5570f7fc81ff8f17423b2be_L.jpg" />

<meta name="twitter:site" content="@el_telegrafo" />
<meta name="twitter:creator" content="@el_telegrafo" />
<meta name="twitter:title" content="ONU condena &quot;racismo estructural&quot; en Brasil tras el asesinato de un hombre afrodescendiente" />
<meta name="twitter:description" content="Desde hace varios días se mantienen protestas en Porto Alegre, en el sur de Brasil, tras la publicación de un video la semana pasada donde se veía a Joao Alberto Silveira Freitas, un soldador de 40 años, siendo golpeado en la cara y en la cabeza por un guardia de seguridad de un supermercado mientras otro guardia lo sujetaba." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/084cc17cf5570f7fc81ff8f17423b2be_L.jpg" />
<meta name="twitter:image:alt" content="ONU condena &quot;racismo estructural&quot; en Brasil tras el asesinato de un hombre afrodescendiente" />

<meta itemscope itemtype="http://schema.org/Article" />
<meta itemprop="headline" content="ONU condena &quot;racismo estructural&quot; en Brasil tras el asesinato de un hombre afrodescendiente">
<meta itemprop="name" content="ONU condena &quot;racismo estructural&quot; en Brasil tras el asesinato de un hombre afrodescendiente">
<meta itemprop="description" content="Desde hace varios días se mantienen protestas en Porto Alegre, en el sur de Brasil, tras la publicación de un video la semana pasada donde se veía a Joao Alberto Silveira Freitas, un soldador de 40 años, siendo golpeado en la cara y en la cabeza por un guardia de seguridad de un supermercado mientras otro guardia lo sujetaba.">
<meta itemprop="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/084cc17cf5570f7fc81ff8f17423b2be_L.jpg">

<meta name="news_keywords" content="ONU,racismo estructural,Brasil,afrodescendiente,Jair Bolsonaro,protestas,Porto Alegre,Joao Alberto Silveira,Ginebra,discriminación" />

<link rel="alternate" type="application/rss+xml" title="Mundo" href="https://www.eltelegrafo.com.ec/contenido/categoria/8/mundo?format=feed" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//cdn.mediospublicos.ec">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//static.xx.fbcdn.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//www.instagram.com">
<link rel="dns-prefetch" href="//platform.instagram.com">
<link rel="dns-prefetch" href="//www.youtube.com">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.eltelegrafo.com.ec/templates/simano/manifest.json">
<link rel="mask-icon" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">
<link rel="author" href="https://plus.google.com/+telegrafoec" />
<link rel="publisher" href="https://plus.google.com/+telegrafoec" />
<style type="text/stylesheet">
    @-webkit-viewport   { width: device-width; }
    @-moz-viewport      { width: device-width; }
    @-ms-viewport       { width: device-width; }
    @-o-viewport        { width: device-width; }
    @viewport           { width: device-width; }
  </style>
<script type="text/javascript">
    //<![CDATA[
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement("style");
      msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));
      document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
    }
    //]]>
  </script>
<!--[if lt IE 9]>
    <link rel="stylesheet" href="https://www.eltelegrafo.com.ec/templates/simano/css/ie.css">
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/ie/html5shiv.js"></script>
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/ie/respond.js"></script>
  <![endif]-->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K72WFGD');</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="//ads.mediospublicos.ec/www/delivery/asyncjs.php"></script>
</head>
<body id="origin" class="" role="document">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K72WFGD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="full-wrapper">

<header id="header" class="masthead hide-from-print">
<div class="container">

<div id="topheader" class="row">
<div class="col-xs-12 col-sm-12 col-md-6 text-left hidden-xs">
<div class="inline margin-right"><span id="dateTime">Miércoles, 25 de noviembre de 2020</span></div>
<div class="inline">
<span>Síguenos:</span>
<ul class="social-icons list-inline inline">
<li>
<a href="https://www.facebook.com/diarioeltelegrafo" class="facebook" aria-label="Facebook" target="_blank"><i class="fa fa-facebook-official fa-lg" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://twitter.com/el_telegrafo" class="twitter" aria-label="Twitter" target="_blank"><i class="fa fa-twitter-square fa-lg" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://www.youtube.com/user/eltelegrafoec" class="youtube" aria-label="YouTube" target="_blank"><i class="fa fa-youtube-play fa-lg" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://instagram.com/el_telegrafo/" class="instagram" aria-label="Instagram" target="_blank"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 text-right hidden-xs">
<div class="inline">
<ul class="text-center list-unstyled list-inline ">
<li class="item-284"><a href="https://fliphtml5.com/bookcase/axrxy" target="_blank">Ediciones digitales</a></li><li class="divider">&nbsp;</li><li class="item-331"><a href="/manual-de-estilo">Manual de estilo</a></li><li class="divider">&nbsp;</li><li class="item-364"><a href="/codigo-de-etica">Código de ética</a></li><li class="divider">&nbsp;</li><li class="item-321"><a href="/rss">Rss</a></li><li class="divider">&nbsp;</li></ul>
</div>
</div>
</div>

<div class="row">
<div class="col-xs-12 col-sm-12 col-md-4"></div>
<div class="col-xs-12 col-sm-12 col-md-4">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mainMenu" aria-hidden="true" aria-label="menu principal">
<i class="fa fa-bars fa-lg" aria-hidden="true"></i>
</button>
</div>
<div id="logo" class="brand-logo text-center">
<div class="custom">
<p><a href="https://www.eltelegrafo.com.ec/"><img src="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/Infografia/2020/Septiembre/telegrafoYoMeCuido.jpg?ver=1600038096986" alt="telegrafoYoMeCuido" /></a></p></div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4"></div>
</div>

<div id="main-menu" class="row">
<div class="col-xs-12 col-sm-12 col-md-12">
<nav class="main-menu-nav">
<div class="collapse navbar-collapse" id="mainMenu">
<div class="hidden-sm hidden-md hidden-lg">
<div class="secciones">
<h3 class="pull-left">Secciones</h3>
<button type="button" class="close pull-right" aria-label="cerrar menu">
<span class="glyphicon glyphicon-remove"></span>
</button>
</div>
</div>
<ul class="text-center list-unstyled list-inline ">
<li class="item-239 active"> <a href="/" title="Portada">Portada</a>
</li><li class="item-247"> <a href="/politica">Política</a>
</li><li class="item-250"> <a href="/economia">Economía &amp; Negocios</a>
</li><li class="item-306"> <a href="/opinion">Ideas &amp; debates</a>
</li><li class="item-256"> <a href="/fanatico">Fanático</a>
</li><li class="item-253"> <a href="/sociedad">Sociedad</a>
</li><li class="item-305"> <a href="/justicia">Justicia</a>
</li><li class="item-244"> <a href="/ecuador">Ecuador</a>
</li><li class="item-259"> <a href="/mundo">Reporte Mundial</a>
</li><li class="item-262"> <a href="/cultura">Arte/Cultura</a>
</li></ul>
<div class="clearfix"></div>
</div>
</nav>
</div>
</div>
</div>
</header>

<main id="main" class="main-content" role="main">
<div class="container hide">
<div class="row">
<div class="col-xs-12">
<div id="system-message-container">
</div>
</div>
</div>
</div>
<div class="container">
<div id="bannerIzq">
<div class="custom">
<div class="center hidden-xs hidden-sm"><ins data-revive-zoneid="36" data-revive-id="31482dd3e72f593f3eee8cbe2a9f7ed2"></ins></div></div>
</div>
<div id="bannerDer">
<div class="custom">
<div class="center hidden-xs hidden-sm"><ins data-revive-zoneid="37" data-revive-id="31482dd3e72f593f3eee8cbe2a9f7ed2"></ins></div></div>
</div>
</div>


<div class="container">
<div class="row">
<div class="col-xs-12">
<div id="sp-page-builder" class="mundo sp-page-builder page-8">
<div class="page-content">
<section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="col-xs-12 col-sm-12"><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content">
<div class="custom">
<div class="text-center visible-lg visible-md" style="text-align: center;"><ins data-revive-zoneid="19" data-revive-id="31482dd3e72f593f3eee8cbe2a9f7ed2"></ins></div></div>
</div></div></div></div></div></div></section><section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="main-news" class="col-xs-12 col-sm-8"><div class="sppb-addon-container" style="" data-sppb-wow-duration="300ms"><div class="sppb-addon sppb-addon-k2 "><div class="sppb-addon-content">

<span id="startOfPage" data-id="355386"></span>
<article class="full-article item itemView" itemscope="" itemtype="http://schema.org/Article">
<div class="story-header-block margin-bottom">

<div class="story-category">
<a href="/contenido/categoria/8/mundo">Mundo</a>
</div>

<h1 class="story-heading">ONU condena "racismo estructural" en Brasil tras el asesinato de un hombre afrodescendiente</h1>

<span class="story-author">
<a rel="author" href="/contenido/autor/8/8317/deutschewelle"><strong>Deutsche Welle</strong></a>
</span>
<span class="horizontal-divider">-</span>

<span class="story-publishup">24 de noviembre de 2020 - 09:22</span>
</div>
<div itemprop="associatedMedia" class="story-image-block">
<div class="row">

<figure itemscope itemtype="http://schema.org/ImageObject" class="itemImage">
<div class="itemImage-inner">
<a href="/media/k2/items/cache/084cc17cf5570f7fc81ff8f17423b2be_XL.jpg" class="story-image image-popup" title="Una ola de protestas se suscitan en ciudades de Brasil, principalmente en Porto Alegre, tras el asesinato de un hombre afrodescendiente.">
<picture>
<img class="img-responsive lazyloaded" alt="Una ola de protestas se suscitan en ciudades de Brasil, principalmente en Porto Alegre, tras el asesinato de un hombre afrodescendiente." itemprop="image" data-src="/media/k2/items/cache/084cc17cf5570f7fc81ff8f17423b2be_XL.jpg" src="/media/k2/items/cache/084cc17cf5570f7fc81ff8f17423b2be_XL.jpg">
</picture>
</a>
</div>
<figcaption itemprop="caption">

<div class="itemImageCaption">Una ola de protestas se suscitan en ciudades de Brasil, principalmente en Porto Alegre, tras el asesinato de un hombre afrodescendiente.</div>

<div class="itemImageCredits"> Foto/Internet</div>
</figcaption>
</figure>
</div>
</div>
<div class="story-body-block">
<div class="row">
<div class="col-xs-12 col-md-9">
<div class="modutable">

<div class="itemIntroText">
<h3>El organismo internacional indicó que la paliza mortal contra el hombre por parte de guardias blancos amerita una investigación independiente, así como reformas urgentes.</h3>
</div>
</div>

<div itemprop="articleBody" class="itemFullText">
<p>Desde hace varios días se mantienen protestas en Porto Alegre, en el sur de Brasil, tras la publicación de un video la semana pasada donde se veía a Joao Alberto Silveira Freitas, un soldador de 40 años, siendo golpeado en la cara y en la cabeza por un guardia de seguridad de un supermercado mientras otro guardia lo sujetaba.</p>
<p>Ravina Shamdasani, portavoz de la oficina de derechos humanos de la ONU, dijo a la prensa durante una sesión informativa virtual desde Ginebra que su muerte fue "un ejemplo extremo, pero lamentablemente demasiado común, de la violencia sufrida por los negros en Brasil".</p>
<p>"Ofrece una clara ilustración de la persistente discriminación estructural y el racismo que enfrentan las personas de ascendencia africana", dijo, e insistió en que los funcionarios del gobierno tienen la responsabilidad de reconocer el problema del racismo persistente para resolverlo.</p>
<p>El presidente brasileño Jair Bolsonaro restó importancia al racismo estructural en Brasil, un país donde alrededor del 55% de la población de 212 millones de personas se identifica como de raza negra o mestizos.</p>
<p>Bolsonaro dijo en que él mismo es "daltónico" en esta cuestión, mientras que su vicepresidente, Hamilton Mourao, provocó indignación el viernes cuando aseguró que "no hay racismo" en Brasil. Según la portavoz de la oficina la ONU, "el racismo estructural, la discriminación y la violencia que enfrentan los afrodescendientes en Brasil están documentadas por datos oficiales".</p>
<p>Ravina Shamdasani citó estadísticas que muestran que "el número de víctimas afrobrasileñas de homicidio es desproporcionadamente más alto que otros grupos".</p>
<p>"Los brasileños negros padecen racismo estructural e institucional, exclusión, marginación y violencia, en muchos casos, con consecuencias letales", aseguró. Aunque Brasil ha abierto una investigación sobre la muerte de Freitas, Shamdasani pidió que sea "rápida, exhaustiva, independiente, imparcial y transparente" e insistió en que debería "examinarse si los prejuicios raciales tuvieron un papel" en su fallecimiento. (I)</p> </div>

<div id="corona-virus-footer" style="background-color: #2f3476; padding: 10px; margin: 20px 0; box-sizing: border-box; display: table;">
<h3 style="text-align: center;margin-top:0;color:#ccc;">Coronavirus</h3>
<div class="col-md-6 col-xs-12" style="display: flex; border-bottom: 2px solid #4B5BBC; align-items: center; padding: 0 0 5px 0; font-size: 13px;text-transform: uppercase;">
<img src="https://www.eltelegrafo.com.ec/images/images/prevenciones.png" style="width: auto;margin: 0 10px 0 0;" />
<a href="https://www.eltelegrafo.com.ec/medios/especiales/2020/covid-19/index.html" target="_blank" rel="noopener noreferrer" style="color: #fff;">¿Cómo prevenir?</a>
</div>
<div class="col-md-6 col-xs-12" style="display: flex; border-bottom: 2px solid #4B5BBC; align-items: center; padding: 5px 0; font-size: 13px;text-transform: uppercase;">
<img src="https://www.eltelegrafo.com.ec/images/images/viruss.png" style="width: auto;margin: 0 10px 0 0;" />
<a href="https://www.eltelegrafo.com.ec/medios/especiales/2020/covid-19/covid-19.html" target="_blank" rel="noopener noreferrer" style="color: #fff;">¿Qué es el covid-19?</a>
</div>
<div class="col-md-6 col-xs-12" style="display: flex; border-bottom: 2px solid #4B5BBC; align-items: center; padding: 5px 0; font-size: 13px;text-transform: uppercase;">
<img src="https://www.eltelegrafo.com.ec/images/images/encasa.png" style="width: auto;margin: 0 10px 0 0;" />
<a href="https://www.eltelegrafo.com.ec/medios/especiales/2020/covid-19/index.html#three" target="_blank" rel="noopener noreferrer" style="color: #fff;">¿Qué hacer en casa?</a>
</div>
<div class="col-md-6 col-xs-12" style="display: flex; border-bottom: 2px solid #4B5BBC; align-items: center; padding: 5px 0; font-size: 13px;text-transform: uppercase;">
<img src="https://www.eltelegrafo.com.ec/images/images/consejo-b.png" style="width: auto;margin: 0 10px 0 0;" />
<a href="https://www.eltelegrafo.com.ec/medios/especiales/2020/covid-19/index.html#five" target="_blank" style="color: #fff;" rel="noopener noreferrer">Cuidados y consejos</a>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3">
<div class="item-tools">

<div class="socialShare margin-bottom">

<a href="https://www.facebook.com/sharer.php?u=https://tinyurl.com/y5u8zdsz&t=ONU+condena+%22racismo+estructural%22+en+Brasil+tras+el+asesinato+de+un+hombre+afrodescendiente" target="_blank" rel="noopener" class="social-icons" title="ONU condena " racismo estructural" en Brasil tras el asesinato de un hombre afrodescendiente" aria-label="Compartir en Facebook" data-social-network="Facebook" data-social-action="sharer" data-social-target="https://www.eltelegrafo.com.ec/noticias/mundo/8/onu-racismo-estructural-brasil-asesinato-hombre-afrodescendiente"><i class="fa fa-facebook-official fa-2x" aria-hidden="true"></i></a>

<a href="https://twitter.com/share?url=https://tinyurl.com/y5u8zdsz&text=ONU+condena+%22racismo+estructural%22+en+Brasil+tras+el+asesinato+de+un+hombre+afrodescendiente" target="_blank" rel="noopener" class="social-icons" title="ONU condena " racismo estructural" en Brasil tras el asesinato de un hombre afrodescendiente" aria-label="Compartir en Twitter" data-social-network="Twitter" data-social-action="share" data-social-target="https://www.eltelegrafo.com.ec/noticias/mundo/8/onu-racismo-estructural-brasil-asesinato-hombre-afrodescendiente"><i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i></a>

<a href="whatsapp://send?text=Revisa esta noticia interesante: ONU+condena+%22racismo+estructural%22+en+Brasil+tras+el+asesinato+de+un+hombre+afrodescendiente https://tinyurl.com/y5u8zdsz" data-action="share/whatsapp/share" rel="noopener" class="social-icons hidden-sm hidden-md hidden-lg" aria-label="Compartir en Whatsapp" data-social-network="Whatsapp" data-social-action="send" data-social-target="https://www.eltelegrafo.com.ec/noticias/mundo/8/onu-racismo-estructural-brasil-asesinato-hombre-afrodescendiente"><i class="fa fa-whatsapp fa-2x" aria-hidden="true"></i></a>
</div>
<div class="socialShare">
<div class="addthis_inline_share_toolbox"></div> </div>

<div class="statistics margin-bottom">
<div><strong>Lectura estimada:</strong></div>
<div id="timeToRead"></div>
<div>Contiene: <span id="wordsCount"></span> palabras</div>
</div>

<div class="itemHits margin-bottom">
<div><strong>Visitas:</strong></div>
<div id="itemHits"></div>
</div>

<div class="itemTagsBlock margin-bottom">
<div><strong>Tags:</strong></div>
<ul class="list-inline2 list-unstyled itemTags tags">
<li>
<a href="/contenido/etiqueta/8/ONU">ONU</a>
</li>
<li>
<a href="/contenido/etiqueta/8/racismo%20estructural">racismo estructural</a>
</li>
<li>
<a href="/contenido/etiqueta/8/Brasil">Brasil</a>
</li>
<li>
<a href="/contenido/etiqueta/8/afrodescendiente">afrodescendiente</a>
</li>
<li>
<a href="/contenido/etiqueta/8/jair%20bolsonaro">jair bolsonaro</a>
</li>
<li>
<a href="/contenido/etiqueta/8/protestas">protestas</a>
</li>
<li>
<a href="/contenido/etiqueta/8/Porto%20Alegre">Porto Alegre</a>
</li>
<li>
<a href="/contenido/etiqueta/8/joao%20alberto%20silveira">joao alberto silveira</a>
</li>
<li>
<a href="/contenido/etiqueta/8/Ginebra">Ginebra</a>
</li>
<li>
<a href="/contenido/etiqueta/8/discriminación">discriminación</a>
</li>
</ul>
</div>
<div class="itemShortUrl margin-bottom">
<div><strong>Enlace corto:</strong></div>
<div class="input-group">
<input id="shortUrl" type="text" value="https://tinyurl.com/y5u8zdsz">
<span class="input-group-button">
<button class="btn btn-xs copyToClipboard" type="button" data-clipboard-target="#shortUrl"><i class="fa fa-clipboard" aria-hidden="true" title="Copiar link"></i></button>
</span>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-12">
<hr>

<div class="itemRelated">
<div class="header1">Te recomendamos</div>
<ul class="list-unstyled row">
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/mundo/8/onu-justicia-explosiones-beirut">
<img class="img-responsive itemRelImg lazyloaded" alt="La ONU lamenta que &quot;no haya justicia&quot; cien d&iacute;as despu&eacute;s de las explosiones en el puerto de Beirut" data-src="/media/k2/items/cache/01e29e20eb836f7cf592906978a18fd6_M.jpg" src="/media/k2/items/cache/01e29e20eb836f7cf592906978a18fd6_M.jpg">
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/mundo/8/onu-justicia-explosiones-beirut">La ONU lamenta que "no haya justicia" cien días después de las explosiones en el puerto de Beirut</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/8/mundo">Mundo</a></div>
</div>
</li>
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/mundo/8/congreso-peru-renuncia-merino-muertes-heridos">
<img class="img-responsive itemRelImg lazyloaded" alt="Dos muertos y 60 heridos durante las protestas en Per&uacute; apremian la renuncia de Merino" data-src="/media/k2/items/cache/05ff756607bc8f141ec17e90983039d0_M.jpg" src="/media/k2/items/cache/05ff756607bc8f141ec17e90983039d0_M.jpg">
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/mundo/8/congreso-peru-renuncia-merino-muertes-heridos">Dos muertos y 60 heridos durante las protestas en Perú apremian la renuncia de Merino</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/8/mundo">Mundo</a></div>
</div>
</li>
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/mundo/8/peru-el-congreso-se-convoca-en-medio-de-grave-crisis">
<img class="img-responsive itemRelImg lazyloaded" alt="Per&uacute;: Manuel Merino renuncia a la presidencia de la Rep&uacute;blica" data-src="/media/k2/items/cache/e1e2234e747ea1cb0f796a73f629fc3f_M.jpg" src="/media/k2/items/cache/e1e2234e747ea1cb0f796a73f629fc3f_M.jpg">
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/mundo/8/peru-el-congreso-se-convoca-en-medio-de-grave-crisis">Perú: Manuel Merino renuncia a la presidencia de la República</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/8/mundo">Mundo</a></div>
</div>
</li>
<li class="clearfix"></li>
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/mundo/8/la-oea-y-la-onu-felicitan-a-sagasti-por-su-eleccion-como-presidente-de-peru">
<img class="img-responsive itemRelImg lazyloaded" alt="La OEA y la ONU felicitan a Sagasti por su elecci&oacute;n como presidente de Per&uacute;" data-src="/media/k2/items/cache/b9f921c45c0e95e5c0840fd6f94b61c8_M.jpg" src="/media/k2/items/cache/b9f921c45c0e95e5c0840fd6f94b61c8_M.jpg">
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/mundo/8/la-oea-y-la-onu-felicitan-a-sagasti-por-su-eleccion-como-presidente-de-peru">La OEA y la ONU felicitan a Sagasti por su elección como presidente de Perú</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/8/mundo">Mundo</a></div>
</div>
</li>
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/mundo/8/calles-varsovia-protestar-reforma-aborto-polonia">
<img class="img-responsive itemRelImg lazyloaded" alt="Miles de personas salen a las calles de Varsovia para protestar por la reforma del aborto en Polonia" data-src="/media/k2/items/cache/391865a554a62d585af1a78554b106ba_M.jpg" src="/media/k2/items/cache/391865a554a62d585af1a78554b106ba_M.jpg">
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/mundo/8/calles-varsovia-protestar-reforma-aborto-polonia">Miles de personas salen a las calles de Varsovia para protestar por la reforma del aborto en Polonia</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/8/mundo">Mundo</a></div>
</div>
</li>
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/mundo/8/menos-37-detenidos-22-heridos-durante-protestas-guatemala">
<img class="img-responsive itemRelImg lazyloaded" alt="Al menos 37 detenidos y 22 heridos durante las protestas en Guatemala" data-src="/media/k2/items/cache/fd5098e4f4d51e01f62ff380f4ad4209_M.jpg" src="/media/k2/items/cache/fd5098e4f4d51e01f62ff380f4ad4209_M.jpg">
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/mundo/8/menos-37-detenidos-22-heridos-durante-protestas-guatemala">Al menos 37 detenidos y 22 heridos durante las protestas en Guatemala</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/8/mundo">Mundo</a></div>
</div>
</li>
<li class="clearfix"></li>
</ul>
</div>
</div>
<div class="col-xs-12 col-md-12">
</div>
</div>
</div>
</article>
</div></div></div></div><div id="aside-column" class="col-xs-12 col-sm-4"><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content"><div id="module-776" class="simano-masleidas simano-module simple-bold ">
<div class="module-header">
<div class="module-tab">
<div class="module-title">
Las 5 más leídas de la semana </div>
</div>
</div>
<div class="module-body">
<ul class="list-unstyled">
<li class="masleidas-item">
<article class="item" itemscope itemtype="http://schema.org/Article">
<div class="story-content">
<div class="masleidas-text">
<h3 class="story-heading" itemprop="name">
<span class="masleidas-number">1</span><a href="/noticias/mundo/8/rechazan-la-renuncia-del-presidente-de-peru-como-precandidato-vicepresidencial" itemprop="url">Rechazan la renuncia del presidente de Per&uacute; como precandidato vicepresidencial</a>
</h3>
<div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2020-11-21 17:23:30" title="Noviembre 21, 2020"></time></div>
</div>
</div>
</article>
<hr>
</li>
<li class="masleidas-item">
<article class="item" itemscope itemtype="http://schema.org/Article">
<div class="story-content">
<div class="masleidas-text">
<h3 class="story-heading" itemprop="name">
<span class="masleidas-number">2</span><a href="/noticias/mundo/8/fiscalia-de-bolivia-pide-carcel-para-exdirector-de-migracion-por-facilitar-fuga-de-murillo-y-lopez" itemprop="url">Fiscal&iacute;a de Bolivia pide c&aacute;rcel para exdirector de Migraci&oacute;n por facilitar fuga de Murillo y L&oacute;pez</a>
</h3>
<div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2020-11-20 12:21:01" title="Noviembre 20, 2020"></time></div>
</div>
</div>
</article>
<hr>
</li>
<li class="masleidas-item">
<article class="item" itemscope itemtype="http://schema.org/Article">
<div class="story-content">
<div class="masleidas-text">
<h3 class="story-heading" itemprop="name">
<span class="masleidas-number">3</span><a href="/noticias/mundo/8/venezuela-cuatro-guerrilleros-disidencias-farc-loco-ivan" itemprop="url">Venezuela abate a cuatro guerrilleros de las disidencias de las FARC, entre ellos a "Loco Iv&aacute;n"</a>
</h3>
<div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2020-11-18 19:46:51" title="Noviembre 18, 2020"></time></div>
</div>
</div>
</article>
<hr>
</li>
<li class="masleidas-item">
<article class="item" itemscope itemtype="http://schema.org/Article">
<div class="story-content">
<div class="masleidas-text">
<h3 class="story-heading" itemprop="name">
 <span class="masleidas-number">4</span><a href="/noticias/mundo/8/la-policia-de-bolivia-situa-fuera-del-pais-a-los-exministros-del-interior-y-de-defensa" itemprop="url">La Polic&iacute;a de Bolivia sit&uacute;a fuera del pa&iacute;s a los exministros del Interior y de Defensa</a>
</h3>
<div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2020-11-18 09:45:17" title="Noviembre 18, 2020"></time></div>
</div>
</div>
</article>
<hr>
</li>
<li class="masleidas-item">
<article class="item" itemscope itemtype="http://schema.org/Article">
<div class="story-content">
<div class="masleidas-text">
<h3 class="story-heading" itemprop="name">
<span class="masleidas-number">5</span><a href="/noticias/mundo/8/trump-cede-e-inicia-oficialmente-la-transicion-de-poderes-a-biden" itemprop="url">Trump cede ante Biden y se inicia oficialmente la transici&oacute;n de poderes en Estados Unidos</a>
</h3>
<div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2020-11-23 19:42:26" title="Noviembre 23, 2020"></time></div>
</div>
</div>
</article>
<hr>
</li>
</ul>
</div>
</div></div></div><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content">
<div class="custom">
<div class="text-center visible-lg visible-md"><ins data-revive-zoneid="7" data-revive-id="31482dd3e72f593f3eee8cbe2a9f7ed2"></ins></div></div>
</div></div></div></div></div></div></section> </div>
</div>

</div>
</div>
</div>
</main>

<footer id="footer" class="footer">
<div class="container">
<div class="row">
<div class="col-sm-12">
<hr>
<div class="relative">
<a href="#origin" class="backToTop">Ir arriba</a>
</div>
<div class="footer-bottom">
<div class="footer-block">
<div class="brand-logo text-left footer-logo">
<a id="logo-footer" rel="home" href="https://www.eltelegrafo.com.ec/" title="El Telégrafo - Noticias del Ecuador y del mundo">
<img class="lazyload img-responsive" alt="El Telégrafo - Noticias del Ecuador y del mundo" data-src="https://www.eltelegrafo.com.ec/images/eltelegrafo_negro.png" />
</a>
</div>
<ul id="footer-menu" class="nav ">
<li class="item-239 active"><a href="/" title="Portada">Portada</a></li><li class="item-247"><a href="/politica">Política</a></li><li class="item-250"><a href="/economia">Economía &amp; Negocios</a></li><li class="item-306"><a href="/opinion">Ideas &amp; debates</a></li><li class="item-256"><a href="/fanatico">Fanático</a></li><li class="item-253"><a href="/sociedad">Sociedad</a></li><li class="item-305"><a href="/justicia">Justicia</a></li><li class="item-244"><a href="/ecuador">Ecuador</a></li><li class="item-259"><a href="/mundo">Reporte Mundial</a></li><li class="item-262"><a href="/cultura">Arte/Cultura</a></li></ul>
</div>
</div>
</div>
</div>
</div>
</footer>
<div style="background:#1c1c1c;padding:20px;color:#ffffff;">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-9">
<div class="footer-footer">
<div class="inline">
<p style="text-align: left;"><strong>Guayaquil:</strong> Km 1.5 Av. Carlos Julio Arosemena. Teléfono: PBX (593-4) 2595700. <strong>Quito:</strong> San Salvador E6-49 y Eloy Alfaro. Teléfonos: (593-2) 2522331 - (593-2) 2907784 - (593-2) 2552897.  <strong>Cuenca:</strong> Av. Solano 366 y Florencia Astudillo (Antes del Sindicato de Chóferes del Azuay). Teléfonos: (593-7) 4104020 / 4104021/<span>4103673/4103671</span>.  <strong>Ambato:</strong> Calle Sucre 4-44 y Castillo. Teléfono: (593-4) 2326500.  <strong>Manta:</strong> Av. Malecón Jaime Chávez Gutiérrez, Edificio SENAE planta baja. Teléfono: (593-5) 3701595</p> </div>
</div>
</div>
<div class="col-xs-12 col-md-3">
<img src="https://www.eltelegrafo.com.ec/images/logo-mp-black.png" alt="Medios Públicos EP" style="margin-top: 12px;">
</div>
</div>
<div class="row" style="margin-top:30px;">
<div class="col-xs-12">
<div class="footer-footer">
<div class="legal pull-left">&copy; 2020 EL TELÉGRAFO - NOTICIAS DEL ECUADOR Y DEL MUNDO</div>
<div class="legal pull-right">
<a href="#" style="color:#ffffff;">Mapa del sitio</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</body>
</html>