<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es">
<head>
<base href="https://www.eltelegrafo.com.ec/noticias/mundo/8/investigan-al-asistente-que-le-dio-el-arma-a-alec-baldwin-luego-de-conocer-sus-antecedentes" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
<meta name="keywords" content="Alec Baldwin,asistente,director" />
<meta name="rights" content="Todos los derechos reservados." />
<meta name="title" content="Investigan al asistente que le dio el arma a Alec Baldwin luego de conocer sus antecedentes" />
<meta name="author" content="El Telégrafo" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="HandheldFriendly" content="true" />
<meta name="revisit-after" content="1 days" />
<meta name="classification" content="Noticias" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=762936900" />
<meta name="google-play-app" content="app-id=ec.android.ElTelegrafo" />
<meta name="msapplication-name" content="El Telégrafo" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="https://www.eltelegrafo.com.ec/templates/kiara/images/windows/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff" />
<meta name="geo.region" content="Ecuador" />
<meta name="geo.placename" content="Guayaquil 090615" />
<meta name="geo.position" content="-2.1776530;-79.9096500" />
<meta name="ICBM" content="-2.1776530;-79.9096500" />
<meta name="msvalidate.01" content="B4E6C95491BB4A5F3EBC1CA7B2F454AF" />
<meta name="description" content="El arma que se le entregó a Bladwin tenía municiones reales. " />
<meta name="generator" content="El Telégrafo" />
<title>El Telégrafo - Investigan al asistente que le dio el arma a Alec Baldwin luego de conocer sus antecedentes</title>
<link href="https://www.eltelegrafo.com.ec/noticias/mundo/8/investigan-al-asistente-que-le-dio-el-arma-a-alec-baldwin-luego-de-conocer-sus-antecedentes" rel="canonical" />
<link href="/templates/kiara/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/plugins/k2/userExtendedFields/userExtendedFields/tmpl/css/template.css" rel="stylesheet" type="text/css" />
<link href="/components/com_sppagebuilder/assets/css/sppagebuilder.css" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;400;700;900&family=Roboto+Slab:wght@100;300;400;700&family=Roboto:ital,wght@0,100;0,300;0,400;0,500;0,700;0,900;1,100&display=swap" rel="stylesheet" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.5.0/css/bootstrap.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.14.0/css/all.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/assets/owl.theme.default.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/kiara/css/audio_player.css" rel="stylesheet" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/kiara/css/kiara.css?t=1635267860" rel="stylesheet" media="screen" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/kiara/css/print.min.css" rel="stylesheet" media="print" type="text/css" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.5.0/js/bootstrap.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.2.2/lazysizes.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.6.7/jquery.timeago.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.6/clipboard.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/js/unitegallery.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/themes/slider/ug-theme-slider.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/reading-time/2.0.0/readingTime.min.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/kiara/js/marquee.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.27.0/moment.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/moment-timezone/0.5.31/moment-timezone-with-data.min.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/kiara/js/kiara.js?t=1635267860" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/kiara/js/audio_player.js" type="text/javascript"></script>
<script type="text/javascript">

	window.dataLayer = window.dataLayer || [];
	dataLayer.push({
		'gtmPageTitle': 'Investigan al asistente que le dio el arma a Alec Baldwin luego de conocer sus antecedentes',
		'gtmPageCategory': 'Mundo',
		'gtmPageAuthor': 'Redacción Web',
		'gtmPageDate': '2021-10-26 11:43:46',
		'gtmPageDateYear': '2021',
		'gtmPageDateMonth': '10',
		'gtmPageDateDay': '26'
	});
var $ = jQuery.noConflict();
	</script>

<meta property="og:title" content="Investigan al asistente que le dio el arma a Alec Baldwin luego de conocer sus antecedentes" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.eltelegrafo.com.ec/noticias/mundo/8/investigan-al-asistente-que-le-dio-el-arma-a-alec-baldwin-luego-de-conocer-sus-antecedentes" />
<meta property="og:description" content="El arma que se le entregó a Bladwin tenía municiones reales. " />
<meta property="og:site_name" content="El Telégrafo" />
<meta property="og:locale" name="es_LA" />
<meta property="article:published_time" content="2021-10-26 16:43:46" />
<meta property="article:modified_time" content="2021-10-26 16:50:47" />
<meta property="article:section" content="Mundo" />
<meta property="article:tag" content="Alec Baldwin,asistente,director" />
<meta property="article:author" content="Redacción Web" />
<meta property="og:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/98095163ec275785f82271bb0da42a23_L.jpg" />
<meta name="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/98095163ec275785f82271bb0da42a23_L.jpg" />

<meta name="twitter:site" content="@el_telegrafo" />
<meta name="twitter:creator" content="@el_telegrafo" />
<meta name="twitter:title" content="Investigan al asistente que le dio el arma a Alec Baldwin luego de conocer sus antecedentes" />
<meta name="twitter:description" content="El arma que se le entregó a Bladwin tenía municiones reales. " />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/98095163ec275785f82271bb0da42a23_L.jpg" />
<meta name="twitter:image:alt" content="Investigan al asistente que le dio el arma a Alec Baldwin luego de conocer sus antecedentes" />

<meta itemscope itemtype="http://schema.org/Article" />
<meta itemprop="headline" content="Investigan al asistente que le dio el arma a Alec Baldwin luego de conocer sus antecedentes">
<meta itemprop="name" content="Investigan al asistente que le dio el arma a Alec Baldwin luego de conocer sus antecedentes">
<meta itemprop="description" content="El arma que se le entregó a Bladwin tenía municiones reales. ">
<meta itemprop="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/98095163ec275785f82271bb0da42a23_L.jpg">

<meta name="news_keywords" content="Alec Baldwin,asistente,director" />

<link rel="alternate" type="application/rss+xml" title="Mundo" href="https://www.eltelegrafo.com.ec/contenido/categoria/8/mundo?format=feed" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//cdn.mediospublicos.ec">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//static.xx.fbcdn.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//www.instagram.com">
<link rel="dns-prefetch" href="//platform.instagram.com">
<link rel="dns-prefetch" href="//www.youtube.com">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.eltelegrafo.com.ec/templates/kiara/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.eltelegrafo.com.ec/templates/kiara/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.eltelegrafo.com.ec/templates/kiara/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.eltelegrafo.com.ec/templates/kiara/manifest.json">
<link rel="mask-icon" href="https://www.eltelegrafo.com.ec/templates/kiara/favicons/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K72WFGD');</script>

<style type="text/stylesheet">
    @-webkit-viewport   { width: device-width; }
    @-moz-viewport      { width: device-width; }
    @-ms-viewport       { width: device-width; }
    @-o-viewport        { width: device-width; }
    @viewport           { width: device-width; }
  </style>
<script type="text/javascript">
    //<![CDATA[
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement("style");
      msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));
      document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
    }
    //]]>
  </script>
<!--[if lt IE 9]>
    <link rel="stylesheet" href="https://www.eltelegrafo.com.ec/templates/kiara/css/ie.css">
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/kiara/js/ltie9/html5shiv.js"></script>
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/kiara/js/ltie9/respond.js"></script>
  <![endif]-->
<meta property="fb:pages" content="114391538888" />
<meta property="fb:pages" content="108996245807866" /> </head>
<body id="origin" class="site noticias " role="document">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K72WFGD"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="clever-core-ads"></div>
<div class="full-wrapper">

<div class="publicidad hidden-xs hidden-sm hidden-md">
<div class="container">
<p class="uppercase font-secondary text-xs text-grey-400 leading-loose">Publicidad</p>
<div class="row">
<div class="col-sm-12 text-center">
<div class="simano-custom simano-module simple-bold cian">
<div class="module-body">
<div class="custom">
<p><ins data-revive-zoneid="1" data-revive-id="0f89f7d01d87992b33210038f57acfde"></ins></p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container px-0 border border-dark">

<main id="main" class="main-content min-vh-40" role="main">

<div class="container d-none d-sm-block">
<div id="bannerIzq">
<div class="simano-custom simano-module simple-bold cian">
<div class="module-body">
<div class="custom">
<p><ins data-revive-zoneid="4" data-revive-id="0f89f7d01d87992b33210038f57acfde"></ins></p> </div>
</div>
</div>
</div>
<div id="bannerDer">
<div class="simano-custom simano-module simple-bold cian">
<div class="module-body">
<div class="custom">
<p><ins data-revive-zoneid="5" data-revive-id="0f89f7d01d87992b33210038f57acfde"></ins></p> </div>
</div>
</div>
</div>
</div>




<div id="sp-page-builder" class="mundo sp-page-builder page-8">
<div class="page-content">
<section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""><header class="header mb-0 spLogoEtAddon"><div class="row"><div class="col-3 col-md-12 pb-2"><div id="imagotipo" class="d-none d-sm-block imagotipo fix-imagotipo text-center"><a href="/./"><img src="/images/sitio/logo.svg" alt="El Telégrafo" caption="false"></a></div></div><div class="col-6 col-md-12"><div id="logotipo" class="logotipo text-center px-3 pb-1"><a href="/./"><img src="/images/sitio/logotipo.svg" alt="El Telégrafo" caption="false"></a></div></div><div id="time_logo_et" class="col-3 col-md-12 text-center date-header pb-3"><span class="d-none d-sm-block"><span class="roboto-black-900 color-0-200-255">Ecuador</span>/<span class="roboto-black-900">Mar.26</span>/Oct/2021</span></div></div></header><div class="sppb-addon sppb-addon-module menu-ham border-top border-bottom border-dark pb-15 spNavEtAddon"><div class="sppb-addon-content"><div class="row px-3"><div class="col-3 col-md-4 pr-0"><nav class="site-nav"><ul><li><a href="/portada">Portada</a></li><li><a href="/actualidad">Actualidad</a></li><li><a href="/sociedad">Sociedad</a></li><li><a href="/empresariales">Empresariales</a></li><li><a href="/ideas-debates">Opinión</a></li><li><a href="/justicia">Justicia</a></li><li><a href="/mundo">Mundo</a></li><li><a href="/cultura">Cultura</a></li><li><a href="/fanatico">Fanático</a></li></ul></nav><div class="menu-toggle"><div class="hamburger"></div></div></div><div class="col-9 col-md-8 d-none d-sm-block pl-0"><div class="social inline float-right pt-1"><ul class="nav"><li class="px-1"><a href="https://www.facebook.com/diarioeltelegrafo" class="facebook" aria-label="Facebook" target="_blank"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/facebook.svg" /></a></li><li class="px-1"><a href="https://twitter.com/el_telegrafo" class="twitter" aria-label="Twitter" target="_blank"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/twitter.svg" /></a></li><li class="px-1"><a href="https://www.youtube.com/user/eltelegrafoec" class="youtube" aria-label="YouTube" target="_blank"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/youtube.svg" /></a></li><li class="px-1"><a href="https://instagram.com/el_telegrafo/" class="instagram" aria-label="Instagram" target="_blank"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/instagram.svg" /></a></li><li class="px-1"><a href="/buscador" class="" aria-label="Buscador" target="_parent"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/svg/lupa.svg" /></a></li></ul></div></div></div></div></div><div class="sppb-addon sppb-addon-module   d-none d-sm-block spHeadingAddon"><div class="sppb-addon-content"><div class="row"><div class="col-md-12"><h3 class="addheading title">Mundo</h3></div></div></div></div><div class="sppb-addon sppb-addon-module  d-none d-sm-block spTwitterAddon"><div class="sppb-addon-content"><div class="row"><div class="col-md-5 offset-md-7"><div class="pt-2"><img class="img-responsive bandarayada" alt="" src="https://www.eltelegrafo.com.ec/components/com_k2/addons/twitter/bandarayada.svg" /></div></div><div class="col-md-12"><div class="module-title roboto-thin-100 text-right">Tendencias</div></div></div><div class="row"><div class="col-md-10 offset-md-2"><div class="twitter-block"><a class="twitter-timeline" data-scrolling="no" data-link-color="#00C8FF" data-tweet-limit="2" data-theme="light" data-chrome="transparent nofooter nofooter" href="https://twitter.com/el_telegrafo?ref_src=twsrc%5Etfw"></a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div></div></div><div class="sppb-addon sppb-addon-module  d-none d-sm-block spK2RelateditemsAddon"><div class="sppb-addon-content"><h5 class="text-right pb-2">Historias relacionadas</h5><div class="row"><div class="col-md-10 offset-md-2"><article class="item relatedItems" itemscope itemtype="http://schema.org/Article"><a href="/noticias/mundo/8/llamada-del-911-revela-detalles-del-accidental-disparo-de-alec-baldwin" class="story-image"><picture class="lazyload" data-expand="-20" data-isvideo=""><img src="/media/k2/items/cache/864c1e7054a256e061c91ad6b000dc87_M.jpg" data-src="/media/k2/items/cache/864c1e7054a256e061c91ad6b000dc87_M.jpg" class="img-responsive itemRelImg lazyloaded" alt="﻿Llamada del 911 revela detalles del accidental disparo de Alec Baldwin" itemprop="image"></picture></a><h1 class="story-heading text-right" itemprop="name"><a href="/noticias/mundo/8/llamada-del-911-revela-detalles-del-accidental-disparo-de-alec-baldwin" itemprop="url">﻿Llamada del 911 revela detalles del accidental disparo de Alec Baldwin</a></h1><div class="story-publishup text-uppercase text-right" itemprop="datePublished">23 de Octubre <b>15:59</b></div></article></div><div class="col-md-6 offset-md-6"><div class="border-bottom border-dark pt-3 mb-3"></div></div></div><div class="row"><div class="col-md-10 offset-md-2"><article class="item relatedItems" itemscope itemtype="http://schema.org/Article"><a href="/noticias/mundo/8/alec-baldwin-arma-disparo-hipotesis" class="story-image"><picture class="lazyload" data-expand="-20" data-isvideo=""><img src="/media/k2/items/cache/ade0cda7ec6f342c22cfc0c4aa7d96f0_M.jpg" data-src="/media/k2/items/cache/ade0cda7ec6f342c22cfc0c4aa7d96f0_M.jpg" class="img-responsive itemRelImg lazyloaded" alt="Alec Baldwin practicaba con su arma cuando ocurri&oacute; el disparo" itemprop="image"></picture></a><h1 class="story-heading text-right" itemprop="name"><a href="/noticias/mundo/8/alec-baldwin-arma-disparo-hipotesis" itemprop="url">Alec Baldwin practicaba con su arma cuando ocurrió el disparo</a></h1><div class="story-publishup text-uppercase text-right" itemprop="datePublished">25 de Octubre <b>12:34</b></div></article></div><div class="col-md-6 offset-md-6"><div class="border-bottom border-dark pt-3 mb-3"></div></div></div></div></div></div></div><div id="aside-column" class="sppb-col-sm-9  "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module  d-none d-sm-block spModuleAddon"><div class="sppb-addon-content"><div id="module-243" class="simano-ultimasnoticias simano-module cian ">
<div class="simple-marquee-container bg-210-245-255">
<div class="marquee">
<ul class="marquee-content-items">
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">11:43</span>
<span itemprop="articleSection">
Mundo:
</span>
<a href="/noticias/mundo/8/investigan-al-asistente-que-le-dio-el-arma-a-alec-baldwin-luego-de-conocer-sus-antecedentes" itemprop="url">Investigan al asistente que le dio el arma a Alec Baldwin luego de conocer sus antecedentes</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">11:33</span>
<span itemprop="articleSection">
Fútbol Nacional:
</span>
<a href="/noticias/futbol-nacional/7/emelec-niega-aforo-capwell" itemprop="url">Emelec niega incumplimiento del aforo permitido en el Estadio Capwell</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
 <span class="story-publishup inline" itemprop="datePublished">11:20</span>
<span itemprop="articleSection">
Actualidad:
</span>
<a href="/noticias/actualidad/44/el-pronostico-del-clima-de-la-tarde-de-este-martes-26-de-octubre" itemprop="url">El pron&oacute;stico del clima de la tarde de este martes 26 de octubre</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">10:29</span>
<span itemprop="articleSection">
Actualidad:
</span>
<a href="/noticias/actualidad/44/los-cuerpos-de-tres-andinistas-fueron-recuperados-en-chimborazo" itemprop="url">Los cuerpos de tres andinistas fueron recuperados en Chimborazo</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">10:18</span>
<span itemprop="articleSection">
Justicia:
</span>
<a href="/noticias/judicial/12/seis-personas-procesadas-transacciones-big-money" itemprop="url">Seis personas fueron procesadas por realizar transacciones con logotipos de Big Money</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">09:38</span>
<span itemprop="articleSection">
Actualidad:
</span>
<a href="/noticias/actualidad/44/ocho-provincias-registran-cierre-de-vias" itemprop="url">Ocho provincias registran cierre de v&iacute;as</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">08:18</span>
<span itemprop="articleSection">
Actualidad:
</span>
<a href="/noticias/actualidad/44/mesa-de-seguridad-de-guayaquil-resuelve-controlar-la-circulacion-de-dos-personas-en-motocicletas" itemprop="url">Mesa de Seguridad de Guayaquil resuelve la prohibici&oacute;n la circulaci&oacute;n de dos personas en motocicletas</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">07:47</span>
<span itemprop="articleSection">
Actualidad:
</span>
<a href="/noticias/actualidad/44/se-reinstala-el-transporte-publico-en-la-capital" itemprop="url">Dirigentes levantan paralizaci&oacute;n de buses</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">07:34</span>
 <span itemprop="articleSection">
Actualidad:
</span>
<a href="/noticias/actualidad/44/transporte-municipal-operara-con-normalidad-en-quito" itemprop="url">Transporte Municipal operar&aacute; con normalidad en Quito</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">07:06</span>
<span itemprop="articleSection">
Tecnología:
</span>
<a href="/noticias/tecnologia/6/tres-pasos-para-liberar-memoria-de-tu-telefono-android-sin-borrar-tus-archivos" itemprop="url">Tres pasos para liberar memoria de tu tel&eacute;fono Android sin borrar tus archivos</a>
</h4>
</li>
</ul>
</div>
</div>
</div>
<script>
    $(function (){

        /*$('.simple-marquee-container').SimpleMarquee({
            // auto starts on page load
            autostart: true,
            // controls the speed at which the marquee moves
            duration:300000,
            // right margin between consecutive marquees
            padding:20,
        });*/
        
    });

</script></div></div><div class="sppb-addon sppb-addon-k2  spK2Addon"><div class="sppb-addon-content">

<span id="startOfPage" data-id="367087"></span>
<article class="full-article item itemView" itemscope="" itemtype="http://schema.org/Article">
<div class="row">
<div class="col-12 col-md-8">

<figure itemscope itemtype="http://schema.org/ImageObject" class="itemImage">
<div class="itemImage-inner">
<a href="/media/k2/items/cache/98095163ec275785f82271bb0da42a23_XL.jpg" class="story-image image-popup" title="Investigan al asistente que le dio el arma a Alec Baldwin luego de conocer sus antecedentes">
<picture>
<img class="img-responsive lazyloaded" alt="Investigan al asistente que le dio el arma a Alec Baldwin luego de conocer sus antecedentes" itemprop="image" data-src="/media/k2/items/cache/98095163ec275785f82271bb0da42a23_XL.jpg" src="/media/k2/items/cache/98095163ec275785f82271bb0da42a23_XL.jpg">
</picture>
</a>
</div>
</figure>
</div>
<div class="col-12 col-md-4">

<div class="story-category">
<a href="/contenido/categoria/8/mundo">Mundo</a>
</div>

<h1 class="story-heading"><span>Investigan al asistente que le dio el arma a Alec Baldwin luego de conocer sus antecedentes</span></h1>
<div class="story-introtext" itemprop="description">El arma que se le entregó a Bladwin tenía municiones reales. </div>

<span class="story-publishup text-uppercase">26 de octubre de 2021 <b>11:43</b></span>
</div>
</div>
<div class="row">
<div class="col-12 col-md-9">

<div itemprop="articleBody" class="itemFullText">
<p>Dave Halls, asistente de dirección que le dio el arma a Alec Baldwin, en 2019 fue despedido de la producción de ´Freedon´s Path´ después de que sucediera un evento similar al ocurrido con Baldwin el pasado 21 de octubre de 2021, cuando la directora de fotografía, Halyna Hutchins, de 42 años, recibió un impacto en el pecho cuando Baldwin disparó la pistola de utilería, que le habían dicho que era segura, durante el rodaje del wéstern de bajo presupuesto Rust, en Nuevo México.</p>
<p>Hutchins fue declarada muerta en el hospital horas después. La pistola debería haber estado descargada, pero por alguna razón contenía munición real.</p>
<p>Luego de este suceso, se abrieron dos investigaciones, una policial y otra interna. Ahora las indagaciones se centran en el asistente dirección Dave Halls, que fue quien entregó a Baldwin el arma cargada.</p>
<p>Años atrás, el mismo asistente de dirección fue despedido previamente de una película después de que una pistola se disparara inesperadamente en el set de rodaje e hiriera a un miembro del equipo.</p>
<p>La persona que resultó herida trabajaba en el departamento de sonido, retrocedió tras el disparo. Le aconsejaron que buscara atención médica tras ser evaluado por un doctor en el set y se reincorporó a la producción unos días después.</p>
<p>El productor también señaló que contrataron a un nuevo asistente de director con el que completaron la película.</p>
<p>Además, un ayudante que había trabajado en la serie Into the Dark declaró a NBC News que el Hallas “no mantenía un entorno de trabajo seguro”.</p> </div>
</div>
<div class="col-12 col-md-2">

<div class="story-author border-top border-dark pt-2 mb-2">
<a rel="author" href="/contenido/autor/8/redaccion-web"><strong>Redacción Web</strong></a>
</div>

<div class="socialShare border-top border-dark pt-2 mb-2 d-none d-sm-block">

<a href="https://www.facebook.com/sharer.php?u=https://tinyurl.com/yj947p37&t=Investigan+al+asistente+que+le+dio+el+arma+a+Alec+Baldwin+luego+de+conocer+sus+antecedentes" target="_blank" rel="noopener" class="social-icons" title="Investigan al asistente que le dio el arma a Alec Baldwin luego de conocer sus antecedentes" aria-label="Compartir en Facebook" data-social-network="Facebook" data-social-action="sharer" data-social-target="https://www.eltelegrafo.com.ec/noticias/mundo/8/investigan-al-asistente-que-le-dio-el-arma-a-alec-baldwin-luego-de-conocer-sus-antecedentes"><img class="lazyload img-responsive" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/facebook.svg" /></a>

<a href="https://twitter.com/share?url=https://tinyurl.com/yj947p37&text=Investigan+al+asistente+que+le+dio+el+arma+a+Alec+Baldwin+luego+de+conocer+sus+antecedentes" target="_blank" rel="noopener" class="social-icons" title="Investigan al asistente que le dio el arma a Alec Baldwin luego de conocer sus antecedentes" aria-label="Compartir en Twitter" data-social-network="Twitter" data-social-action="share" data-social-target="https://www.eltelegrafo.com.ec/noticias/mundo/8/investigan-al-asistente-que-le-dio-el-arma-a-alec-baldwin-luego-de-conocer-sus-antecedentes"><img class="lazyload img-responsive" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/twitter.svg" /></a>

<a href="whatsapp://send?text=Revisa esta noticia interesante: Investigan+al+asistente+que+le+dio+el+arma+a+Alec+Baldwin+luego+de+conocer+sus+antecedentes https://tinyurl.com/yj947p37" data-action="share/whatsapp/share" rel="noopener" class="social-icons hidden-sm hidden-md hidden-lg" aria-label="Compartir en Whatsapp" data-social-network="Whatsapp" data-social-action="send" data-social-target="https://www.eltelegrafo.com.ec/noticias/mundo/8/investigan-al-asistente-que-le-dio-el-arma-a-alec-baldwin-luego-de-conocer-sus-antecedentes"><img class="lazyload img-responsive" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/whatsapp.svg" /></a>
</div>
<div class="socialShare">
<div class="addthis_inline_share_toolbox"></div> </div>

<div class="statistics border-top border-dark pt-2 mb-2">
<div class="lectura-estimada">Lectura estimada: <div id="timeToRead"></div></div>
<div class="contador-palabras d-none d-sm-block">Contiene: <span id="wordsCount"></span> palabras</div>
</div>

<div class="itemTagsBlock border-top border-dark pt-2 mb-2 d-none d-sm-block">
<div class="title-hits">Tags:</div>
<ul class="list-inline2 list-unstyled itemTags tags">
<li>
<a href="/contenido/etiqueta/8/Alec%20Baldwin">Alec Baldwin</a>
</li>
<li>
<a href="/contenido/etiqueta/8/asistente">asistente</a>
</li>
<li>
<a href="/contenido/etiqueta/8/director">director</a>
</li>
</ul>
</div>
<div class="itemMoreViews border-top border-dark pt-2 mb-2 d-none d-sm-block">
<div class="title-hits pb-2">Más vistas en Mundo</div>
<ul class="list-unstyled">
<h3 class="border-top border-dark pt-2 mb-2"><span>1.</span> <a class="itemMoreViewsTitle" href="/noticias/mundo/8/50-empresas-canadienses-buscan-ecuatorianos-para-trabajar">50 empresas canadienses buscan ecuatorianos para trabajar</a></h3>
<h3 class="border-top border-dark pt-2 mb-2"><span>2.</span> <a class="itemMoreViewsTitle" href="/noticias/mundo/8/estudio-chileno-alerta-ecuador-tsunami-maremotos-oleajes">Un estudio chileno alerta que Ecuador podría sufrir oleajes de hasta 25 metros</a></h3>
</ul>
</div>
</div>
</div>
</article>
</div></div></div></div></div></div></section><section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module    spHeadingAddon"><div class="sppb-addon-content"><div class="row"><div class="col-md-12"><h3 class="addheading title">Te recomendamos</h3></div></div></div></div><div class="sppb-addon sppb-addon-module   spModuleAddon"><div class="sppb-addon-content"><div id="module-290" class="simano-ademas simano-module negro ">
<div class="row">
<div class="col-md-5 offset-md-7">
<div class="pt-2"><img class="lazyload img-responsive bandarayada" alt="" data-src="https://www.eltelegrafo.com.ec/components/com_k2/addons/twitter/bandarayada.svg" /></div>
</div>
<div class="col-md-12">
<div class="module-title roboto-thin-100 text-right">Además</div>
</div>
</div>
<div class="row">
<div class="col-md-10 offset-md-2">
<article class="item s" itemscope itemtype="http://schema.org/Article">
<div class="story-introtext text-right" itemprop="description">
<span class="story-heading text-right" itemprop="name">
<a href="/noticias/mundo/8/millones-redes-sociales-tiktok-facebook-twitter" itemprop="url">&iquest;Cu&aacute;l es el valor real de las redes sociales? La danza de millones de Facebook, Twitter y TikTok</a>
</span>
Hoy en día las redes sociales forman parte importante de la vida de muchas personas en el mundo</div>
</article>
</div>
<div class="col-md-5 offset-md-7">
<div class="border-bottom border-dark pt-15 mb-15"></div>
</div>
</div>
<div class="row">
<div class="col-md-10 offset-md-2">
<article class="item s" itemscope itemtype="http://schema.org/Article">
<div class="story-introtext text-right" itemprop="description">
<span class="story-heading text-right" itemprop="name">
<a href="/noticias/mundo/8/google-reduce-sus-tarifas-para-aplicaciones-de-suscripcion-y-transmision" itemprop="url">Google reduce sus tarifas para aplicaciones de suscripci&oacute;n y transmisi&oacute;n</a>
</span>
Esto es parte de las nuevas medidas en su estructura empresarial.</div>
</article>
</div>
<div class="col-md-5 offset-md-7">
<div class="border-bottom border-dark pt-15 mb-15"></div>
</div>
</div>
<div class="row">
<div class="col-md-5 offset-md-7">
<div class="see-more pt-1 text-right"><a href="/contenido/categoria/5/mundo" target="_parent">Ver más <img class="lazyload img-responsive" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/html/mod_simano/opinion/flechanegro.svg" /></a></div>
</div>
</div>
</div></div></div></div></div><div id="aside-column" class="sppb-col-sm-9 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module   spModuleAddon"><div class="sppb-addon-content"><div id="module-287" class="simano-columnas simano-module cian ">
<div class="row">
<div class="col-md-4 .d-none .d-sm-block ">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/mundo/8/cual-es-la-serie-que-logro-destronar-a-el-juego-del-calamar" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
<img src="/media/k2/items/cache/73cb8165db7dc13691b6ce88123e53bd_XS.jpg" data-src="/media/k2/items/cache/73cb8165db7dc13691b6ce88123e53bd_XL.jpg" class="lazyload blur-up img-responsive" alt="Esta es la serie que logr&oacute; destronar a &acute;El Juego del Calamar&acute;" itemprop="image">
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/mundo/8/cual-es-la-serie-que-logro-destronar-a-el-juego-del-calamar" itemprop="url">Esta es la serie que logr&oacute; destronar a &acute;El Juego del Calamar&acute;</a>
</h1>
</article>
</div>
<div class="col-md-4 .d-none .d-sm-block ">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/mundo/8/vin-diesel-llevo-al-altar-a-la-hija-de-paul-walker" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
<img src="/media/k2/items/cache/f7eafc4f3e9dbc8384714d55569958e4_XS.jpg" data-src="/media/k2/items/cache/f7eafc4f3e9dbc8384714d55569958e4_XL.jpg" class="lazyload blur-up img-responsive" alt="Vin Diesel llev&oacute; al altar a la hija de Paul Walker" itemprop="image">
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/mundo/8/vin-diesel-llevo-al-altar-a-la-hija-de-paul-walker" itemprop="url">Vin Diesel llev&oacute; al altar a la hija de Paul Walker</a>
</h1>
</article>
</div>
<div class="col-md-4 .d-none .d-sm-block ">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/mundo/8/llamada-del-911-revela-detalles-del-accidental-disparo-de-alec-baldwin" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
<img src="/media/k2/items/cache/864c1e7054a256e061c91ad6b000dc87_XS.jpg" data-src="/media/k2/items/cache/864c1e7054a256e061c91ad6b000dc87_XL.jpg" class="lazyload blur-up img-responsive" alt="﻿Llamada del 911 revela detalles del accidental disparo de Alec Baldwin" itemprop="image">
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/mundo/8/llamada-del-911-revela-detalles-del-accidental-disparo-de-alec-baldwin" itemprop="url">﻿Llamada del 911 revela detalles del accidental disparo de Alec Baldwin</a>
</h1>
</article>
</div>
<div class="col-md-4 .d-none .d-sm-block  pt-30">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/mundo/8/evaluna-y-camilo-muestran-el-avance-de-su-embarazo-en-concierto-en-miami" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="1">
<img src="/media/k2/items/cache/83fa154450f7679fdd43905e33817fe2_XS.jpg" data-src="/media/k2/items/cache/83fa154450f7679fdd43905e33817fe2_XL.jpg" class="lazyload blur-up img-responsive" alt="Evaluna y Camilo muestran el avance de su embarazo en concierto en Miami" itemprop="image">
<div class="icon-video"><img class="img-responsive lazyloaded" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/play.svg" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/play.svg"></div>
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/mundo/8/evaluna-y-camilo-muestran-el-avance-de-su-embarazo-en-concierto-en-miami" itemprop="url">Evaluna y Camilo muestran el avance de su embarazo en concierto en Miami</a>
</h1>
</article>
</div>
<div class="col-md-4 .d-none .d-sm-block  pt-30">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/mundo/8/satelite-espia-ruso-bola-fuego" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="1">
<img src="/media/k2/items/cache/69a640067362ea372db66f751688fd40_XS.jpg" data-src="/media/k2/items/cache/69a640067362ea372db66f751688fd40_XL.jpg" class="lazyload blur-up img-responsive" alt="Sat&eacute;lite esp&iacute;a ruso es confundido con bola de fuego" itemprop="image">
<div class="icon-video"><img class="img-responsive lazyloaded" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/play.svg" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/play.svg"></div>
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/mundo/8/satelite-espia-ruso-bola-fuego" itemprop="url">Sat&eacute;lite esp&iacute;a ruso es confundido con bola de fuego</a>
</h1>
</article>
</div>
<div class="col-md-4 .d-none .d-sm-block  pt-30">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/mundo/8/las-declaraciones-del-esposo-de-la-cineasta-que-murio-tras-ser-baleada-por-alec-baldwin" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
<img src="/media/k2/items/cache/ce7f2ece28f34ea37e8db6e584392c67_XS.jpg" data-src="/media/k2/items/cache/ce7f2ece28f34ea37e8db6e584392c67_XL.jpg" class="lazyload blur-up img-responsive" alt="Las declaraciones del esposo de la cineasta que muri&oacute; tras un accidente de Alec Baldwin" itemprop="image">
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/mundo/8/las-declaraciones-del-esposo-de-la-cineasta-que-murio-tras-ser-baleada-por-alec-baldwin" itemprop="url">Las declaraciones del esposo de la cineasta que muri&oacute; tras un accidente de Alec Baldwin</a>
</h1>
</article>
</div>
</div>
</div></div></div></div></div></div></div></section><section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module    spHeadingAddon"><div class="sppb-addon-content"><div class="row"><div class="col-md-12"><h3 class="addheading title">Las más leídas</h3></div></div></div></div></div></div><div id="aside-column" class="sppb-col-sm-6 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module   spModuleAddon"><div class="sppb-addon-content"><div id="module-432" class="simano-masleidastop simano-module cian ">
<dl class="row">
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">1</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/investigan-al-asistente-que-le-dio-el-arma-a-alec-baldwin-luego-de-conocer-sus-antecedentes" itemprop="url">Investigan al asistente que le dio el arma a Alec Baldwin luego de conocer sus antecedentes</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">6</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/vin-diesel-llevo-al-altar-a-la-hija-de-paul-walker" itemprop="url">Vin Diesel llev&oacute; al altar a la hija de Paul Walker</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">2</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/china-confinamiento-delta-covid" itemprop="url">Autoridades chinas confinan condado por la expansi&oacute;n de la variante Delta</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">7</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/llamada-del-911-revela-detalles-del-accidental-disparo-de-alec-baldwin" itemprop="url">﻿Llamada del 911 revela detalles del accidental disparo de Alec Baldwin</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">3</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/alec-baldwin-arma-disparo-hipotesis" itemprop="url">Alec Baldwin practicaba con su arma cuando ocurri&oacute; el disparo</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">8</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/evaluna-y-camilo-muestran-el-avance-de-su-embarazo-en-concierto-en-miami" itemprop="url">Evaluna y Camilo muestran el avance de su embarazo en concierto en Miami</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">4</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/congresista-estadounidense-lmujer-trans" itemprop="url">Congresista estadounidense llama "hombre" a mujer trans</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">9</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/satelite-espia-ruso-bola-fuego" itemprop="url">Sat&eacute;lite esp&iacute;a ruso es confundido con bola de fuego</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">5</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/cual-es-la-serie-que-logro-destronar-a-el-juego-del-calamar" itemprop="url">Esta es la serie que logr&oacute; destronar a &acute;El Juego del Calamar&acute;</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">10</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/las-declaraciones-del-esposo-de-la-cineasta-que-murio-tras-ser-baleada-por-alec-baldwin" itemprop="url">Las declaraciones del esposo de la cineasta que muri&oacute; tras un accidente de Alec Baldwin</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
</dl>
</div></div></div></div></div><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module   spModuleAddon"><div class="sppb-addon-content"><div class="simano-custom simano-module simple-bold cian">
<div class="module-body">
<div class="custom">
<p style="text-align: center;"><img src="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/Banners/2020/ecuadortv.jpg?ver=1597166157198" alt="" width="227" height="550" /></p> </div>
</div>
</div></div></div></div></div></div></div></section><section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module    spHeadingAddon"><div class="sppb-addon-content"><div class="row"><div class="col-md-12"><h3 class="addheading title">Contenido externo patrocinado</h3></div></div></div></div><div class="sppb-addon sppb-addon-module  hidden  spModuleAddon"><div class="sppb-addon-content"><div class="float-left btn-miraahora-a" data-toggle="modal" data-target="#streamingModal" role="button" data-cn="https://livestream.com/accounts/27228685/events/9764041/player?width=640&height=360&enableInfoAndActivity=true&defaultDrawer=&autoPlay=true&mute=false" data-en="" data-ci="https://livestream.com/accounts/27228685/events/9764041/player?width=640&height=360&enableInfoAndActivity=true&defaultDrawer=&autoPlay=true&mute=false" data-ei="" data-width="480" data-height="270">
<img class="lazyload img-responsive" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/ecuadortv.svg" /> Ecuador TV
</div>
</div></div></div></div><div id="aside-column" class="sppb-col-sm-6 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-text-block sppb-text-left "><div class="sppb-addon-content itemFullText"><div id="taboola-below-article-thumbnails"></div></div></div></div></div><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""></div></div></div></div></section> </div>
</div>


</main>

<div class="publicidad hidden-xs hidden-sm hidden-md">
<div class="container">
<p class="uppercase font-secondary text-xs text-grey-400 leading-loose">Publicidad</p>
<div class="row">
<div class="col-sm-12 text-center">
<div class="simano-custom simano-module simple-bold cian">
<div class="module-body">
<div class="custom">
<p><ins data-revive-zoneid="3" data-revive-id="0f89f7d01d87992b33210038f57acfde"></ins></p> </div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer id="footer" class="footer">
<div class="container">
<div class="row border-top border-dark">
<div class="col-12 text-right py-3">
<a href="#origin" class="backToTop roboto-regular-400">Ir arriba <i class="fas fa-chevron-circle-up"></i></a>
</div>
<div class="col-12 col-md-3 text-right pb-4">
<div class="pl-5">
<a id="logo-footer" rel="home" href="https://www.eltelegrafo.com.ec/" title="El Telégrafo">
<img class="img-responsive" alt="El Telégrafo" src="https://www.eltelegrafo.com.ec/images/sitio/logo_footer.svg" />
</a>
<div class="roboto-medium-500 slogan">El Decano de la<br />Prensa Nacional,<br />desde 1884</div>
</div>
</div>
<div class="col-12 col-md-6 mb-4 border-right border-dark">
<div class="nav-header-footer roboto-medium-500 mt-2">Secciones</div>
<ul class="nav-footer menu">
<li class="item-434"><a href="/actualidad">Actualidad</a></li><li class="item-406"><a href="/sociedad">Sociedad</a></li><li class="item-492"><a href="/empresariales">Empresariales</a></li><li class="item-407"><a href="/ideas-debates">Opinión</a></li><li class="item-408"><a href="/justicia">Justicia</a></li><li class="item-404"><a href="/mundo">Mundo</a></li><li class="item-405"><a href="/cultura">Cultura</a></li><li class="item-403"><a href="/fanatico">Fanático</a></li></ul>
</div>
<div class="col-12 col-md-3 pb-4">
<div class="staff">
<div class="roboto-medium-500 slogan mt-2 mb-2">Staff</div>
<p><span class=".roboto-medium-500">Director:</span> Fernando Mendoza<br /><span class=".roboto-medium-500">Editor:</span> Lautaro Andrade Castro<br /><span class=".roboto-medium-500">Redactores:</span> Viviana Erazo, Anali Vasco, Nicole Morales, Fabián Alarcón, Andrea Orbe Saltos<br /><span class=".roboto-medium-500">Diseño Multimedia:</span> Dagmar Vásconez<br /><span class=".roboto-medium-500">Desarrollo Web:</span> Ángel Franco Calixto<br /><span class=".roboto-medium-500">Comercial:</span> Carla Cornejo<br />(ccornejo@comunica.ec)</p> </div>
</div>
</div>
</div>
<div class="container">
<div class="row justify-content-center border-top border-dark">
<div class="col col-md-7 text-center address pt-4 pb-3">
<div class="row">
<div class="col-md-12">
<p class="mb-0"><span class="roboto-medium-500">Quito:</span> San Salvador E6-49 y Eloy Alfaro</p>
</div>
</div>
<div class="row">
<div class="col-md-6">
<p class="text-md-right mb-0"><span class="roboto-medium-500">Teléfonos:</span> (+593 2) 3970 800</p>
</div>
<div class="col-md-6">
<p class="text-md-left mb-0"><span class="roboto-medium-500">Correo:</span> info@comunica.ec</p>
</div>
</div> </div>
</div>
<div class="row border-top border-dark">
<div class="col pt-2 roboto-regular-400 copyright">
&copy; 2021 EL TELÉGRAFO </div>
</div>
</div>
</footer>
</div>
</div>
</body>
</html>