<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es">
    <head>
        <base href="https://www.eltelegrafo.com.ec/noticias/mundo/8/espana-gobierno-podemos-presupuesto-antiausteridad" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
	<meta name="keywords" content="España,gobierno,Podemos,pacto,presupuesto,antiausteridad" />
	<meta name="rights" content="Todos los derechos reservados." />
	<meta name="title" content="El gobierno español y Podemos pactan un presupuesto antiausteridad" />
	<meta name="author" content="El Telégrafo" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="HandheldFriendly" content="true" />
	<meta name="revisit-after" content="1 days" />
	<meta name="classification" content="Noticias" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta name="apple-itunes-app" content="app-id=762936900" />
	<meta name="google-play-app" content="app-id=ec.android.ElTelegrafo" />
	<meta name="msapplication-name" content="El Telégrafo" />
	<meta name="msapplication-TileColor" content="#ffffff" />
	<meta name="msapplication-TileImage" content="https://www.eltelegrafo.com.ec/templates/simano/images/windows/ms-icon-144x144.png" />
	<meta name="theme-color" content="#ffffff" />
	<meta name="geo.region" content="Ecuador" />
	<meta name="geo.placename" content="Guayaquil 090615" />
	<meta name="geo.position" content="-2.1776530;-79.9096500" />
	<meta name="ICBM" content="-2.1776530;-79.9096500" />
	<meta name="alexaVerifyID" content="W5wC40zIbkbL3TFwNthFtBIbiA" />
	<meta name="msvalidate.01" content="B4E6C95491BB4A5F3EBC1CA7B2F454AF" />
	<meta name="description" content="El gobierno socialista español alcanzó este jueves 11 de octubre un principio de acuerdo con su principal aliado, el partido de izquierda radical Podemos, para los presupuestos de 2019 que contemplan un notable aumento del salario mínimo e impuestos sobre las grandes fortunas." />
	<meta name="generator" content="El Telégrafo" />
	<title>El Telégrafo - El gobierno español y Podemos pactan un presupuesto antiausteridad</title>
	<link href="https://www.eltelegrafo.com.ec/noticias/mundo/8/espana-gobierno-podemos-presupuesto-antiausteridad" rel="canonical" />
	<link href="/templates/simano/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.eltelegrafo.com.ec/component/search/?Itemid=287&amp;spbid=8&amp;catid=13:mundo&amp;id=307931:espana-gobierno-podemos-presupuesto-antiausteridad&amp;format=opensearch" rel="search" title="El Telégrafo" type="application/opensearchdescription+xml" />
	<link href="/plugins/k2/userExtendedFields/userExtendedFields/tmpl/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_sppagebuilder/assets/css/sppagebuilder.css" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,700,700i,900|Titillium+Web:200,300,400,600,700,900" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/assets/owl.carousel.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/assets/owl.theme.default.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://www.eltelegrafo.com.ec/templates/simano/css/simano.css?t=1539274593" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://www.eltelegrafo.com.ec/templates/simano/css/print.min.css" rel="stylesheet" media="print" type="text/css" />
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.7/jquery.lazy.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.7/jquery.lazy.plugins.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.6.1/jquery.timeago.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/1.7.1/clipboard.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/owl.carousel.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/js/unitegallery.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/themes/slider/ug-theme-slider.min.js" type="text/javascript"></script>
	<script src="https://www.eltelegrafo.com.ec/templates/simano/js/amazingcarousel.js" type="text/javascript"></script>
	<script src="https://www.eltelegrafo.com.ec/templates/simano/js/readingTime.min.js" type="text/javascript"></script>
	<script src="https://www.eltelegrafo.com.ec/templates/simano/js/simano.js?t=1539274593" type="text/javascript"></script>
	<script type="text/javascript">

	window.dataLayer = window.dataLayer || [];
	dataLayer.push({
		'gtmPageTitle': 'El gobierno español y Podemos pactan un presupuesto antiausteridad',
		'gtmPageCategory': 'Mundo',
		'gtmPageAuthor': 'Agencia AFP',
		'gtmPageDate': '2018-10-11 09:49:17',
		'gtmPageDateYear': '2018',
		'gtmPageDateMonth': '10',
		'gtmPageDateDay': '11'
	});
var $ = jQuery.noConflict();
	</script>
	<!-- Facebook Open Graph -->
	<meta property="og:title" content="El gobierno español y Podemos pactan un presupuesto antiausteridad" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.eltelegrafo.com.ec/noticias/mundo/8/espana-gobierno-podemos-presupuesto-antiausteridad" />
	<meta property="og:description" content="El gobierno socialista español alcanzó este jueves 11 de octubre un principio de acuerdo con su principal aliado, el partido de izquierda radical Podemos, para los presupuestos de 2019 que contemplan un notable aumento del salario mínimo e impuestos sobre las grandes fortunas." />
	<meta property="og:site_name" content="El Telégrafo" />
	<meta property="og:locale" name="es_LA" />
	<meta property="article:published_time" content="2018-10-11 14:49:17" />
	<meta property="article:modified_time" content="0000-00-00 00:00:00" />
	<meta property="article:section" content="Mundo" />
	<meta property="article:tag" content="España,gobierno,Podemos,pacto,presupuesto,antiausteridad" />
	<meta property="article:author" content="Agencia AFP" />
	<meta property="og:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/d19bbfb28edb1aa1cfc52dcd3e1e923b_L.jpg" />
	<meta name="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/d19bbfb28edb1aa1cfc52dcd3e1e923b_L.jpg" />
	<!-- Twitter cards -->
	<meta name="twitter:site" content="@el_telegrafo" />
	<meta name="twitter:creator" content="@el_telegrafo" />
	<meta name="twitter:title" content="El gobierno español y Podemos pactan un presupuesto antiausteridad" />
	<meta name="twitter:description" content="El gobierno socialista español alcanzó este jueves 11 de octubre un principio de acuerdo con su principal aliado, el partido de izquierda radical Podemos, para los presupuestos de 2019 que contemplan un notable aumento del salario mínimo e impuestos sobre las grandes fortunas." />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/d19bbfb28edb1aa1cfc52dcd3e1e923b_L.jpg" />
	<meta name="twitter:image:alt" content="El gobierno español y Podemos pactan un presupuesto antiausteridad" />
	<!-- Schema.org markup for Google+ -->
	<meta itemscope itemtype="http://schema.org/Article" />
	<meta itemprop="headline" content="El gobierno español y Podemos pactan un presupuesto antiausteridad">
	<meta itemprop="name" content="El gobierno español y Podemos pactan un presupuesto antiausteridad">
	<meta itemprop="description" content="El gobierno socialista español alcanzó este jueves 11 de octubre un principio de acuerdo con su principal aliado, el partido de izquierda radical Podemos, para los presupuestos de 2019 que contemplan un notable aumento del salario mínimo e impuestos sobre las grandes fortunas.">
	<meta itemprop="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/d19bbfb28edb1aa1cfc52dcd3e1e923b_L.jpg">
	<!-- Google news kewords -->
	<meta name="news_keywords" content="España,gobierno,Podemos,pacto,presupuesto,antiausteridad" />
	<!-- RSS -->
	<link rel="alternate" type="application/rss+xml" title="Mundo" href="https://www.eltelegrafo.com.ec/contenido/categoria/8/mundo?format=feed" />
	<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
	<link rel="dns-prefetch" href="//cdn.mediospublicos.ec">
	<link rel="dns-prefetch" href="//fonts.googleapis.com">
	<link rel="dns-prefetch" href="//www.facebook.com">
	<link rel="dns-prefetch" href="//static.xx.fbcdn.net">
	<link rel="dns-prefetch" href="//platform.twitter.com">
	<link rel="dns-prefetch" href="//www.instagram.com">
	<link rel="dns-prefetch" href="//platform.instagram.com">
	<link rel="dns-prefetch" href="//www.youtube.com">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/manifest.json">
	<link rel="mask-icon" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="theme-color" content="#ffffff">
	<link rel="author" href="https://plus.google.com/+telegrafoec" />
	<link rel="publisher" href="https://plus.google.com/+telegrafoec" />
  <style type="text/stylesheet">
    @-webkit-viewport   { width: device-width; }
    @-moz-viewport      { width: device-width; }
    @-ms-viewport       { width: device-width; }
    @-o-viewport        { width: device-width; }
    @viewport           { width: device-width; }
  </style>
  <script type="text/javascript">
    //<![CDATA[
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement("style");
      msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));
      document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
    }
    //]]>
  </script>
  <!--[if lt IE 9]>
    <link rel="stylesheet" href="https://www.eltelegrafo.com.ec/templates/simano/css/ie.css">
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/ie/html5shiv.js"></script>
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/ie/respond.js"></script>
  <![endif]-->
          <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K72WFGD');</script>
<!-- End Google Tag Manager -->

<!-- Publicidad DoubleClick DPF Adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="//ads.mediospublicos.ec/www/delivery/asyncjs.php"></script>

    </head>
    <body id="origin" class="" role="document">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K72WFGD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        
        <div class="full-wrapper">

        	
            
            
            <!-- HEADER -->
            <header id="header" class="masthead hide-from-print">
                <div class="container">

                    <!-- TOP HEADER -->
                    <div id="topheader" class="row">
                        <div class="col-xs-12 col-sm-12 col-md-6 text-left hidden-xs">
                            <div class="inline margin-right"><span id="dateTime">Jueves, 11 de octubre de 2018</span></div>
                            <div class="inline">
                                <span>Síguenos:</span>
                                <ul class="social-icons list-inline inline">
                                                                        <li>
                                        <a href="https://www.facebook.com/diarioeltelegrafo" class="facebook" aria-label="Facebook" target="_blank"><i class="fa fa-facebook-official fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                                                            <li>
                                        <a href="https://twitter.com/el_telegrafo" class="twitter" aria-label="Twitter" target="_blank"><i class="fa fa-twitter-square fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                                                            <li>
                                        <a href="https://www.youtube.com/user/eltelegrafoec" class="youtube" aria-label="YouTube" target="_blank"><i class="fa fa-youtube-play fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                                                                                                <li>
                                        <a href="https://instagram.com/el_telegrafo/" class="instagram" aria-label="Instagram" target="_blank"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                    </ul>
                            </div>
                        </div>

                        <div class="col-xs-12 col-sm-12 col-md-6 text-right hidden-xs">
                            
                            
                                                        <div class="inline">
                                <ul class="text-center list-unstyled list-inline ">
	<li class="item-284"><a href="http://digital.telegrafo.com.ec/epaper/epaper.html?tpu=ELTELEGRAFO" target="_blank" >Ediciones impresas</a></li><li class="divider">&nbsp;</li><li class="item-331"><a href="/manual-de-estilo" >Manual de estilo</a></li><li class="divider">&nbsp;</li><li class="item-321"><a href="/rss" >Rss</a></li><li class="divider">&nbsp;</li></ul>

                            </div>
                            
                            
                                                        <div class="btn-search inline">
                                <a href="#search" class="search-bar" title="Buscador">
	<i class="fa fa-search fa-lg" aria-hidden="true"></i>
			<span>Búsqueda</span>
	</a>
<div id="search-bar" class="inline floating animated closeModal">
	<div class="search">
		<form action="/noticias" method="post" class="text-right" aria-label="Buscador">
			<input name="searchword" id="mod-search-searchword100" maxlength="200"  class="inputbox search-query form-control inline" type="text" size="0" placeholder="Buscar..." />			<input type="hidden" name="task" value="search" />
			<input type="hidden" name="option" value="com_search" />
			<input type="hidden" name="Itemid" value="286" />
		</form>
	</div>
</div>
                            </div>
                                                        
                        </div>
                    </div>

                    <!-- LOGO -->
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-4"></div>
                        <div class="col-xs-12 col-sm-12 col-md-4">
                            <div class="navbar-header">
                                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mainMenu" aria-hidden="true" aria-label="menu principal">
                                    <i class="fa fa-bars fa-lg" aria-hidden="true"></i>
                                </button>
                            </div>
                                                        <div id="logo" class="brand-logo text-center">
                                

<div class="custom"  >
	<p style="text-align: center;"><a href="https://www.eltelegrafo.com.ec/" title="El Telégrafo"><img src="https://www.eltelegrafo.com.ec/images/eltelegrafo.png" caption="false" /></a></p></div>

                            </div>
                                                    </div>
                        <div class="col-xs-12 col-sm-12 col-md-4"></div>
                    </div>

                    <!-- MAIN MENU -->
                    <div id="main-menu" class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12">
                            <nav class="main-menu-nav">
                                <div class="collapse navbar-collapse" id="mainMenu">
                                    <div class="hidden-sm hidden-md hidden-lg">
	<div class="secciones">
		<h3 class="pull-left">Secciones</h3>
		<button type="button" class="close pull-right" aria-label="cerrar menu">
			<span class="glyphicon glyphicon-remove"></span>
		</button>
	</div>
</div>
<ul class="text-center list-unstyled list-inline ">
	<li class="item-239 active">		<a  href="/" title="Portada" >Portada</a>
		</li><li class="item-247">		<a  href="/politica" >Política</a>
		</li><li class="item-250">		<a  href="/economia" >Economía &amp; Negocios</a>
		</li><li class="item-306">		<a  href="/opinion" >Ideas &amp; debates</a>
		</li><li class="item-256">		<a  href="/fanatico" >Fanático</a>
		</li><li class="item-253">		<a  href="/sociedad" >Sociedad</a>
		</li><li class="item-305">		<a  href="/justicia" >Justicia</a>
		</li><li class="item-244">		<a  href="/ecuador" >Ecuador</a>
		</li><li class="item-259">		<a  href="/mundo" >Reporte Mundial</a>
		</li><li class="item-262">		<a  href="/cultura" >Arte/Cultura</a>
		</li></ul>

                                    <div class="clearfix"></div>
                                                                        <div class=" hidden-md hidden-sm hidden-lg mobile-search">
                                        <form action="/noticias" method="post" class="">
                                            <input name="searchword" id="mod-search-searchword" maxlength="200" class="inputbox search-query form-control inline" type="text" size="0" placeholder="Buscar...">
                                            <input type="hidden" name="task" value="search" />
                                            <input type="hidden" name="option" value="com_search" />
                                            <input type="hidden" name="Itemid" value="117" />
                                        </form>
                                    </div>
                                                                    </div>
                            </nav>
                        </div>
                    </div>
                </div>
            </header>
        
            <!-- MAIN BODY -->
            <main id="main" class="main-content" role="main">
                <div class="container hide">
                    <div class="row">
                        <div class="col-xs-12">
                            <div id="system-message-container">
	</div>

                        </div>
                    </div>
                </div>
				
				<div class="container">
                    
                                    </div>
				
				
                                <div class="container">
                    <div class="row">
                        <div class="col-xs-12">
                            <div id="sp-page-builder" class="sp-page-builder page-8">
	<div class="page-content">
		<section  class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="main-news" class="col-xs-12 col-sm-8"><div class="sppb-addon-container" style="" data-sppb-wow-duration="300ms"><div class="sppb-addon sppb-addon-k2 "><div class="sppb-addon-content">

<!-- Start K2 Item Layout -->
<span id="startOfPage" data-id="307931"></span>

<article class="full-article item itemView" itemscope="" itemtype="http://schema.org/Article">

	
	<div class="story-header-block margin-bottom">
				<!-- Item category -->
		<div class="story-category">
			<a href="/contenido/categoria/8/mundo">Mundo</a>
		</div>
		
		
				<!-- Item title -->
		<h1 class="story-heading">El gobierno español y Podemos pactan un presupuesto antiausteridad</h1>
		
				<!-- Item Author -->
		<span class="story-author">
			<a rel="author" href="/contenido/autor/8/4134/agenciaafp"><strong>Agencia AFP</strong></a>
		</span>
		<span class="horizontal-divider">-</span>
		
				<!-- Date publish up -->
		<span class="story-publishup">11 de octubre de 2018 - 09:49</span>
			</div>

	
	<div itemprop="associatedMedia" class="story-image-block">
		<div class="row">

			
						<!-- Item Image -->	
			<figure itemscope itemtype="http://schema.org/ImageObject" class="itemImage">
								<div class="itemImage-inner">
					<a href="/media/k2/items/cache/d19bbfb28edb1aa1cfc52dcd3e1e923b_XL.jpg" class="story-image image-popup" title="El presidente del Gobierno, Pedro S&aacute;nchez (i), y el secretario general de Podemos, Pablo Iglesias, durante la firma hoy en el Palacio de la Moncloa del acuerdo sobre el proyecto de ley de presupuestos para 2019.">
	                    <picture>
	                        <img class="lazy img-responsive" alt="El presidente del Gobierno, Pedro S&aacute;nchez (i), y el secretario general de Podemos, Pablo Iglesias, durante la firma hoy en el Palacio de la Moncloa del acuerdo sobre el proyecto de ley de presupuestos para 2019." itemprop="image"
	                            data-srcset="
	                            /media/k2/items/cache/d19bbfb28edb1aa1cfc52dcd3e1e923b_XS.jpg 320w,
	                            /media/k2/items/cache/d19bbfb28edb1aa1cfc52dcd3e1e923b_S.jpg 480w,
	                            /media/k2/items/cache/d19bbfb28edb1aa1cfc52dcd3e1e923b_L.jpg 768w,
	                            /media/k2/items/cache/d19bbfb28edb1aa1cfc52dcd3e1e923b_XL.jpg 1200w
	                            " />
	                        <noscript><img class="img-responsive" alt="El presidente del Gobierno, Pedro S&aacute;nchez (i), y el secretario general de Podemos, Pablo Iglesias, durante la firma hoy en el Palacio de la Moncloa del acuerdo sobre el proyecto de ley de presupuestos para 2019." src="/media/k2/items/cache/d19bbfb28edb1aa1cfc52dcd3e1e923b_L.jpg" /></noscript>
	                    </picture>
	                </a>
				</div>

								<figcaption itemprop="caption">
										<!-- Image caption -->
					<div class="itemImageCaption">El presidente del Gobierno, Pedro Sánchez (i), y el secretario general de Podemos, Pablo Iglesias, durante la firma hoy en el Palacio de la Moncloa del acuerdo sobre el proyecto de ley de presupuestos para 2019.</div>
					
										<!-- Image credits -->
					<div class="itemImageCredits"> Foto: EFE</div>
									</figcaption>
							</figure>
								</div>
	</div>

	
	<div class="story-body-block">
		<div class="row">

			<div class="col-xs-12 col-md-9">
				
				
								<!-- Item fulltext -->
				<div itemprop="articleBody" class="itemFullText">
					<p>El <strong>gobierno socialista español</strong> alcanzó este jueves 11 de octubre un<strong> principio de acuerdo</strong> con su principal aliado, el partido de izquierda radical<strong> Podemos</strong>, para los <strong>presupuestos de 2019</strong> que contemplan un notable<strong> aumento del salario mínimo</strong> e<strong> impuestos sobre las grandes fortunas</strong>.</p>
<p>El acuerdo entre los socialistas, en clara minoría parlamentaria con 84 diputados sobre 350, y Podemos será presentado en <strong>Bruselas</strong> la próxima semana, pero requerirá del apoyo en el <strong>Congreso</strong> de los nacionalistas vascos y los independentistas catalanes para ser aprobado.</p>
<p>"Es urgente revertir las cicatrices de la austeridad", escriben en el preámbulo del acuerdo firmado por el líder de Podemos Pablo Iglesias y el jefe de gobierno <strong>Pedro Sánchez</strong>, llegado al poder en junio tras remover del cargo con una moción de censura al conservador <strong>Mariano Rajoy</strong>.</p>
<p>El pacto prevé un <strong>aumento del 22,3% del salario mínimo mensual</strong>, de 736 euros a 900 euros medidos en 14 pagos (1.050 euros en 12 mensualidades).</p>
<p><strong>La medida costará 340 millones de euros al Estado</strong>, según el texto difundido este jueves.</p>
<p>El gobierno y sus aliados también confirmaron su voluntad de indexar las pensiones con la inflación, lo que supondría 704 millones de euros más, una de las mayores partidas de gastos.</p>
<p>El <strong>Fondo Monetario Internacional</strong> (FMI) había desaconsejado a principios de octubre esta medida, señalando que podía poner en peligro la "viabilidad financiera del sistema".</p>
<p>Los dos partidos se fijan también como objetivo luchar contra el incremento de los alquileres que sufren grandes ciudades, como <strong>Madrid</strong> y <strong>Barcelona</strong>.</p>
<p>Para proteger a los inquilinos, el gobierno quiere otorgar a los ayuntamientos la potestad de limitar las subidas "abusivas" de los precios del alquiler en las zonas declaradas previamente bajo presión.</p>
<p>Gran parte del <strong>presupuesto</strong> (515 millones de euros) se destinará a la "ayuda a personas dependientes", un aumento del 40% respecto a 2018.</p>
<p>En la parte de ingresos, los partidos de izquierda quieren aumentar en dos puntos los impuestos a las<strong> rentas superiores a 130.000 euros</strong> y en cuatro puntos a las superiores a 300.000 euros.</p>
<p>También quieren <strong>subir un 1% el impuesto sobre patrimonio para las fortunas de más de 10 millones de euros</strong>, y crear un <strong>impuesto sobre las transacciones financieras para las empresas con una capitalización bursátil superior a los 1.000 millones de euros</strong>, que se elevará al 0,2% para las operaciones de compra de acciones españolas.</p>
<p>El gobierno estima un <strong>déficit público del 1,8% en 2019</strong> y cerrar este año con un 2,7%.</p>
<p>Sánchez ya anunció que si no consigue aprobar sus presupuestos, se contentará con prorrogar los de 2018 elaborados por su predecesor.<strong> (I)</strong></p>				</div>
				
							</div>

			<div class="col-xs-12 col-md-3">
				<div class="item-tools">

					<!-- Social sharing -->
					<div class="socialShare margin-bottom">
						<!-- Facebook -->
						<a href="https://www.facebook.com/sharer.php?u=http://tinyurl.com/y8aqz63k&t=El+gobierno+espa%C3%B1ol+y+Podemos+pactan+un+presupuesto+antiausteridad" target="_blank" rel="noopener" class="social-icons" title="El gobierno español y Podemos pactan un presupuesto antiausteridad" aria-label="Compartir en Facebook" data-social-network="Facebook" data-social-action="sharer" data-social-target="https://www.eltelegrafo.com.ec/noticias/mundo/8/espana-gobierno-podemos-presupuesto-antiausteridad"><i class="fa fa-facebook-official fa-2x" aria-hidden="true"></i></a>
		                <!-- Twitter -->
		                <a href="https://twitter.com/share?url=http://tinyurl.com/y8aqz63k&text=El+gobierno+espa%C3%B1ol+y+Podemos+pactan+un+presupuesto+antiausteridad" target="_blank" rel="noopener" class="social-icons" title="El gobierno español y Podemos pactan un presupuesto antiausteridad" aria-label="Compartir en Twitter" data-social-network="Twitter" data-social-action="share" data-social-target="https://www.eltelegrafo.com.ec/noticias/mundo/8/espana-gobierno-podemos-presupuesto-antiausteridad"><i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i></a>
		                <!-- Whatsapp -->
		                <a href="whatsapp://send?text=Revisa esta noticia interesante: El+gobierno+espa%C3%B1ol+y+Podemos+pactan+un+presupuesto+antiausteridad http://tinyurl.com/y8aqz63k" data-action="share/whatsapp/share"  rel="noopener" class="social-icons hidden-sm hidden-md hidden-lg" aria-label="Compartir en Whatsapp" data-social-network="Whatsapp" data-social-action="send" data-social-target="https://www.eltelegrafo.com.ec/noticias/mundo/8/espana-gobierno-podemos-presupuesto-antiausteridad"><i class="fa fa-whatsapp fa-2x" aria-hidden="true"></i></a>
		                		            </div>
															<div class="socialShare">
						<div class="addthis_inline_share_toolbox"></div>					</div>
					
					
					<!-- Statistics lecture -->
					<div class="statistics margin-bottom">
						<div><strong>Lectura estimada:</strong></div>
						<div id="timeToRead"></div>
						<div>Contiene: <span id="wordsCount"></span> palabras</div>
					</div>

										<!-- Item Hits -->
					<div class="itemHits margin-bottom">
						<div><strong>Visitas:</strong></div>
						<div id="itemHits"></div>
					</div>
					
										<!-- Item tags -->
					<div class="itemTagsBlock margin-bottom">
						<div><strong>Tags:</strong></div>
						<ul class="list-inline2 list-unstyled itemTags tags">
															<li>
									<a href="/contenido/etiqueta/8/ESPAÑA">ESPAÑA</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/8/Gobierno">Gobierno</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/8/Podemos">Podemos</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/8/pacto">pacto</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/8/presupuesto">presupuesto</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/8/antiausteridad">antiausteridad</a>
								</li>
													</ul>
					</div>
					
					<div class="itemShortUrl margin-bottom">
						<div><strong>Enlace corto:</strong></div>
						<div class="input-group">
							<input id="shortUrl" type="text" value="http://tinyurl.com/y8aqz63k">
							<span class="input-group-button">
								<button class="btn btn-xs copyToClipboard" type="button" data-clipboard-target="#shortUrl"><i class="fa fa-clipboard" aria-hidden="true" title="Copiar link"></i></button>
							</span>
						</div>
					</div>

					
					
									</div>
			</div>

			<div class="col-xs-12 col-md-12">
								<hr>
				<!-- Related items by tag -->
				<div class="itemRelated">
					<div class="header1">Te recomendamos</div>
					<ul class="list-unstyled row">
																		<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/mundo/8/franciscofranco-exhumacion-espana">
									<img class="lazy img-responsive itemRelImg" alt="Gobierno de Espa&ntilde;a inicia procedimiento legal para exhumar al dictador Franco" data-src="/media/k2/items/cache/e5c97907ddaea43189092e94e2c4e518_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="Gobierno de Espa&ntilde;a inicia procedimiento legal para exhumar al dictador Franco" src="/media/k2/items/cache/e5c97907ddaea43189092e94e2c4e518_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/mundo/8/franciscofranco-exhumacion-espana">Gobierno de España inicia procedimiento legal para exhumar al dictador Franco</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/8/mundo">Mundo</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/mundo/8/pedro-sanchez-quiere-acabar-con-el-voto-rogado-en-espana">
									<img class="lazy img-responsive itemRelImg" alt="Pedro S&aacute;nchez plantea acabar con el voto rogado en Espa&ntilde;a" data-src="/media/k2/items/cache/c10a0b85d6941b3ef3785644a5754f2a_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="Pedro S&aacute;nchez plantea acabar con el voto rogado en Espa&ntilde;a" src="/media/k2/items/cache/c10a0b85d6941b3ef3785644a5754f2a_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/mundo/8/pedro-sanchez-quiere-acabar-con-el-voto-rogado-en-espana">Pedro Sánchez plantea acabar con el voto rogado en España</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/8/mundo">Mundo</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/mundo/8/carles-puigdemont-brigada-limpieza-simbolos-separatistas">
									<img class="lazy img-responsive itemRelImg" alt="En las tierras de Puigdemont, &quot;brigadas de limpieza&quot; de s&iacute;mbolos separatistas" data-src="/media/k2/items/cache/193fb5c263d27c78ca073ae56288a57a_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="En las tierras de Puigdemont, &quot;brigadas de limpieza&quot; de s&iacute;mbolos separatistas" src="/media/k2/items/cache/193fb5c263d27c78ca073ae56288a57a_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/mundo/8/carles-puigdemont-brigada-limpieza-simbolos-separatistas">En las tierras de Puigdemont, "brigadas de limpieza" de símbolos separatistas</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/8/mundo">Mundo</a></div>
								
								
								
								
								
															</div>
						</li>

												<li class="clearfix"></li>
						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/mundo/8/espana-sede-negociacion-colombia-eln">
									<img class="lazy img-responsive itemRelImg" alt="Gobierno de Colombia y la guerrilla del ELN podr&iacute;an negociar en Espa&ntilde;a" data-src="/media/k2/items/cache/b48655e22acc7b42711a2d88725f70c2_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="Gobierno de Colombia y la guerrilla del ELN podr&iacute;an negociar en Espa&ntilde;a" src="/media/k2/items/cache/b48655e22acc7b42711a2d88725f70c2_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/mundo/8/espana-sede-negociacion-colombia-eln">Gobierno de Colombia y la guerrilla del ELN podrían negociar en España</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/8/mundo">Mundo</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/mundo/8/eln-secuestro-gobierno-colombia">
									<img class="lazy img-responsive itemRelImg" alt="ELN dice que no arriesgar&aacute; la vida de secuestrados por &quot;afanes&quot; del Gobierno" data-src="/media/k2/items/cache/dbaae651a4f08c3d0e85f37a619e3e0a_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="ELN dice que no arriesgar&aacute; la vida de secuestrados por &quot;afanes&quot; del Gobierno" src="/media/k2/items/cache/dbaae651a4f08c3d0e85f37a619e3e0a_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/mundo/8/eln-secuestro-gobierno-colombia">ELN dice que no arriesgará la vida de secuestrados por "afanes" del Gobierno</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/8/mundo">Mundo</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/mundo/8/francisco-franco-exhumacion-valle-caidos">
									<img class="lazy img-responsive itemRelImg" alt="El Parlamento espa&ntilde;ol aprueba exhumar a Franco del Valle de los Ca&iacute;dos" data-src="/media/k2/items/cache/d2944aa1d0ce0f52d0f942a131e8ee74_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="El Parlamento espa&ntilde;ol aprueba exhumar a Franco del Valle de los Ca&iacute;dos" src="/media/k2/items/cache/d2944aa1d0ce0f52d0f942a131e8ee74_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/mundo/8/francisco-franco-exhumacion-valle-caidos">El Parlamento español aprueba exhumar a Franco del Valle de los Caídos</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/8/mundo">Mundo</a></div>
								
								
								
								
								
															</div>
						</li>

												<li class="clearfix"></li>
						
						
											</ul>
				</div>
							</div>

			<div class="col-xs-12 col-md-12">
				
				
							</div>

		</div>
	</div>

</article>

</div></div></div></div><div id="aside-column" class="col-xs-12 col-sm-4"><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content"></div></div><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content"><div id="module-776" class="simano-masleidas simano-module simple-bold ">

        <div class="module-header">
        <div class="module-tab">
            <div class="module-title">
                                    Las 5 más leídas de la semana                             </div>
        </div>
    </div>
    
    <div class="module-body">
                
                <ul class="list-unstyled">
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">1</span><a href="https://www.eltelegrafo.com.ec/noticias/mundo/8/guerra-clan-fujimori-peru" itemprop="url">Guerra entre Keiko y Kenji Fujimori se reaviva tras indulto de su padre</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2018-10-05 00:00:00" title="Octubre 05, 2018"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">2</span><a href="https://www.eltelegrafo.com.ec/noticias/mundo/8/suicidio-fernandoalban-atentado-maduro-venezuela" itemprop="url">Supuesto implicado en atentado a Maduro se suicid&oacute;, dice Fiscal&iacute;a</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2018-10-08 15:24:09" title="Octubre 08, 2018"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">3</span><a href="https://www.eltelegrafo.com.ec/noticias/mundo/8/elecciones-presidenciales-brasil-escrutinio-resultados" itemprop="url">Bolsonaro y Haddad van a segunda vuelta en Brasil</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2018-10-07 19:59:43" title="Octubre 07, 2018"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">4</span><a href="https://www.eltelegrafo.com.ec/noticias/mundo/8/keiko-fujimori-detenida-peru" itemprop="url">Keiko Fujimori detenida por presunto financiamiento irregular de campa&ntilde;a</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2018-10-10 18:30:00" title="Octubre 10, 2018"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">5</span><a href="https://www.eltelegrafo.com.ec/noticias/mundo/8/fujimori-hospitalizacion-indulto-peru" itemprop="url">Alberto Fujimori qued&oacute; detenido en cl&iacute;nica de Lima</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2018-10-04 14:03:05" title="Octubre 04, 2018"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                    </ul>
        
    </div>
</div></div></div><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content"><div class="simano-custom simano-module simple-bold">
	    <div class="module-body">
		<div class="custom" >
			<p></p>
<!-- Begin MailChimp Signup Form -->
<p></p>
<style type="text/css"><!--
#mc_embed_signup input.email {
    font-family: "Open Sans","Helvetica Neue",Arial,Helvetica,Verdana,sans-serif;
    font-size: 15px;
    border: 1px solid #ABB0B2;
    -webkit-border-radius: 3px;
    -moz-border-radius: 3px;
    border-radius: 3px;
    color: #343434;
    background-color: #fff; 
    box-sizing: border-box;
    height: 32px;
    padding: 0px 0.4em;
    display: inline-block;
    margin: 5px 0px 20px 0px;
    width: 90%;
    vertical-align: top;
}

#mc_embed_signup .button:hover {
    background-color: #204d74;
    cursor: pointer;
}

 
#mc_embed_signup .button {
    font-size: 18px;
    text-align: center;
    border: none;
    -webkit-border-radius: 3px;
    -moz-border-radius: 3px;
    border-radius: 3px;
    letter-spacing: .03em;
    color: #fff;
    background-color: #01afc7;
    box-sizing: border-box;
    height: 32px;
    line-height: 32px;
    padding: 0 18px;
    display: inline-block;
    margin: 0;
    transition: all 0.23s ease-in-out 0s;
}
--></style>
<div style="background-image: url('http://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/Banners/2018/septiembre/bg2.gif'); padding: 15px;" id="mc_embed_signup"><form action="https://eltelegrafo.us19.list-manage.com/subscribe/post?u=d2c67dc9abd0c4728e688cabf&id=7c6e9316b9" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="">
<div id="mc_embed_signup_scroll" style="color: #fff;"><label for="mce-EMAIL" style="font-size: 1.9rem;"><span class="glyphicon glyphicon-envelope" style="font-size: 27px; padding: 5px;"></span> Suscríbase a nuestro Newsletter</label> <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email " required="" /> <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_d2c67dc9abd0c4728e688cabf_7c6e9316b9" value="" tabindex="-1" /></div>
<div class="clear"><input type="submit" value="Suscríbete" name="subscribe" id="mc-embedded-subscribe" class="button" /></div>
</div>
</form>
<div data-toggle="modal" data-target="#newsletter" style="float: right; cursor: pointer; bottom: 30px; font-size: 2.2rem; color: white; position: relative;"><span class="glyphicon glyphicon-info-sign"></span></div>
</div>
<!--End mc_embed_signup-->
<p></p>
<!-- Button trigger modal -->
<p></p>
<!-- Modal -->
<div class="modal fade" id="newsletter" role="dialog" aria-labelledby="exampleModalLabel" aria-hidden="true" tabindex="-1">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header" style="background: #365b9c;">
<h5 class="modal-title" id="exampleModalLabel" style="color: white; font-size: 2.2REM; text-align: CENTER; margin-bottom: -29PX;">'50 palabras de felicidad'</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true" style="opacity: 0;">×</span> </button></div>
<div class="row">
<div class="col-sm-4"><img src="https://www.eltelegrafo.com.ec/medios/especiales/2018/Newsletter/img/text.png" width="100%" /></div>
<div class="col-sm-8">
<p style="color: #444444; padding-top: 15px; font-size: 2rem;">Es nuestro <strong><a href="https://bit.ly/50palabritasdefelicidad">newsletter</a></strong> de historias máximas contadas en <b>50 palabras</b>. Queremos formar una <b>#ComunidadET</b> con relatos de lo que ocurre en el país. Son <b>historias reales</b>, divertidas y, especialmente, alimentados por sus comentarios.</p>
</div>
</div>
<div class="modal-footer"><button type="button" class="btn btn-primary" data-dismiss="modal">Cerrar</button></div>
</div>
</div>
</div>		</div>
	</div>
</div></div></div><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content">

<div class="custom"  >
	<div class="text-center visible-lg visible-md"><ins data-revive-zoneid="7" data-revive-id="31482dd3e72f593f3eee8cbe2a9f7ed2"></ins></div></div>
</div></div></div></div></div></div></section>	</div>
</div>
<!-- El Telégrafo -->


                        </div>
                    </div>
                </div>
                            </main>

            <!-- FOOTER -->
            <footer id="footer" class="footer">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-12">
                            <hr>
                                                        <div class="relative">
                                <a href="#origin" class="backToTop">Ir arriba</a>
                            </div>
                                                        <div class="footer-bottom">                            
                                <div class="footer-block">
                                                                        <div class="brand-logo text-left footer-logo">
                                        <a id="logo-footer" rel="home" href="https://www.eltelegrafo.com.ec/" title="El Telégrafo">
                                            <img class="lazy img-responsive" alt="El Telégrafo" data-src="https://www.eltelegrafo.com.ec/images/eltelegrafo_gris.png" />
                                            <noscript><img class="img-responsive" alt="El Telégrafo" src="https://www.eltelegrafo.com.ec/images/eltelegrafo_gris.png" /></noscript>
                                        </a>
                                    </div>
                                    
                                                                        <ul id="footer-menu" class="nav ">
<li class="item-239 active"><a href="/" title="Portada" >Portada</a></li><li class="item-247"><a href="/politica" >Política</a></li><li class="item-250"><a href="/economia" >Economía &amp; Negocios</a></li><li class="item-306"><a href="/opinion" >Ideas &amp; debates</a></li><li class="item-256"><a href="/fanatico" >Fanático</a></li><li class="item-253"><a href="/sociedad" >Sociedad</a></li><li class="item-305"><a href="/justicia" >Justicia</a></li><li class="item-244"><a href="/ecuador" >Ecuador</a></li><li class="item-259"><a href="/mundo" >Reporte Mundial</a></li><li class="item-262"><a href="/cultura" >Arte/Cultura</a></li></ul>
                                                                    </div>

                                                                <hr>
                                <div class="address">
                                    <div class="inline">
                                        <p style="text-align: left;"><strong>Guayaquil:</strong> Km 1.5 Av. Carlos Julio Arosemena. Teléfono: PBX (593-4) 2595700. <strong>Quito:</strong> San Salvador E6-49 y Eloy Alfaro. Teléfonos: (593-2) 2522331 - (593-2) 2907784 - (593-2) 2552897.  <strong>Cuenca:</strong> Av. Solano 366 y Florencia Astudillo (Antes del Sindicato de Chóferes del Azuay). Teléfonos: (593-7) 4104020 / 4104021/<span>4103673/4103671</span>.  <strong>Ambato:</strong> Calle Sucre 4-44 y Castillo. Teléfono: (593-4) 2326500.  <strong>Manta:</strong> Av. Malecón Jaime Chávez Gutiérrez, Edificio SENAE planta baja. Teléfono: (593-5) 3701595</p>                                    </div>
                                </div>
                                
                                <hr class="margin-bottom-5">

                                <div class="footer-footer">
                                    <div class="legal pull-left">&copy; 2018 EL TELÉGRAFO</div>
                                    <div class="legal pull-right">
                                        <a href="#">Mapa del sitio</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </footer>
        </div>

        
                
    </body>
</html>