<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es">
<head>
<base href="https://www.eltelegrafo.com.ec/noticias/mundo/8/boris-johnson-anuncio-la-primera-muerte-de-un-paciente-con-omicron" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
<meta name="keywords" content="Boris Johnson,Ómicron,Reino Unido" />
<meta name="rights" content="Todos los derechos reservados." />
<meta name="title" content="Boris Johnson anunció la primera muerte de un paciente con Ómicron" />
<meta name="author" content="El Telégrafo" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="HandheldFriendly" content="true" />
<meta name="revisit-after" content="1 days" />
<meta name="classification" content="Noticias" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=762936900" />
<meta name="google-play-app" content="app-id=ec.android.ElTelegrafo" />
<meta name="msapplication-name" content="El Telégrafo" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="https://www.eltelegrafo.com.ec/templates/kiara/images/windows/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff" />
<meta name="geo.region" content="Ecuador" />
<meta name="geo.placename" content="Guayaquil 090615" />
<meta name="geo.position" content="-2.1776530;-79.9096500" />
<meta name="ICBM" content="-2.1776530;-79.9096500" />
<meta name="msvalidate.01" content="B4E6C95491BB4A5F3EBC1CA7B2F454AF" />
<meta name="description" content="El premier del Reino Unido indicó que hay varios más hospitalizados, pero no dio detalles sobre las condiciones en las que estaba la persona fallecida" />
<meta name="generator" content="El Telégrafo" />
<title>El Telégrafo - Boris Johnson anunció la primera muerte de un paciente con Ómicron</title>
<link href="https://www.eltelegrafo.com.ec/noticias/mundo/8/boris-johnson-anuncio-la-primera-muerte-de-un-paciente-con-omicron" rel="canonical" />
<link href="/templates/kiara/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/plugins/k2/userExtendedFields/userExtendedFields/tmpl/css/template.css" rel="stylesheet" type="text/css" />
<link href="/components/com_sppagebuilder/assets/css/sppagebuilder.css" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;400;700;900&family=Roboto+Slab:wght@100;300;400;700&family=Roboto:ital,wght@0,100;0,300;0,400;0,500;0,700;0,900;1,100&display=swap" rel="stylesheet" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.5.0/css/bootstrap.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.14.0/css/all.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/assets/owl.theme.default.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/kiara/css/audio_player.css" rel="stylesheet" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/kiara/css/kiara.css?t=1639410781" rel="stylesheet" media="screen" type="text/css" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.5.0/js/bootstrap.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.2.2/lazysizes.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.6.7/jquery.timeago.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.6/clipboard.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/js/unitegallery.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/themes/slider/ug-theme-slider.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/reading-time/2.0.0/readingTime.min.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/kiara/js/marquee.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.27.0/moment.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/moment-timezone/0.5.31/moment-timezone-with-data.min.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/kiara/js/kiara.js?t=1639410781" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/kiara/js/audio_player.js" type="text/javascript"></script>
<script type="text/javascript">

	window.dataLayer = window.dataLayer || [];
	dataLayer.push({
		'gtmPageTitle': 'Boris Johnson anunció la primera muerte de un paciente con Ómicron',
		'gtmPageCategory': 'Mundo',
		'gtmPageAuthor': 'Redacción Web',
		'gtmPageDate': '2021-12-13 08:43:55',
		'gtmPageDateYear': '2021',
		'gtmPageDateMonth': '12',
		'gtmPageDateDay': '13'
	});
var $ = jQuery.noConflict();
	</script>

<meta property="og:title" content="Boris Johnson anunció la primera muerte de un paciente con Ómicron" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.eltelegrafo.com.ec/noticias/mundo/8/boris-johnson-anuncio-la-primera-muerte-de-un-paciente-con-omicron" />
<meta property="og:description" content="El premier del Reino Unido indicó que hay varios más hospitalizados, pero no dio detalles sobre las condiciones en las que estaba la persona fallecida" />
<meta property="og:site_name" content="El Telégrafo" />
<meta property="og:locale" name="es_LA" />
<meta property="article:published_time" content="2021-12-13 13:43:55" />
<meta property="article:modified_time" content="2021-12-13 15:47:27" />
<meta property="article:section" content="Mundo" />
<meta property="article:tag" content="Boris Johnson,Ómicron,Reino Unido" />
<meta property="article:author" content="Redacción Web" />
<meta property="og:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/9af8225fddfc023500952ac2381248e2_L.jpg" />
<meta name="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/9af8225fddfc023500952ac2381248e2_L.jpg" />

<meta name="twitter:site" content="@el_telegrafo" />
<meta name="twitter:creator" content="@el_telegrafo" />
<meta name="twitter:title" content="Boris Johnson anunció la primera muerte de un paciente con Ómicron" />
<meta name="twitter:description" content="El premier del Reino Unido indicó que hay varios más hospitalizados, pero no dio detalles sobre las condiciones en las que estaba la persona fallecida" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/9af8225fddfc023500952ac2381248e2_L.jpg" />
<meta name="twitter:image:alt" content="Boris Johnson anunció la primera muerte de un paciente con Ómicron" />

<meta itemscope itemtype="http://schema.org/Article" />
<meta itemprop="headline" content="Boris Johnson anunció la primera muerte de un paciente con Ómicron">
<meta itemprop="name" content="Boris Johnson anunció la primera muerte de un paciente con Ómicron">
<meta itemprop="description" content="El premier del Reino Unido indicó que hay varios más hospitalizados, pero no dio detalles sobre las condiciones en las que estaba la persona fallecida">
<meta itemprop="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/9af8225fddfc023500952ac2381248e2_L.jpg">

<meta name="news_keywords" content="Boris Johnson,Ómicron,Reino Unido" />

<link rel="alternate" type="application/rss+xml" title="Mundo" href="https://www.eltelegrafo.com.ec/contenido/categoria/8/mundo?format=feed" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//cdn.mediospublicos.ec">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//static.xx.fbcdn.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//www.instagram.com">
<link rel="dns-prefetch" href="//platform.instagram.com">
<link rel="dns-prefetch" href="//www.youtube.com">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.eltelegrafo.com.ec/templates/kiara/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.eltelegrafo.com.ec/templates/kiara/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.eltelegrafo.com.ec/templates/kiara/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.eltelegrafo.com.ec/templates/kiara/manifest.json">
<link rel="mask-icon" href="https://www.eltelegrafo.com.ec/templates/kiara/favicons/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K72WFGD');</script>

<style type="text/stylesheet">
    @-webkit-viewport   { width: device-width; }
    @-moz-viewport      { width: device-width; }
    @-ms-viewport       { width: device-width; }
    @-o-viewport        { width: device-width; }
    @viewport           { width: device-width; }
  </style>
<script type="text/javascript">
    //<![CDATA[
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement("style");
      msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));
      document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
    }
    //]]>
  </script>
<!--[if lt IE 9]>
    <link rel="stylesheet" href="https://www.eltelegrafo.com.ec/templates/kiara/css/ie.css">
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/kiara/js/ltie9/html5shiv.js"></script>
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/kiara/js/ltie9/respond.js"></script>
  <![endif]-->
<meta property="fb:pages" content="114391538888" />
<meta property="fb:pages" content="108996245807866" /> </head>
<body id="origin" class="site noticias " role="document">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K72WFGD"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="clever-core-ads"></div>
<div class="full-wrapper">

<div class="publicidad hidden-xs hidden-sm hidden-md">
<div class="container">
<p class="uppercase font-secondary text-xs text-grey-400 leading-loose">Publicidad</p>
<div class="row">
<div class="col-sm-12 text-center">
<div class="simano-custom simano-module simple-bold cian">
<div class="module-body">
<div class="custom">
<p><ins data-revive-zoneid="1" data-revive-id="0f89f7d01d87992b33210038f57acfde"></ins></p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container px-0 border border-dark">

<main id="main" class="main-content min-vh-40" role="main">

<div class="container d-none d-sm-block">
<div id="bannerIzq">
<div class="simano-custom simano-module simple-bold cian">
<div class="module-body">
<div class="custom">
<p><ins data-revive-zoneid="4" data-revive-id="0f89f7d01d87992b33210038f57acfde"></ins></p> </div>
</div>
</div>
</div>
<div id="bannerDer">
<div class="simano-custom simano-module simple-bold cian">
<div class="module-body">
<div class="custom">
<p><ins data-revive-zoneid="5" data-revive-id="0f89f7d01d87992b33210038f57acfde"></ins></p> </div>
</div>
</div>
</div>
</div>




<div id="sp-page-builder" class="mundo sp-page-builder page-8">
<div class="page-content">
<section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""><header class="header mb-0 spLogoEtAddon"><div class="row"><div class="col-3 col-md-12 pb-2"><div id="imagotipo" class="d-none d-sm-block imagotipo fix-imagotipo text-center"><a href="/./"><img src="/images/sitio/logo.svg" alt="El Telégrafo" caption="false"></a></div></div><div class="col-6 col-md-12"><div id="logotipo" class="logotipo text-center px-3 pb-1"><a href="/./"><img src="/images/sitio/logotipo.svg" alt="El Telégrafo" caption="false"></a></div></div><div id="time_logo_et" class="col-3 col-md-12 text-center date-header pb-3"><span class="d-none d-sm-block"><span class="roboto-black-900 color-0-200-255">Ecuador</span>/<span class="roboto-black-900">Lun.13</span>/Dic/2021</span></div></div></header><div class="sppb-addon sppb-addon-module menu-ham border-top border-bottom border-dark pb-15 spNavEtAddon"><div class="sppb-addon-content"><div class="row px-3"><div class="col-3 col-md-4 pr-0"><nav class="site-nav"><ul><li><a href="/portada">Portada</a></li><li><a href="/actualidad">Actualidad</a></li><li><a href="/sociedad">Sociedad</a></li><li><a href="/empresariales">Empresariales</a></li><li><a href="/ideas-debates">Opinión</a></li><li><a href="/justicia">Justicia</a></li><li><a href="/mundo">Mundo</a></li><li><a href="/cultura">Cultura</a></li><li><a href="/fanatico">Fanático</a></li></ul></nav><div class="menu-toggle"><div class="hamburger"></div></div></div><div class="col-9 col-md-8 d-none d-sm-block pl-0"><div class="social inline float-right pt-1"><ul class="nav"><li class="px-1"><a href="https://www.facebook.com/diarioeltelegrafo" class="facebook" aria-label="Facebook" target="_blank"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/facebook.svg" /></a></li><li class="px-1"><a href="https://twitter.com/el_telegrafo" class="twitter" aria-label="Twitter" target="_blank"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/twitter.svg" /></a></li><li class="px-1"><a href="https://www.youtube.com/user/eltelegrafoec" class="youtube" aria-label="YouTube" target="_blank"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/youtube.svg" /></a></li><li class="px-1"><a href="https://instagram.com/el_telegrafo/" class="instagram" aria-label="Instagram" target="_blank"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/instagram.svg" /></a></li><li class="px-1"><a href="/buscador" class="" aria-label="Buscador" target="_parent"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/svg/lupa.svg" /></a></li></ul></div></div></div></div></div><div class="sppb-addon sppb-addon-module   d-none d-sm-block spHeadingAddon"><div class="sppb-addon-content"><div class="row"><div class="col-md-12"><h3 class="addheading title">Mundo</h3></div></div></div></div><div class="sppb-addon sppb-addon-module  d-none d-sm-block spTwitterAddon"><div class="sppb-addon-content"><div class="row"><div class="col-md-5 offset-md-7"><div class="pt-2"><img class="img-responsive bandarayada" alt="" src="https://www.eltelegrafo.com.ec/components/com_k2/addons/twitter/bandarayada.svg" /></div></div><div class="col-md-12"><div class="module-title roboto-thin-100 text-right">Tendencias</div></div></div><div class="row"><div class="col-md-10 offset-md-2"><div class="twitter-block"><a class="twitter-timeline" data-scrolling="no" data-link-color="#00C8FF" data-tweet-limit="2" data-theme="light" data-chrome="transparent nofooter nofooter" href="https://twitter.com/el_telegrafo?ref_src=twsrc%5Etfw"></a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div></div></div><div class="sppb-addon sppb-addon-module  d-none d-sm-block spK2RelateditemsAddon"><div class="sppb-addon-content"><h5 class="text-right pb-2">Historias relacionadas</h5><div class="row"><div class="col-md-10 offset-md-2"><article class="item relatedItems" itemscope itemtype="http://schema.org/Article"><a href="/noticias/mundo/8/oms-no-se-necesitan-nuevas-vacunas-ante-la-variante-omicron" class="story-image"><picture class="lazyload" data-expand="-20" data-isvideo=""><img src="/media/k2/items/cache/4239f14d0c03f564fe3272f62397eb34_M.jpg" data-src="/media/k2/items/cache/4239f14d0c03f564fe3272f62397eb34_M.jpg" class="img-responsive itemRelImg lazyloaded" alt="OMS: No se necesitan nuevas vacunas ante la variante &Oacute;micron" itemprop="image"></picture></a><h1 class="story-heading text-right" itemprop="name"><a href="/noticias/mundo/8/oms-no-se-necesitan-nuevas-vacunas-ante-la-variante-omicron" itemprop="url">OMS: No se necesitan nuevas vacunas ante la variante Ómicron</a></h1><div class="story-publishup text-uppercase text-right" itemprop="datePublished">01 de Diciembre <b>17:21</b></div></article></div><div class="col-md-6 offset-md-6"><div class="border-bottom border-dark pt-3 mb-3"></div></div></div><div class="row"><div class="col-md-10 offset-md-2"><article class="item relatedItems" itemscope itemtype="http://schema.org/Article"><a href="/noticias/mundo/8/omicron-multiplica-por-2-4-el-riesgo-de-contraer-covid-19" class="story-image"><picture class="lazyload" data-expand="-20" data-isvideo=""><img src="/media/k2/items/cache/7ef1af112c869a146f33b19c09337af4_M.jpg" data-src="/media/k2/items/cache/7ef1af112c869a146f33b19c09337af4_M.jpg" class="img-responsive itemRelImg lazyloaded" alt="&Oacute;micron multiplica por 2.4 el riesgo de contraer covid-19" itemprop="image"></picture></a><h1 class="story-heading text-right" itemprop="name"><a href="/noticias/mundo/8/omicron-multiplica-por-2-4-el-riesgo-de-contraer-covid-19" itemprop="url">Ómicron multiplica por 2.4 el riesgo de contraer covid-19</a></h1><div class="story-publishup text-uppercase text-right" itemprop="datePublished">03 de Diciembre <b>12:52</b></div></article></div><div class="col-md-6 offset-md-6"><div class="border-bottom border-dark pt-3 mb-3"></div></div></div></div></div></div></div><div id="aside-column" class="sppb-col-sm-9  "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module  d-none d-sm-block spModuleAddon"><div class="sppb-addon-content"><div id="module-243" class="simano-ultimasnoticias simano-module cian ">
<div class="simple-marquee-container bg-210-245-255">
<div class="marquee">
<ul class="marquee-content-items">
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">10:34</span>
<span itemprop="articleSection">
Fútbol Nacional:
</span>
<a href="/noticias/futbol-nacional/7/joao-rojas-llanto-final" itemprop="url">Joao Rojas no ocult&oacute; su tristeza por perder la final</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">10:28</span>
<span itemprop="articleSection">
Sociedad:
</span>
<a href="/noticias/sociedad/6/prestamo-quirografario-jubilados" itemprop="url">&iquest;C&oacute;mo acceder a un pr&eacute;stamo quirografario para jubilados?</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">09:48</span>
<span itemprop="articleSection">
Sociedad:
</span>
<a href="/noticias/sociedad/6/requisitos-prestamo-quirografario" itemprop="url">Los requisitos para acceder a un pr&eacute;stamo quirografario</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">09:35</span>
<span itemprop="articleSection">
Sociedad:
</span>
<a href="/noticias/sociedad/6/conozca-como-renovar-su-cedula-paso-a-paso" itemprop="url">Conozca como renovar su c&eacute;dula paso a paso</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">08:54</span>
<span itemprop="articleSection">
Fútbol Internacional:
</span>
<a href="/noticias/futbol-internacional/7/repeticion-polemica-del-sorteo-de-champions" itemprop="url">Repetici&oacute;n pol&eacute;mica del sorteo de Champions</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">08:47</span>
<span itemprop="articleSection">
Fútbol Internacional:
</span>
<a href="/noticias/futbol-internacional/7/anibal-chala-le-gano-la-final-de-la-liga-mx-a-angel-mena" itemprop="url">An&iacute;bal Chal&aacute; le gan&oacute; la final de la Liga MX a &Aacute;ngel Mena</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">08:43</span>
<span itemprop="articleSection">
Mundo:
</span>
<a href="/noticias/mundo/8/boris-johnson-anuncio-la-primera-muerte-de-un-paciente-con-omicron" itemprop="url">Boris Johnson anunci&oacute; la primera muerte de un paciente con &Oacute;micron</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">08:28</span>
<span itemprop="articleSection">
Regional Manabí:
</span>
<a href="/noticias/regional-manabi/2/naomi-arcentales-fue-hallada-sin-vida-en-manta" itemprop="url">Naomi Arcentales fue hallada sin vida en Manta</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">08:23</span>
<span itemprop="articleSection">
Fútbol Nacional:
</span>
<a href="/noticias/futbol-nacional/7/junior-sornoza-y-sus-companeros-festejan-el-titulo-con-un-gesto-particular" itemprop="url">Cr&iacute;ticas a Junior Sornoza por el gesto de celebraci&oacute;n</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">07:38</span>
<span itemprop="articleSection">
Fútbol Nacional:
</span>
<a href="/noticias/futbol-nacional/7/tres-entrenadores-europeos-fueron-campeones-en-el-futbol-ecuatoriano" itemprop="url">Tres entrenadores europeos fueron campeones en el f&uacute;tbol ecuatoriano</a>
</h4>
</li>
</ul>
</div>
</div>
</div>
<script>
    $(function (){

        /*$('.simple-marquee-container').SimpleMarquee({
            // auto starts on page load
            autostart: true,
            // controls the speed at which the marquee moves
            duration:300000,
            // right margin between consecutive marquees
            padding:20,
        });*/
        
    });

</script></div></div><div class="sppb-addon sppb-addon-k2  spK2Addon"><div class="sppb-addon-content">

<span id="startOfPage" data-id="368773"></span>
<article class="full-article item itemView" itemscope="" itemtype="http://schema.org/Article">
<div class="row">
<div class="col-12 col-md-8">

<figure itemscope itemtype="http://schema.org/ImageObject" class="itemImage">
<div class="itemImage-inner">
<a href="/media/k2/items/cache/9af8225fddfc023500952ac2381248e2_XL.jpg" class="story-image image-popup" title="Boris Johnson anunci&oacute; la primera muerte de un paciente con &Oacute;micron">
<picture>
<img class="img-responsive lazyloaded" alt="Boris Johnson anunci&oacute; la primera muerte de un paciente con &Oacute;micron" itemprop="image" data-src="/media/k2/items/cache/9af8225fddfc023500952ac2381248e2_XL.jpg" src="/media/k2/items/cache/9af8225fddfc023500952ac2381248e2_XL.jpg">
</picture>
</a>
</div>
</figure>
</div>
<div class="col-12 col-md-4">

<div class="story-category">
<a href="/contenido/categoria/8/mundo">Mundo</a>
</div>

<h1 class="story-heading"><span>Boris Johnson anunció la primera muerte de un paciente con Ómicron</span></h1>
<div class="story-introtext" itemprop="description">El premier del Reino Unido indicó que hay varios más hospitalizados, pero no dio detalles sobre las condiciones en las que estaba la persona fallecida</div>

<span class="story-publishup text-uppercase">13 de diciembre de 2021 <b>08:43</b></span>
</div>
</div>
<div class="row">
<div class="col-12 col-md-9">

<div itemprop="articleBody" class="itemFullText">
<p class="paragraph">El primer ministro británico, Boris Johnson, confirmó este lunes, 13 de diciembre, la primera muerte confirmada a nivel mundial por la variante <strong>Ómicron</strong> del COVID, a menos de tres semanas de los primeros reportes oficiales de la cepa.</p>
<p class="paragraph">“Lamentablemente, sí, Omicron está produciendo hospitalizaciones y, lamentablemente, se ha confirmado que al menos un paciente ha muerto con <strong>Ómicron</strong>”, dijo el premier durante una visita a un centro de vacunación cerca de Paddington, en el oeste de Londres. Pero no ofreció ningún tipo de detalles sobre la persona fallecida.</p>
<p class="paragraph">“Creo que la idea de que se trata de una versión más suave del virus es algo que debemos dejar de lado y reconocer el ritmo al que se acelera en la población. Así que lo mejor que podemos hacer es vacunarnos todos”, añadió.</p>
<p class="paragraph">En las últimas horas, el secretario de Salud británico había reportado que <strong>Ómicron</strong> ya representaba el 40% de los nuevos contagios en Londres. Johnson indicó que el ritmo avanza tan rápido que para este martes ya serían más de la mitad de los casos detectados en la capital.</p>
<p class="paragraph">“El riesgo es evidente, podemos ver que Omicron está aumentando en Londres y en otras partes del país”, añadió.</p>
<p class="paragraph">Previamente, el secretario de Salud británico había dicho que 10 personas contagiadas con la variante estaban hospitalizadas, sin precisar la gravedad de los cuadros.</p>
<p class="paragraph">Johnson declaró el domingo el nivel 4 de emergencia por la variante <strong>Ómicron</strong> y anunció que toda la población inglesa de más de 18 años podrá solicitar ponerse la dosis de refuerzo de la vacuna contra la COVID-19 antes de fin de año. El nivel 4 refleja un “alto nivel de contagios”.</p>
<p class="paragraph">El premier conservador, que la pasada semana anunció la entrada en vigor de nuevas restricciones como la generalización del uso de mascarillas en lugares públicos cerrados, la exigencia de certificados covid para entrar en clubes nocturnos o espectáculos o la recomendación de teletrabajar, aludió a la votación prevista mañana en los Comunes, donde los diputados decidirán si apoyar esas normas.</p>
<p class="paragraph">“<b>Creo que todo el mundo debe reconocer un par de cosas: que ómicron representa un riesgo muy grave para la salud pública, y que se propaga con mucha rapidez, y creo que no hay lugar para la complacencia</b>”, remarcó.</p>
<p class="paragraph">Al mismo tiempo, recordó que el país cuenta con las vacunas y que la posición británica “es incomparablemente mejor que el pasado año”.</p>
<p class="paragraph">“Confío que en los ciudadanos comprendan, y también los colegas de (el Parlamento de) Westminster, y en todo el país, que las medidas que introducimos son equilibradas y proporcionadas”, apuntó.</p>
<p class="paragraph"><i>(Con información de AFP y EFE)</i></p> </div>
</div>
<div class="col-12 col-md-2">

<div class="story-author border-top border-dark pt-2 mb-2">
<a rel="author" href="/contenido/autor/8/redaccion-web"><strong>Redacción Web</strong></a>
</div>

<div class="socialShare border-top border-dark pt-2 mb-2 d-none d-sm-block">

<a href="https://www.facebook.com/sharer.php?u=https://tinyurl.com/yyx7b3oc&t=Boris+Johnson+anunci%C3%B3+la+primera+muerte+de+un+paciente+con+%C3%93micron" target="_blank" rel="noopener" class="social-icons" title="Boris Johnson anunció la primera muerte de un paciente con Ómicron" aria-label="Compartir en Facebook" data-social-network="Facebook" data-social-action="sharer" data-social-target="https://www.eltelegrafo.com.ec/noticias/mundo/8/boris-johnson-anuncio-la-primera-muerte-de-un-paciente-con-omicron"><img class="lazyload img-responsive" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/facebook.svg" /></a>

<a href="https://twitter.com/share?url=https://tinyurl.com/yyx7b3oc&text=Boris+Johnson+anunci%C3%B3+la+primera+muerte+de+un+paciente+con+%C3%93micron" target="_blank" rel="noopener" class="social-icons" title="Boris Johnson anunció la primera muerte de un paciente con Ómicron" aria-label="Compartir en Twitter" data-social-network="Twitter" data-social-action="share" data-social-target="https://www.eltelegrafo.com.ec/noticias/mundo/8/boris-johnson-anuncio-la-primera-muerte-de-un-paciente-con-omicron"><img class="lazyload img-responsive" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/twitter.svg" /></a>

<a href="whatsapp://send?text=Revisa esta noticia interesante: Boris+Johnson+anunci%C3%B3+la+primera+muerte+de+un+paciente+con+%C3%93micron https://tinyurl.com/yyx7b3oc" data-action="share/whatsapp/share" rel="noopener" class="social-icons hidden-sm hidden-md hidden-lg" aria-label="Compartir en Whatsapp" data-social-network="Whatsapp" data-social-action="send" data-social-target="https://www.eltelegrafo.com.ec/noticias/mundo/8/boris-johnson-anuncio-la-primera-muerte-de-un-paciente-con-omicron"><img class="lazyload img-responsive" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/whatsapp.svg" /></a>
</div>
<div class="socialShare">
<div class="addthis_inline_share_toolbox"></div> </div>

<div class="statistics border-top border-dark pt-2 mb-2">
<div class="lectura-estimada">Lectura estimada: <div id="timeToRead"></div></div>
<div class="contador-palabras d-none d-sm-block">Contiene: <span id="wordsCount"></span> palabras</div>
</div>

<div class="itemTagsBlock border-top border-dark pt-2 mb-2 d-none d-sm-block">
<div class="title-hits">Tags:</div>
<ul class="list-inline2 list-unstyled itemTags tags">
<li>
<a href="/contenido/etiqueta/8/Boris%20Johnson">Boris Johnson</a>
</li>
<li>
<a href="/contenido/etiqueta/8/omicron">omicron</a>
</li>
<li>
<a href="/contenido/etiqueta/8/Reino%20Unido">Reino Unido</a>
</li>
</ul>
</div>
<div class="itemMoreViews border-top border-dark pt-2 mb-2 d-none d-sm-block">
<div class="title-hits pb-2">Más vistas en Mundo</div>
<ul class="list-unstyled">
<h3 class="border-top border-dark pt-2 mb-2"><span>1.</span> <a class="itemMoreViewsTitle" href="/noticias/mundo/8/50-empresas-canadienses-buscan-ecuatorianos-para-trabajar">50 empresas canadienses buscan ecuatorianos para trabajar</a></h3>
<h3 class="border-top border-dark pt-2 mb-2"><span>2.</span> <a class="itemMoreViewsTitle" href="/noticias/mundo/8/estudio-chileno-alerta-ecuador-tsunami-maremotos-oleajes">Un estudio chileno alerta que Ecuador podría sufrir oleajes de hasta 25 metros</a></h3>
</ul>
</div>
</div>
</div>
</article>
</div></div></div></div></div></div></section><section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module    spHeadingAddon"><div class="sppb-addon-content"><div class="row"><div class="col-md-12"><h3 class="addheading title">Te recomendamos</h3></div></div></div></div><div class="sppb-addon sppb-addon-module   spModuleAddon"><div class="sppb-addon-content"><div id="module-290" class="simano-ademas simano-module negro ">
<div class="row">
<div class="col-md-5 offset-md-7">
<div class="pt-2"><img class="lazyload img-responsive bandarayada" alt="" data-src="https://www.eltelegrafo.com.ec/components/com_k2/addons/twitter/bandarayada.svg" /></div>
</div>
<div class="col-md-12">
<div class="module-title roboto-thin-100 text-right">Además</div>
</div>
</div>
<div class="row">
<div class="col-md-10 offset-md-2">
<article class="item s" itemscope itemtype="http://schema.org/Article">
<div class="story-introtext text-right" itemprop="description">
<span class="story-heading text-right" itemprop="name">
<a href="/noticias/mundo/8/estados-unidos-logro-la-extradicion-de-julian-assange" itemprop="url">Estados Unidos logr&oacute; la extradici&oacute;n de Julian Assange</a>
</span>
El fundador de Wikileaks está recluido en una cárcel de Inglaterra.</div>
</article>
</div>
<div class="col-md-5 offset-md-7">
<div class="border-bottom border-dark pt-15 mb-15"></div>
</div>
</div>
<div class="row">
<div class="col-md-10 offset-md-2">
<article class="item s" itemscope itemtype="http://schema.org/Article">
<div class="story-introtext text-right" itemprop="description">
<span class="story-heading text-right" itemprop="name">
<a href="/noticias/mundo/8/alemania-incauta-adornos-de-navidad-con-simbolos-nazis" itemprop="url">Alemania incauta adornos de Navidad con s&iacute;mbolos nazis</a>
</span>
La incautación se dio en una redada llevada a cabo en una vivienda</div>
</article>
</div>
<div class="col-md-5 offset-md-7">
<div class="border-bottom border-dark pt-15 mb-15"></div>
</div>
</div>
<div class="row">
<div class="col-md-5 offset-md-7">
<div class="see-more pt-1 text-right"><a href="/contenido/categoria/5/mundo" target="_parent">Ver más <img class="lazyload img-responsive" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/html/mod_simano/opinion/flechanegro.svg" /></a></div>
</div>
</div>
</div></div></div></div></div><div id="aside-column" class="sppb-col-sm-9 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module   spModuleAddon"><div class="sppb-addon-content"><div id="module-287" class="simano-columnas simano-module cian ">
<div class="row">
<div class="col-md-4 .d-none .d-sm-block ">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/mundo/8/fallece-a-los-80-anos-la-escritora-anne-rice-autora-de-la-saga-cronicas-vampiricas" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
<img src="/media/k2/items/cache/62d48f6fcaeee1d500b6f96b1f9ec064_XS.jpg" data-src="/media/k2/items/cache/62d48f6fcaeee1d500b6f96b1f9ec064_XL.jpg" class="lazyload blur-up img-responsive" alt="Fallece a los 80 a&ntilde;os la escritora Anne Rice, autora de la saga &#039;Cr&oacute;nicas vamp&iacute;ricas&#039;" itemprop="image">
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/mundo/8/fallece-a-los-80-anos-la-escritora-anne-rice-autora-de-la-saga-cronicas-vampiricas" itemprop="url">Fallece a los 80 a&ntilde;os la escritora Anne Rice, autora de la saga &#039;Cr&oacute;nicas vamp&iacute;ricas&#039;</a>
</h1>
</article>
</div>
<div class="col-md-4 .d-none .d-sm-block ">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/mundo/8/el-derecho-de-las-mujeres-a-tomar-decisiones-sobre-su-propio-cuerpo-no-es-negociable" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
<img src="/media/k2/items/cache/64945297d1bc557517be05e1c53c4f3a_XS.jpg" data-src="/media/k2/items/cache/64945297d1bc557517be05e1c53c4f3a_XL.jpg" class="lazyload blur-up img-responsive" alt="" El derecho de las mujeres a tomar decisiones sobre su propio cuerpo no es negociable"" itemprop="image">
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/mundo/8/el-derecho-de-las-mujeres-a-tomar-decisiones-sobre-su-propio-cuerpo-no-es-negociable" itemprop="url">"El derecho de las mujeres a tomar decisiones sobre su propio cuerpo no es negociable"</a>
</h1>
</article>
</div>
<div class="col-md-4 .d-none .d-sm-block ">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/mundo/8/obispo-sorprendio-a-ninos-diciendoles-que-santa-claus-no-existe" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
<img src="/media/k2/items/cache/193b4f166afc9f3390cdf7a07d35f2de_XS.jpg" data-src="/media/k2/items/cache/193b4f166afc9f3390cdf7a07d35f2de_XL.jpg" class="lazyload blur-up img-responsive" alt="Obispo sorprendi&oacute; a ni&ntilde;os dici&eacute;ndoles que Santa Claus no existe" itemprop="image">
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/mundo/8/obispo-sorprendio-a-ninos-diciendoles-que-santa-claus-no-existe" itemprop="url">Obispo sorprendi&oacute; a ni&ntilde;os dici&eacute;ndoles que Santa Claus no existe</a>
</h1>
</article>
</div>
<div class="col-md-4 .d-none .d-sm-block  pt-30">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/mundo/8/spiderman-camiseta-numero-10-psg" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
<img src="/media/k2/items/cache/02b467315458cd02e124abe83472b473_XS.jpg" data-src="/media/k2/items/cache/02b467315458cd02e124abe83472b473_XL.jpg" class="lazyload blur-up img-responsive" alt="Spiderman se puso la camiseta n&uacute;mero 10 del PSG" itemprop="image">
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/mundo/8/spiderman-camiseta-numero-10-psg" itemprop="url">Spiderman se puso la camiseta n&uacute;mero 10 del PSG</a>
</h1>
</article>
</div>
<div class="col-md-4 .d-none .d-sm-block  pt-30">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/mundo/8/puerta-del-infierno-existe-en-la-tierra" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="1">
<img src="/media/k2/items/cache/e3fabdb38acafc5f653f6f92dbc3f7d2_XS.jpg" data-src="/media/k2/items/cache/e3fabdb38acafc5f653f6f92dbc3f7d2_XL.jpg" class="lazyload blur-up img-responsive" alt="La Puerta del Infierno existe en la tierra" itemprop="image">
<div class="icon-video"><img class="img-responsive lazyloaded" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/play.svg" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/play.svg"></div>
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/mundo/8/puerta-del-infierno-existe-en-la-tierra" itemprop="url">La Puerta del Infierno existe en la tierra</a>
</h1>
</article>
</div>
<div class="col-md-4 .d-none .d-sm-block  pt-30">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/mundo/8/comunidad-internacional-analiza-la-obligatoriedad-de-la-vacuna-contra-el-covid-19" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
<img src="/media/k2/items/cache/aa3e547e6076c12ab06d327db51d9e9e_XS.jpg" data-src="/media/k2/items/cache/aa3e547e6076c12ab06d327db51d9e9e_XL.jpg" class="lazyload blur-up img-responsive" alt="Comunidad internacional analiza la obligatoriedad de la vacuna contra el covid-19" itemprop="image">
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/mundo/8/comunidad-internacional-analiza-la-obligatoriedad-de-la-vacuna-contra-el-covid-19" itemprop="url">Comunidad internacional analiza la obligatoriedad de la vacuna contra el covid-19</a>
</h1>
</article>
</div>
</div>
</div></div></div></div></div></div></div></section><section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module    spHeadingAddon"><div class="sppb-addon-content"><div class="row"><div class="col-md-12"><h3 class="addheading title">Las más leídas</h3></div></div></div></div></div></div><div id="aside-column" class="sppb-col-sm-6 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module   spModuleAddon"><div class="sppb-addon-content"><div id="module-432" class="simano-masleidastop simano-module cian ">
<dl class="row">
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">1</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/boris-johnson-anuncio-la-primera-muerte-de-un-paciente-con-omicron" itemprop="url">Boris Johnson anunci&oacute; la primera muerte de un paciente con &Oacute;micron</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">6</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/el-derecho-de-las-mujeres-a-tomar-decisiones-sobre-su-propio-cuerpo-no-es-negociable" itemprop="url">"El derecho de las mujeres a tomar decisiones sobre su propio cuerpo no es negociable"</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">2</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/vapear-complicacion-estudio-disfuncion-salud-sexual-hombres" itemprop="url">&#039;Vapear&#039; complicar&iacute;a la salud sexual de los hombres</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">7</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/obispo-sorprendio-a-ninos-diciendoles-que-santa-claus-no-existe" itemprop="url">Obispo sorprendi&oacute; a ni&ntilde;os dici&eacute;ndoles que Santa Claus no existe</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">3</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/cinco-canciones-vicente-fernandez-murio-cantante-mexico" itemprop="url">Cinco canciones de Vicente Fern&aacute;ndez que permanecer&aacute;n en nuestras mentes</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">8</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/spiderman-camiseta-numero-10-psg" itemprop="url">Spiderman se puso la camiseta n&uacute;mero 10 del PSG</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">4</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/el-cantante-mexicano-vicente-fernandez-fallecio-a-sus-81-anos" itemprop="url">El cantante mexicano Vicente Fern&aacute;ndez falleci&oacute; a sus 81 a&ntilde;os</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">9</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/puerta-del-infierno-existe-en-la-tierra" itemprop="url">La Puerta del Infierno existe en la tierra</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">5</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/fallece-a-los-80-anos-la-escritora-anne-rice-autora-de-la-saga-cronicas-vampiricas" itemprop="url">Fallece a los 80 a&ntilde;os la escritora Anne Rice, autora de la saga &#039;Cr&oacute;nicas vamp&iacute;ricas&#039;</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">10</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/comunidad-internacional-analiza-la-obligatoriedad-de-la-vacuna-contra-el-covid-19" itemprop="url">Comunidad internacional analiza la obligatoriedad de la vacuna contra el covid-19</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
</dl>
</div></div></div></div></div><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module   spModuleAddon"><div class="sppb-addon-content"><div class="simano-custom simano-module simple-bold cian">
<div class="module-body">
<div class="custom">
<p style="text-align: center;"><img src="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/Banners/2020/ecuadortv.jpg?ver=1597166157198" alt="" width="227" height="550" /></p> </div>
</div>
</div></div></div></div></div></div></div></section><section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module    spHeadingAddon"><div class="sppb-addon-content"><div class="row"><div class="col-md-12"><h3 class="addheading title">Contenido externo patrocinado</h3></div></div></div></div><div class="sppb-addon sppb-addon-module  hidden  spModuleAddon"><div class="sppb-addon-content"><div class="float-left btn-miraahora-a" data-toggle="modal" data-target="#streamingModal" role="button" data-cn="https://livestream.com/accounts/27228685/events/9764041/player?width=640&height=360&enableInfoAndActivity=true&defaultDrawer=&autoPlay=true&mute=false" data-en="" data-ci="https://livestream.com/accounts/27228685/events/9764041/player?width=640&height=360&enableInfoAndActivity=true&defaultDrawer=&autoPlay=true&mute=false" data-ei="" data-width="480" data-height="270">
<img class="lazyload img-responsive" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/ecuadortv.svg" /> Ecuador TV
</div>
</div></div></div></div><div id="aside-column" class="sppb-col-sm-6 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-text-block sppb-text-left "><div class="sppb-addon-content itemFullText"><div id="taboola-below-article-thumbnails"></div></div></div></div></div><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""></div></div></div></div></section> </div>
</div>


</main>

<div class="publicidad hidden-xs hidden-sm hidden-md">
<div class="container">
<p class="uppercase font-secondary text-xs text-grey-400 leading-loose">Publicidad</p>
<div class="row">
<div class="col-sm-12 text-center">
<div class="simano-custom simano-module simple-bold cian">
<div class="module-body">
<div class="custom">
<p><ins data-revive-zoneid="3" data-revive-id="0f89f7d01d87992b33210038f57acfde"></ins></p> </div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer id="footer" class="footer">
<div class="container">
<div class="row border-top border-dark">
<div class="col-12 text-right py-3">
<a href="#origin" class="backToTop roboto-regular-400">Ir arriba <i class="fas fa-chevron-circle-up"></i></a>
</div>
<div class="col-12 col-md-3 text-right pb-4">
<div class="pl-5">
<a id="logo-footer" rel="home" href="https://www.eltelegrafo.com.ec/" title="El Telégrafo">
<img class="img-responsive" alt="El Telégrafo" src="https://www.eltelegrafo.com.ec/images/sitio/logo_footer.svg" />
</a>
<div class="roboto-medium-500 slogan">Primer Diario Público del Ecuador</div>
</div>
</div>
<div class="col-12 col-md-6 mb-4 border-right border-dark">
<div class="nav-header-footer roboto-medium-500 mt-2">Secciones</div>
<ul class="nav-footer menu">
<li class="item-434"><a href="/actualidad">Actualidad</a></li><li class="item-406"><a href="/sociedad">Sociedad</a></li><li class="item-492"><a href="/empresariales">Empresariales</a></li><li class="item-407"><a href="/ideas-debates">Opinión</a></li><li class="item-408"><a href="/justicia">Justicia</a></li><li class="item-404"><a href="/mundo">Mundo</a></li><li class="item-405"><a href="/cultura">Cultura</a></li><li class="item-403"><a href="/fanatico">Fanático</a></li></ul>
</div>
<div class="col-12 col-md-3 pb-4">
<div class="staff">
</div>
</div>
</div>
</div>
<div class="container">
<div class="row justify-content-center border-top border-dark">
<div class="col col-md-7 text-center address pt-4 pb-3">
<div class="row">
<div class="col-md-12">
<p class="mb-0"><span class="roboto-medium-500">Quito:</span> San Salvador E6-49 y Eloy Alfaro</p>
</div>
</div>
<div class="row">
<div class="col-md-6">
<p class="text-md-right mb-0"><span class="roboto-medium-500">Teléfonos:</span> (+593 2) 3970 800</p>
</div>
<div class="col-md-6">
<p class="text-md-left mb-0"><span class="roboto-medium-500">Correo:</span> info@comunica.ec</p>
</div>
</div> </div>
</div>
<div class="row border-top border-dark">
<div class="col pt-2 roboto-regular-400 copyright">
&copy; 2021 EL TELÉGRAFO </div>
</div>
</div>
</footer>
</div>
</div>
</body>
</html>