<!doctype html>
<html prefix="og: http://ogp.me/ns#" lang="es-es">

<head>
<base href="https://www.eltelegrafo.com.ec/noticias/mundo/8/afganistan-escuelas-ninas-kalifato" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
<meta name="keywords" content="Afganistán,talibán,niñas,escuelas,educación" />
<meta name="rights" content="Todos los derechos reservados." />
<meta name="title" content="Afganistán planea reabrir &quot;escuelas para niñas&quot;" />
<meta name="author" content="El Telégrafo" />
<meta name="charset" content="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="HandheldFriendly" content="true" />
<meta name="revisit-after" content="1 days" />
<meta name="classification" content="Noticias" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="msapplication-name" content="El Telégrafo" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="https://www.eltelegrafo.com.ec/templates/cronos/images/windows/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff" />
<meta name="description" content="El régimen taliban impide a las mujeres acudir a escuelas o universidades" />
<meta name="generator" content="El Telégrafo" />
<title>El Telégrafo - Afganistán planea reabrir &quot;escuelas para niñas&quot;</title>
<link href="https://www.eltelegrafo.com.ec/noticias/mundo/8/afganistan-escuelas-ninas-kalifato" rel="canonical" />
<link href="/templates/cronos/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/plugins/k2/userExtendedFields/userExtendedFields/tmpl/css/template.css" rel="stylesheet" type="text/css" />
<link href="/components/com_sppagebuilder/assets/css/sppagebuilder.css" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css2?family=Oswald:wght@200;300;400;500;600;700&display=swap" rel="stylesheet" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/5.1.3/css/bootstrap.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/6.1.1/css/all.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.theme.default.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/cronos/css/audio_player.css" rel="stylesheet" type="text/css" />
<link href="/components/com_k2/css/k2.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/cronos/css/cronos.css?t=1652743379" rel="stylesheet" media="screen" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/cronos/css/print.css" rel="stylesheet" media="print" type="text/css" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.6.0/jquery.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/3.4.0/jquery-migrate.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/5.1.3/js/bootstrap.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.6.7/jquery.timeago.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.10/clipboard.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/js/unitegallery.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/themes/slider/ug-theme-slider.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/reading-time/2.0.0/readingTime.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.29.3/moment.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/moment-timezone/0.5.34/moment-timezone-with-data.min.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/cronos/js/amazingcarousel41.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/cronos/js/lunaradio.min.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/cronos/js/initlunaradio.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/cronos/js/cronos.js?t=1652743379" type="text/javascript"></script>
<script type="text/javascript">

	window.dataLayer = window.dataLayer || [];
	dataLayer.push({
		'gtmPageTitle': 'Afganistán planea reabrir &quot;escuelas para niñas&quot;',
		'gtmPageCategory': 'Mundo',
		'gtmPageAuthor': 'Agencia Europa Press',
		'gtmPageDate': '2022-05-16 17:45:40',
		'gtmPageDateYear': '2022',
		'gtmPageDateMonth': '05',
		'gtmPageDateDay': '16'
	});
var $ = jQuery.noConflict();
	</script>

<meta property="og:title" content="Afganistán planea reabrir &quot;escuelas para niñas&quot;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.eltelegrafo.com.ec/noticias/mundo/8/afganistan-escuelas-ninas-kalifato" />
<meta property="og:description" content="El régimen taliban impide a las mujeres acudir a escuelas o universidades" />
<meta property="og:site_name" content="El Telégrafo" />
<meta property="og:locale" name="es_LA" />
<meta property="article:published_time" content="2022-05-16 22:45:40" />
<meta property="article:modified_time" content="2022-05-16 22:59:38" />
<meta property="article:section" content="Mundo" />
<meta property="article:tag" content="Afganistán,talibán,niñas,escuelas,educación" />
<meta property="article:author" content="Agencia Europa Press" />
<meta property="og:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/920b4b043e3f86e0778634f2f1c373e0_L.jpg" />
<meta name="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/920b4b043e3f86e0778634f2f1c373e0_L.jpg" />

<meta name="twitter:site" content="@el_telegrafo" />
<meta name="twitter:creator" content="@el_telegrafo" />
<meta name="twitter:title" content="Afganistán planea reabrir &quot;escuelas para niñas&quot;" />
<meta name="twitter:description" content="El régimen taliban impide a las mujeres acudir a escuelas o universidades" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/920b4b043e3f86e0778634f2f1c373e0_L.jpg" />
<meta name="twitter:image:alt" content="Afganistán planea reabrir &quot;escuelas para niñas&quot;" />

<meta itemscope itemtype="http://schema.org/Article" />
<meta itemprop="headline" content="Afganistán planea reabrir &quot;escuelas para niñas&quot;">
<meta itemprop="name" content="Afganistán planea reabrir &quot;escuelas para niñas&quot;">
<meta itemprop="description" content="El régimen taliban impide a las mujeres acudir a escuelas o universidades">
<meta itemprop="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/920b4b043e3f86e0778634f2f1c373e0_L.jpg">

<meta name="news_keywords" content="Afganistán,talibán,niñas,escuelas,educación" />

<link rel="alternate" type="application/rss+xml" title="Mundo" href="https://www.eltelegrafo.com.ec/mundo/categoria/8/mundo?format=feed" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//cdn.mediospublicos.ec">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//static.xx.fbcdn.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//www.instagram.com">
<link rel="dns-prefetch" href="//platform.instagram.com">
<link rel="dns-prefetch" href="//www.youtube.com">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.eltelegrafo.com.ec/templates/cronos/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.eltelegrafo.com.ec/templates/cronos/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.eltelegrafo.com.ec/templates/cronos/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.eltelegrafo.com.ec/templates/cronos/manifest.json">
<link rel="mask-icon" href="https://www.eltelegrafo.com.ec/templates/cronos/favicons/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K72WFGD');</script>

<style type="text/stylesheet">
    @-webkit-viewport   { width: device-width; }
    @-moz-viewport      { width: device-width; }
    @-ms-viewport       { width: device-width; }
    @-o-viewport        { width: device-width; }
    @viewport           { width: device-width; }
  </style>
<script type="text/javascript">
    //<![CDATA[
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement("style");
      msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));
      document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
    }
    //]]>
  </script>
<!--[if lt IE 9]>
    <link rel="stylesheet" href="https://www.eltelegrafo.com.ec/templates/cronos/css/ie.css">
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/cronos/js/ltie9/html5shiv.js"></script>
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/cronos/js/ltie9/respond.js"></script>
  <![endif]-->
</head>


<body id="origin" class="site noticias " role="document">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K72WFGD"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="site-advertising-top">
<div class="container">
<div class="row">
<div class="col">
<div class="simano-custom simano-module simple-bold ">
<div class="module-body">
<div class="custom ">
<div><img src="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/Banners/2022/bannersuperior.gif" class="img-fluid" caption="false" /></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<header>
<div class="site-top-web">
<div class="container">
<div class="row align-items-center">
<div class="col-4 d-block d-md-none">
<nav class="navbar navbar-light bg-light">
<div class="container">
<button class="navbar-toggler" type="button" data-bs-toggle="offcanvas" data-bs-target="#offcanvasNavbar" aria-controls="offcanvasNavbar" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
</div>
</nav>
</div>
<div class="col d-none d-md-block">
<div class="data-ec">
<div class="block-time-a">
Ecuador, 16 de Mayo de 2022 </div>
<div class="block-time-b">
Ecuador Continental: <span id="divUTCContinental">12:34</span>
</div>
<div class="block-time-c">
Ecuador Insular: <span id="divUTCInsular">11:34</span>
</div>
</div>
</div>
<div class="col">
<div id="logotipo-header" class="logotipo-header">
<a rel="home" href="https://www.eltelegrafo.com.ec/" title="El Telégrafo"><img class="img-fluid" src="/images/sitio/logotipo.gif" alt="El Telégrafo" caption="false" /></a>
</div>
</div>
<div class="col d-none d-md-block">
<div class="social-header float-end">
<ul class="nav">
<li>
<a href="https://www.facebook.com/diarioeltelegrafo" class="facebook" aria-label="Facebook" target="_blank"><i class="fa-brands fa-facebook-f"></i></a>
</li>
<li>
<a href="https://twitter.com/el_telegrafo" class="twitter" aria-label="Twitter" target="_blank"><i class="fa-brands fa-twitter"></i></a>
</li>
<li>
<a href="https://www.youtube.com/user/eltelegrafoec" class="youtube" aria-label="YouTube" target="_blank"><i class="fa-brands fa-youtube"></i></a>
</li>
<li>
<a href="https://instagram.com/el_telegrafo/" class="instagram" aria-label="Instagram" target="_blank"><i class="fa-brands fa-instagram"></i></a>
</li>
<li>
<a href="#" class="whatsapp" aria-label="Whatsapp" target="_parent"><i class="fa-brands fa-whatsapp"></i></a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<nav class="navbar navbar-expand-lg navbar-light">
<div class="container">
<div class="offcanvas offcanvas-end" tabindex="-1" id="offcanvasNavbar" aria-labelledby="offcanvasNavbarLabel">
<div class="offcanvas-header">
<h5 class="offcanvas-title" id="offcanvasNavbarLabel">SECCIONES</h5>
<button type="button" class="btn-close text-reset" data-bs-dismiss="offcanvas" aria-label="Close"></button>
</div>
<div class="offcanvas-body">
<ul class="nav menu mod-list">
<li class="item-239 default"><a href="/" title="Portada">Portada</a></li><li class="item-402"><a href="/actualidad">Nacionales</a></li><li class="item-406"><a href="/mundo">Internacionales</a></li><li class="item-405"><a href="/fanatico">Deportes</a></li><li class="item-412"><a href="/opinion">Opinión</a></li><li class="item-414"><a href="/transparencia" target="_blank">Transparencia</a></li><li class="item-407"><a href="/avisos" class="clasificados">Clasificados</a></li></ul>
</div>
</div>
</div>
</nav>
</header>
<main id="main" class="main-content min-vh-40" role="main">
<div class="container">
<div class="row">
<div class="col mt-3">
<div id="sp-page-builder" class="mundo sp-page-builder page-8">
<div class="page-content">
<section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="main-column" class="sppb-col-sm-8 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-k2  spK2Addon"><div class="sppb-addon-content">

<span id="startOfPage" data-id="373490"></span>
<article class="full-article item itemView" itemscope="" itemtype="http://schema.org/Article">
<div class="row">
<div class="col">

<div class="socialShare">
<span>Comparte</span>

<a href="https://www.facebook.com/sharer.php?u=https://tinyurl.com/y4ab352r&t=Afganist%C3%A1n+planea+reabrir+%22escuelas+para+ni%C3%B1as%22" target="_blank" rel="noopener" class="social-icons" title="Afganistán planea reabrir " escuelas para niñas"" aria-label="Compartir en Facebook" data-social-network="Facebook" data-social-action="sharer" data-social-target="https://www.eltelegrafo.com.ec/noticias/mundo/8/afganistan-escuelas-ninas-kalifato"><i class="fa-brands fa-facebook-f"></i></a>

<a href="https://twitter.com/share?url=https://tinyurl.com/y4ab352r&text=Afganist%C3%A1n+planea+reabrir+%22escuelas+para+ni%C3%B1as%22" target="_blank" rel="noopener" class="social-icons" title="Afganistán planea reabrir " escuelas para niñas"" aria-label="Compartir en Twitter" data-social-network="Twitter" data-social-action="share" data-social-target="https://www.eltelegrafo.com.ec/noticias/mundo/8/afganistan-escuelas-ninas-kalifato"><i class="fa-brands fa-twitter"></i></a>

<a href="whatsapp://send?text=Revisa esta noticia interesante: Afganist%C3%A1n+planea+reabrir+%22escuelas+para+ni%C3%B1as%22 https://tinyurl.com/y4ab352r" data-action="share/whatsapp/share" rel="noopener" class="social-icons hidden-sm hidden-md hidden-lg" aria-label="Compartir en Whatsapp" data-social-network="Whatsapp" data-social-action="send" data-social-target="https://www.eltelegrafo.com.ec/noticias/mundo/8/afganistan-escuelas-ninas-kalifato"><i class="fa-brands fa-whatsapp"></i></a>
</div>
<div class="socialShareNav">
<div class="addthis_inline_share_toolbox"></div> </div>
</div>
</div>
<div class="row">
<div class="col">

<figure itemscope itemtype="http://schema.org/ImageObject" class="itemImage">
<div class="itemImage-inner">
<a href="/media/k2/items/cache/920b4b043e3f86e0778634f2f1c373e0_XL.jpg" class="story-image image-popup" title="Afganist&aacute;n planea reabrir &quot;escuelas para ni&ntilde;as&quot;">
<picture>
<img class="img-fluid lazyloaded" alt="Afganist&aacute;n planea reabrir &quot;escuelas para ni&ntilde;as&quot;" itemprop="image" data-src="/media/k2/items/cache/920b4b043e3f86e0778634f2f1c373e0_XL.jpg" src="/media/k2/items/cache/920b4b043e3f86e0778634f2f1c373e0_XL.jpg">
</picture>
</a>
</div>
</figure>
</div>
</div>
<div class="row">
<div class="col">

<div class="story-category">
<a href="/mundo/categoria/8/mundo">Mundo</a>
</div>

<h1 class="story-heading"><span>Afganistán planea reabrir "escuelas para niñas"</span></h1>
</div>
</div>
<div class="row">
<div class="col">

<div itemprop="articleBody" class="itemFullText">
<p>Los talibán han asegurado este lunes que la reapertura de clases para alumnas de cursos de secundaria en adelante en Afganistán tendrá lugar "en el futuro próximo", en medio de las críticas internacionales contra las autoridades por el prolongado cierre de estas clases y la discriminación creciente a la que hacen frente mujeres y niñas en el país.</p>
<p>"Se han registrado buenos progresos en la reunión de eruditos del país sobre la reapertura de las escuelas para niñas y otros asuntos políticos importantes", ha dicho el portavoz del Emirato Islámico de Afganistán, Zabihulá Muyahid, según ha recogido la cadena de televisión afgana Ariana.</p>
<p>"Las escuelas para niñas se reabrirán en el futuro próximo", ha recalcado Muyahid, quien es además viceministro de Cultura e Información. "Los ulemas están llevando a cabo consultas sobre la reapertura de las escuelas para niñas y pronto habrá progresos", ha dicho.</p>
<p>Anas Haqqani, un alto cargo del Emirato Islámico de Afganistán, afirmó el 5 de mayo que se celebraría una reunión de clérigos en la provincia de Jost (sureste) con el objetivo de abordar la reapertura de las clases para niñas y adelantó que habría "buenas noticias" y que "todo el mundo estará feliz".</p>
<p>"Entendemos que los extranjeros nos están socavando con este asunto. Mucha gente está decepcionada, y tienen derecho a ello", explicó, antes de reconocer que "es un asunto de gran importancia para la población".</p>
<p>De esta forma, Haqqani abogó por resolver el asunto "a través de negociaciones tras las cortinas". "No debemos ser arrastrados a la fuerza y el derramamiento de sangre", zanjó el también alto cargo de la Red Haqqani y hermano del líder del grupo terrorista, Sirajudín Haqqani.</p>
<p>Las autoridades talibán han hecho frente a críticas por el cierre de centros educativos y la exclusión de las alumnas de los mismos, en medio de una batería de medidas discriminatorias contra las mujeres que las alejan de sus puestos de trabajo y rigen aspectos de su vida diaria.</p>
<p>Los talibán han instaurado un gobierno marcado por la falta de mujeres y de representantes de otros grupos políticos. A pesar de ello, el vice primer ministro de Afganistán, Abdulsalam Hanafi, resaltó en octubre que este Ejecutivo "es inclusivo" y agregó que el grupo fundamentalista ha intentado incorporar a todos los grupos étnicos y sectores sociales en las nuevas autoridades.</p> </div>
</div>
</div>
</article>
</div></div></div></div><div id="aside-column" class="sppb-col-sm-4  "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-single-image sppb-text-center title-red streaming-tv "><h3 class="sppb-addon-title" style="">Ecuador TV</h3><div class="sppb-addon-content position-relative"><img class="sppb-img-responsive img-fluid" src="/images/Fotos_ElTelegrafo/sitio/ecuadortvenvivo.jpg" alt="En vivo"></div></div><div class="sppb-addon sppb-addon-radio title-red mt-2 "><h3 class="sppb-addon-title">Pública FM</h3><div class="sppb-addon-content"><div id="lunaradio" class="comunica-lunaradio lunaaudioplayer" style="width: 100%; height: 174px; border-radius: 0px; border: medium none; overflow: hidden; display: block;" data-token="" data-userinterface="big" data-backgroundcolor="" data-fontcolor="#ffffff" data-hightlightcolor="#ffb033" data-fontname="" data-googlefont="" data-fontratio="1.2" data-radioname="Pública FM" data-scroll="true" data-coverimage="https://www.eltelegrafo.com.ec/components/com_sppagebuilder/addons/radio/cropped-IcoPublica.jpg" data-onlycoverimage="false" data-coverstyle="animated" data-usevisualizer="real" data-visualizertype="6" data-itunestoken="1000lIPN" data-metadatatechnic="" data-ownmetadataurl="" data-corsproxy="" data-usestreamcorsproxy="false" data-streamurl="https://comep.radioca.st" data-streamtype="icecast2" data-icecastmountpoint="/stream" data-radionomyid="" data-radionomyapikey="" data-radiojarid="" data-radiocoid="" data-shoutcastpath="/stream" data-shoutcastid="1" data-streamsuffix="" data-metadatainterval="20000" data-volume="60" data-autoplay="false" data-displayliveicon="true" data-debug="false" data-multicolorvisualizer="true" data-color1="#e66c35" data-color2="#d04345" data-color3="#85a752" data-color4="#067dcc" data-visualizeropacity="0.9" data-displayvisualizericon="true"></div></div></div><div class="sppb-addon sppb-addon-module title-yellow  spK2RelateditemsAddon"><div class="sppb-addon-content"><h3 class="">Noticias relacionadas</h3><div class="row pb-2"><div class="col"><article class="item relatedItems" itemscope itemtype="http://schema.org/Article"><h1 class="story-heading" itemprop="name"><a href="/noticias/mundo/8/estados-unidoss-recompensa-ciudadanos-secuestrados-afganistan" itemprop="url"><img class="lazyload img-fluid dot" alt="" data-src="https://www.eltelegrafo.com.ec/templates/cronos/html/mod_simano/2columnas2filas/circulosecundariascian.svg" />Estados Unidoss ofrece recompensa por información sobre ciudadanos secuestrados en Afganistán</a></h1><div class="story-introtext" itemprop="description">
</div></article></div></div><div class="row pb-2"><div class="col"><article class="item relatedItems" itemscope itemtype="http://schema.org/Article"><h1 class="story-heading" itemprop="name"><a href="/noticias/mundo/8/bolsonaro-escuelas-debieron-cerrarse" itemprop="url"><img class="lazyload img-fluid dot" alt="" data-src="https://www.eltelegrafo.com.ec/templates/cronos/html/mod_simano/2columnas2filas/circulosecundariascian.svg" />Bolsonaro dice que las escuelas no debieron cerrarse</a></h1><div class="story-introtext" itemprop="description">"No teníamos por qué cerrar las escuelas, pero las medidas restrictivas no estaban en manos de la Presidencia de la República", dijo Jair Bolsonaro. </div></article></div></div><div class="row pb-2"><div class="col"><article class="item relatedItems" itemscope itemtype="http://schema.org/Article"><h1 class="story-heading" itemprop="name"><a href="/noticias/mundo/8/muertos-ofensiva-taliban-distritos-norte-afganistan" itemprop="url"><img class="lazyload img-fluid dot" alt="" data-src="https://www.eltelegrafo.com.ec/templates/cronos/html/mod_simano/2columnas2filas/circulosecundariascian.svg" />21 muertos en una ofensiva talibán en dos distritos del norte de Afganistán</a></h1><div class="story-introtext" itemprop="description">
El 12 de septiembre se iniciaron en Doha las históricas conversaciones de paz entre las autoridades de Kabul y los talibán.
</div></article></div></div><div class="row pb-2"><div class="col"><article class="item relatedItems" itemscope itemtype="http://schema.org/Article"><h1 class="story-heading" itemprop="name"><a href="/noticias/mundo/8/italia-coronavirus-clases-educacion" itemprop="url"><img class="lazyload img-fluid dot" alt="" data-src="https://www.eltelegrafo.com.ec/templates/cronos/html/mod_simano/2columnas2filas/circulosecundariascian.svg" />Italia, año escolar post covid-19: incertidumbre y certezas</a></h1><div class="story-introtext" itemprop="description">Las clases presenciales retornaron para algunos estudiantes, pero docentes exigen a las autoridades garantías de bioseguridad para evitar el contagio.</div></article></div></div><div class="row pb-2"><div class="col"><article class="item relatedItems" itemscope itemtype="http://schema.org/Article"><h1 class="story-heading" itemprop="name"><a href="/noticias/mundo/8/macron-anuncia-nuevo-confinamiento-en-francia-para-frenar-avance-del-coronavirus" itemprop="url"><img class="lazyload img-fluid dot" alt="" data-src="https://www.eltelegrafo.com.ec/templates/cronos/html/mod_simano/2columnas2filas/circulosecundariascian.svg" />Macron anuncia nuevo confinamiento en Francia para frenar avance del coronavirus</a></h1><div class="story-introtext" itemprop="description">El gobierno de la nación europea decidió la aplicación de este nuevo confinamiento, tras consultas con el consejo científico, las fuerzas políticas y los socios del continente.</div></article></div></div><div class="row pb-2"><div class="col"><article class="item relatedItems" itemscope itemtype="http://schema.org/Article"><h1 class="story-heading" itemprop="name"><a href="/noticias/mundo/8/talibanes-anuncian-nuevos-castigos-si-las-mujeres-no-se-cubren-el-rostro" itemprop="url"><img class="lazyload img-fluid dot" alt="" data-src="https://www.eltelegrafo.com.ec/templates/cronos/html/mod_simano/2columnas2filas/circulosecundariascian.svg" />Talibanes anuncian nuevos castigos si las mujeres no se cubren el rostro</a></h1><div class="story-introtext" itemprop="description">Si no tienen nada importante que hacer, "mejor que se queden en casa", propone el régimen afgano</div></article></div></div></div></div><div class="sppb-addon sppb-addon-module title-yellow  spTwitterAddon"><div class="sppb-addon-content"><h3 class="">Social media</h3><div class="row"><div class="col"><div class="twitter-block"><a class="twitter-timeline" data-scrolling="no" data-tweet-limit="2" data-theme="light" data-chrome="transparent nofooter nofooter" href="https://twitter.com/el_telegrafo?ref_src=twsrc%5Etfw?ref_src=twsrc%5Etfw"></a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div></div></div></div></div></div></div></section> </div>
</div>

</div>
</div>
</div>
</main>
<footer class="mt-2">
<div class="site-footer">
<div class="container">
<div class="row">
<div class="col-12 col-md-4">
<div id="logotipo-footer" class="logotipo-footer">
<a rel="home" href="https://www.eltelegrafo.com.ec/" title="El Telégrafo">
<img class="img-fluid" alt="El Telégrafo" src="https://www.eltelegrafo.com.ec/images/sitio/logoFooter.png" />
</a>
</div>
</div>
<div class="col-12 col-md-4">
<div class="nav-header-footer roboto-medium-500 mt-2">Secciones</div>
<ul class="nav-footer menu">
<li class="item-402"><a href="/actualidad">Nacionales</a></li><li class="item-406"><a href="/mundo">Internacionales</a></li><li class="item-405"><a href="/fanatico">Deportes</a></li><li class="item-412"><a href="/opinion">Opinión</a></li><li class="item-414"><a href="/transparencia" target="_blank">Transparencia</a></li><li class="item-407"><a href="/avisos" class="clasificados">Clasificados</a></li></ul>
</div>
<div class="col-12 col-md-4">
<div class="social-footer">
<ul class="nav">
<li>
<a href="https://www.facebook.com/diarioeltelegrafo" class="facebook" aria-label="Facebook" target="_blank"><i class="fa-brands fa-facebook-f"></i></a>
</li>
<li>
<a href="https://twitter.com/el_telegrafo" class="twitter" aria-label="Twitter" target="_blank"><i class="fa-brands fa-twitter"></i></a>
</li>
<li>
<a href="https://www.youtube.com/user/eltelegrafoec" class="youtube" aria-label="YouTube" target="_blank"><i class="fa-brands fa-youtube"></i></a>
</li>
<li>
<a href="https://instagram.com/el_telegrafo/" class="instagram" aria-label="Instagram" target="_blank"><i class="fa-brands fa-instagram"></i></a>
</li>
<li>
<a href="#" class="whatsapp" aria-label="Whatsapp" target="_parent"><i class="fa-brands fa-whatsapp"></i></a>
</li>
</ul>
</div>
<div class="clearfix"></div>
<div class="address-footer">
<p>San Salvador E6-49 y Eloy Alfaro<br />info@comunica.ec</p> </div>
</div>
</div>
</div>
 </div>
</footer>
</body>

</html>