<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es">
    <head>
        <base href="https://www.eltelegrafo.com.ec/noticias/judicial/12/caso-singue-audiencia-preparatoria-juicio" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
	<meta name="keywords" content="caso Singue,audiencia preparatoria de juicio,presunto peculado,procesados,Capaya,corrupción,caso Odebrecht,caso Petroecuador,Corte Nacional de Justicia" />
	<meta name="rights" content="Todos los derechos reservados." />
	<meta name="title" content="Caso Singue: Audiencia preparatoria de juicio será el 27 de agosto" />
	<meta name="author" content="El Telégrafo - Noticias del Ecuador y del mundo" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="HandheldFriendly" content="true" />
	<meta name="revisit-after" content="1 days" />
	<meta name="classification" content="Noticias" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta name="apple-itunes-app" content="app-id=762936900" />
	<meta name="google-play-app" content="app-id=ec.android.ElTelegrafo" />
	<meta name="msapplication-name" content="El Telégrafo - Noticias del Ecuador y del mundo" />
	<meta name="msapplication-TileColor" content="#ffffff" />
	<meta name="msapplication-TileImage" content="https://www.eltelegrafo.com.ec/templates/simano/images/windows/ms-icon-144x144.png" />
	<meta name="theme-color" content="#ffffff" />
	<meta name="geo.region" content="Ecuador" />
	<meta name="geo.placename" content="Guayaquil 090615" />
	<meta name="geo.position" content="-2.1776530;-79.9096500" />
	<meta name="ICBM" content="-2.1776530;-79.9096500" />
	<meta name="alexaVerifyID" content="W5wC40zIbkbL3TFwNthFtBIbiA" />
	<meta name="msvalidate.01" content="B4E6C95491BB4A5F3EBC1CA7B2F454AF" />
	<meta name="description" content="El juez de la Corte Nacional de Justicia (CNJ), Iván Saquicela, fijó la fecha para la audiencia de evaluación y preparatoria de juicio por el presunto..." />
	<meta name="generator" content="El Telégrafo - Noticias del Ecuador y del mundo" />
	<title>Caso Singue: Audiencia preparatoria de juicio será el 27 de agosto</title>
	<link href="https://www.eltelegrafo.com.ec/noticias/judicial/12/caso-singue-audiencia-preparatoria-juicio" rel="canonical" />
	<link href="/templates/simano/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.eltelegrafo.com.ec/component/search/?Itemid=287&amp;spbid=12&amp;catid=39:judicial&amp;id=327971:caso-singue-audiencia-preparatoria-juicio&amp;format=opensearch" rel="search" title="El Telégrafo" type="application/opensearchdescription+xml" />
	<link href="/plugins/k2/userExtendedFields/userExtendedFields/tmpl/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_sppagebuilder/assets/css/sppagebuilder.css" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,700,700i,900|Titillium+Web:200,300,400,600,700,900" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/assets/owl.carousel.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/assets/owl.theme.default.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://www.eltelegrafo.com.ec/templates/simano/css/simano.css?t=1564376554" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://www.eltelegrafo.com.ec/templates/simano/css/print.min.css" rel="stylesheet" media="print" type="text/css" />
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.0.0/lazysizes.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.6.1/jquery.timeago.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/1.7.1/clipboard.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/owl.carousel.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/js/unitegallery.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/themes/slider/ug-theme-slider.min.js" type="text/javascript"></script>
	<script src="https://www.eltelegrafo.com.ec/templates/simano/js/amazingcarousel.js" type="text/javascript"></script>
	<script src="https://www.eltelegrafo.com.ec/templates/simano/js/readingTime.min.js" type="text/javascript"></script>
	<script src="https://www.eltelegrafo.com.ec/templates/simano/js/simano.js?t=1564376554" type="text/javascript"></script>
	<script type="text/javascript">

	window.dataLayer = window.dataLayer || [];
	dataLayer.push({
		'gtmPageTitle': 'Caso Singue: Audiencia preparatoria de juicio será el 27 de agosto',
		'gtmPageCategory': 'Justicia',
		'gtmPageAuthor': 'Redacción Justicia',
		'gtmPageDate': '2019-07-29 00:00:00',
		'gtmPageDateYear': '2019',
		'gtmPageDateMonth': '07',
		'gtmPageDateDay': '29'
	});
var $ = jQuery.noConflict();
	</script>
	<!-- Facebook Open Graph -->
	<meta property="og:title" content="Caso Singue: Audiencia preparatoria de juicio será el 27 de agosto" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.eltelegrafo.com.ec/noticias/judicial/12/caso-singue-audiencia-preparatoria-juicio" />
	<meta property="og:description" content="El juez de la Corte Nacional de Justicia (CNJ), Iván Saquicela, fijó la fecha para la audiencia de evaluación y preparatoria de juicio por el presunto..." />
	<meta property="og:site_name" content="El Telégrafo - Noticias del Ecuador y del mundo" />
	<meta property="og:locale" name="es_LA" />
	<meta property="article:published_time" content="2019-07-29 05:00:00" />
	<meta property="article:modified_time" content="2019-07-29 02:07:07" />
	<meta property="article:section" content="Justicia" />
	<meta property="article:tag" content="caso Singue,audiencia preparatoria de juicio,presunto peculado,procesados,Capaya,corrupción,caso Odebrecht,caso Petroecuador,Corte Nacional de Justicia" />
	<meta property="article:author" content="Redacción Justicia" />
	<meta property="og:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/2f9ebff1021aebd1ea99f00d4dbab8ee_L.jpg" />
	<meta name="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/2f9ebff1021aebd1ea99f00d4dbab8ee_L.jpg" />
	<!-- Twitter cards -->
	<meta name="twitter:site" content="@el_telegrafo" />
	<meta name="twitter:creator" content="@el_telegrafo" />
	<meta name="twitter:title" content="Caso Singue: Audiencia preparatoria de juicio será el 27 de agosto" />
	<meta name="twitter:description" content="El juez de la Corte Nacional de Justicia (CNJ), Iván Saquicela, fijó la fecha para la audiencia de evaluación y preparatoria de juicio por el presunto..." />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/2f9ebff1021aebd1ea99f00d4dbab8ee_L.jpg" />
	<meta name="twitter:image:alt" content="Caso Singue: Audiencia preparatoria de juicio será el 27 de agosto" />
	<!-- Schema.org markup for Google+ -->
	<meta itemscope itemtype="http://schema.org/Article" />
	<meta itemprop="headline" content="Caso Singue: Audiencia preparatoria de juicio será el 27 de agosto">
	<meta itemprop="name" content="Caso Singue: Audiencia preparatoria de juicio será el 27 de agosto">
	<meta itemprop="description" content="El juez de la Corte Nacional de Justicia (CNJ), Iván Saquicela, fijó la fecha para la audiencia de evaluación y preparatoria de juicio por el presunto...">
	<meta itemprop="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/2f9ebff1021aebd1ea99f00d4dbab8ee_L.jpg">
	<!-- Google news kewords -->
	<meta name="news_keywords" content="caso Singue,audiencia preparatoria de juicio,presunto peculado,procesados,Capaya,corrupción,caso Odebrecht,caso Petroecuador,Corte Nacional de Justicia" />
	<!-- RSS -->
	<link rel="alternate" type="application/rss+xml" title="Justicia" href="https://www.eltelegrafo.com.ec/contenido/categoria/12/judicial?format=feed" />
	<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
	<link rel="dns-prefetch" href="//cdn.mediospublicos.ec">
	<link rel="dns-prefetch" href="//fonts.googleapis.com">
	<link rel="dns-prefetch" href="//www.facebook.com">
	<link rel="dns-prefetch" href="//static.xx.fbcdn.net">
	<link rel="dns-prefetch" href="//platform.twitter.com">
	<link rel="dns-prefetch" href="//www.instagram.com">
	<link rel="dns-prefetch" href="//platform.instagram.com">
	<link rel="dns-prefetch" href="//www.youtube.com">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://www.eltelegrafo.com.ec/templates/simano/manifest.json">
	<link rel="mask-icon" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="theme-color" content="#ffffff">
	<link rel="author" href="https://plus.google.com/+telegrafoec" />
	<link rel="publisher" href="https://plus.google.com/+telegrafoec" />
  <style type="text/stylesheet">
    @-webkit-viewport   { width: device-width; }
    @-moz-viewport      { width: device-width; }
    @-ms-viewport       { width: device-width; }
    @-o-viewport        { width: device-width; }
    @viewport           { width: device-width; }
  </style>
  <script type="text/javascript">
    //<![CDATA[
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement("style");
      msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));
      document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
    }
    //]]>
  </script>
  <!--[if lt IE 9]>
    <link rel="stylesheet" href="https://www.eltelegrafo.com.ec/templates/simano/css/ie.css">
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/ie/html5shiv.js"></script>
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/ie/respond.js"></script>
  <![endif]-->
          <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K72WFGD');</script>
<!-- End Google Tag Manager -->

<!-- Publicidad DoubleClick DPF Adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="//ads.mediospublicos.ec/www/delivery/asyncjs.php"></script>


    </head>
    <body id="origin" class="" role="document">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K72WFGD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        
        <div class="full-wrapper">

        	            
            <!-- HEADER -->
            <header id="header" class="masthead hide-from-print">
                <div class="container">

                    <!-- TOP HEADER -->
                    <div id="topheader" class="row">
                        <div class="col-xs-12 col-sm-12 col-md-6 text-left hidden-xs">
                            <div class="inline margin-right"><span id="dateTime">Lunes, 29 de julio de 2019</span></div>
                            <div class="inline">
                                <span>Síguenos:</span>
                                <ul class="social-icons list-inline inline">
                                                                        <li>
                                        <a href="https://www.facebook.com/diarioeltelegrafo" class="facebook" aria-label="Facebook" target="_blank"><i class="fa fa-facebook-official fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                                                            <li>
                                        <a href="https://twitter.com/el_telegrafo" class="twitter" aria-label="Twitter" target="_blank"><i class="fa fa-twitter-square fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                                                            <li>
                                        <a href="https://www.youtube.com/user/eltelegrafoec" class="youtube" aria-label="YouTube" target="_blank"><i class="fa fa-youtube-play fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                                                                                                <li>
                                        <a href="https://instagram.com/el_telegrafo/" class="instagram" aria-label="Instagram" target="_blank"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                    </ul>
                            </div>
                        </div>

                        <div class="col-xs-12 col-sm-12 col-md-6 text-right hidden-xs">
                            
                            
                                                        <div class="inline">
                                <ul class="text-center list-unstyled list-inline ">
	<li class="item-284"><a href="//digital.eltelegrafo.com.ec/epaper/epaper.html?tpu=ELTELEGRAFO" target="_blank" >Ediciones impresas</a></li><li class="divider">&nbsp;</li><li class="item-331"><a href="/manual-de-estilo" >Manual de estilo</a></li><li class="divider">&nbsp;</li><li class="item-321"><a href="/rss" >Rss</a></li><li class="divider">&nbsp;</li></ul>

                            </div>
                            
                            
                                                        <div class="btn-search inline">
                                <a href="#search" class="search-bar" title="Buscador">
	<i class="fa fa-search fa-lg" aria-hidden="true"></i>
			<span>Búsqueda</span>
	</a>
<div id="search-bar" class="inline floating animated closeModal">
	<div class="search">
		<form action="/noticias" method="post" class="text-right" aria-label="Buscador">
			<input name="searchword" id="mod-search-searchword100" maxlength="200"  class="inputbox search-query form-control inline" type="text" size="0" placeholder="Buscar..." />			<input type="hidden" name="task" value="search" />
			<input type="hidden" name="option" value="com_search" />
			<input type="hidden" name="Itemid" value="286" />
		</form>
	</div>
</div>
                            </div>
                                                        
                        </div>
                    </div>

                    <!-- LOGO -->
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-4"></div>
                        <div class="col-xs-12 col-sm-12 col-md-4">
                            <div class="navbar-header">
                                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mainMenu" aria-hidden="true" aria-label="menu principal">
                                    <i class="fa fa-bars fa-lg" aria-hidden="true"></i>
                                </button>
                            </div>
                                                        <div id="logo" class="brand-logo text-center">
                                

<div class="custom"  >
	<p style="text-align: center;"><a href="//www.eltelegrafo.com.ec/" title="El Telégrafo"><img src="//www.eltelegrafo.com.ec/images/eltelegrafo.png" alt="El Telégrafo" caption="false" /></a></p></div>

                            </div>
                                                    </div>
                        <div class="col-xs-12 col-sm-12 col-md-4"></div>
                    </div>

                    <!-- MAIN MENU -->
                    <div id="main-menu" class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12">
                            <nav class="main-menu-nav">
                                <div class="collapse navbar-collapse" id="mainMenu">
                                    <div class="hidden-sm hidden-md hidden-lg">
	<div class="secciones">
		<h3 class="pull-left">Secciones</h3>
		<button type="button" class="close pull-right" aria-label="cerrar menu">
			<span class="glyphicon glyphicon-remove"></span>
		</button>
	</div>
</div>
<ul class="text-center list-unstyled list-inline ">
	<li class="item-239 active">		<a  href="/" title="Portada" >Portada</a>
		</li><li class="item-247">		<a  href="/politica" >Política</a>
		</li><li class="item-250">		<a  href="/economia" >Economía &amp; Negocios</a>
		</li><li class="item-306">		<a  href="/opinion" >Ideas &amp; debates</a>
		</li><li class="item-256">		<a  href="/fanatico" >Fanático</a>
		</li><li class="item-253">		<a  href="/sociedad" >Sociedad</a>
		</li><li class="item-305">		<a  href="/justicia" >Justicia</a>
		</li><li class="item-244">		<a  href="/ecuador" >Ecuador</a>
		</li><li class="item-259">		<a  href="/mundo" >Reporte Mundial</a>
		</li><li class="item-262">		<a  href="/cultura" >Arte/Cultura</a>
		</li></ul>

                                    <div class="clearfix"></div>
                                                                        <div class=" hidden-md hidden-sm hidden-lg mobile-search">
                                        <form action="/noticias" method="post" class="">
                                            <input name="searchword" id="mod-search-searchword" maxlength="200" class="inputbox search-query form-control inline" type="text" size="0" placeholder="Buscar...">
                                            <input type="hidden" name="task" value="search" />
                                            <input type="hidden" name="option" value="com_search" />
                                            <input type="hidden" name="Itemid" value="117" />
                                        </form>
                                    </div>
                                                                    </div>
                            </nav>
                        </div>
                    </div>
                </div>
            </header>
        
            <!-- MAIN BODY -->
            <main id="main" class="main-content" role="main">
                <div class="container hide2">
                    <div class="row">
                        <div class="col-xs-12">
                            <div id="system-message-container">
	</div>

                        </div>
                    </div>
                </div>
				
				<div class="container">
                                            <div id="bannerIzq">
                            

<div class="custom"  >
	<div class="center hidden-xs hidden-sm"><ins class="adsbygoogle" style="display: inline-block; width: 160px; height: 600px;" data-ad-client="ca-pub-5562559484020378" data-ad-slot="5613643082"></ins>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</div></div>

                        </div>
                    
                                            <div id="bannerDer">
                            

<div class="custom"  >
	<div class="center hidden-xs hidden-sm"><ins class="adsbygoogle" style="display: inline-block; width: 160px; height: 600px;" data-ad-client="ca-pub-5562559484020378" data-ad-slot="5613643082"></ins>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</div></div>

                        </div>
                                    </div>
				
				<!-- POPUP SUSCRICIONES -->
								<!-- POPUP SUSCRICIONES -->
				
                                <div class="container">
                    <div class="row">
                        <div class="col-xs-12">
                            <div id="sp-page-builder" class="judicial sp-page-builder page-12">
	<div class="page-content">
		<section  class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="col-xs-12 col-sm-12"><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content">

<div class="custom"  >
	<div class="text-center visible-lg visible-md" style="text-align: center;"><ins data-revive-zoneid="19" data-revive-id="31482dd3e72f593f3eee8cbe2a9f7ed2"></ins></div></div>
</div></div></div></div></div></div></section><section  class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="main-news" class="col-xs-12 col-sm-8"><div class="sppb-addon-container" style="" data-sppb-wow-duration="300ms"><div class="sppb-addon sppb-addon-k2 "><div class="sppb-addon-content">

<!-- Start K2 Item Layout -->
<span id="startOfPage" data-id="327971"></span>

<article class="full-article item itemView" itemscope="" itemtype="http://schema.org/Article">

	
	<div class="story-header-block margin-bottom">
				<!-- Item category -->
		<div class="story-category">
			<a href="/contenido/categoria/12/judicial">Justicia</a>
		</div>
		
		
				<!-- Item title -->
		<h1 class="story-heading">Caso Singue: Audiencia preparatoria de juicio será el 27 de agosto</h1>
		
				<!-- Item Author -->
		<span class="story-author">
			<a rel="author" href="/contenido/autor/12/4995/redaccionjusticia"><strong>Redacción Justicia</strong></a>
		</span>
		<span class="horizontal-divider">-</span>
		
				<!-- Date publish up -->
		<span class="story-publishup">29 de julio de 2019 - 00:00</span>
			</div>

	
	<div itemprop="associatedMedia" class="story-image-block">
		<div class="row">

			
						<!-- Item Image -->	
			<figure itemscope itemtype="http://schema.org/ImageObject" class="itemImage">
								<div class="itemImage-inner">
					<a href="/media/k2/items/cache/2f9ebff1021aebd1ea99f00d4dbab8ee_XL.jpg" class="story-image image-popup" title="El exministro de Hidrocarburos, Carlos Pareja (en el centro), durante una de las audiencias desarrolladas en la CNJ.">
	                    <picture>
	                        <img class="lazyload img-responsive" alt="El exministro de Hidrocarburos, Carlos Pareja (en el centro), durante una de las audiencias desarrolladas en la CNJ." itemprop="image"
	                            data-src="/media/k2/items/cache/2f9ebff1021aebd1ea99f00d4dbab8ee_XL.jpg" />
	                    </picture>
	                </a>
				</div>

								<figcaption itemprop="caption">
										<!-- Image caption -->
					<div class="itemImageCaption">El exministro de Hidrocarburos, Carlos Pareja (en el centro), durante una de las audiencias desarrolladas en la CNJ.</div>
					
										<!-- Image credits -->
					<div class="itemImageCredits"> Foto: Archivo / El Telégrafo</div>
									</figcaption>
							</figure>
								</div>
	</div>

	
	<div class="story-body-block">
		<div class="row">

			<div class="col-xs-12 col-md-9">
				
				
								<!-- Item fulltext -->
				<div itemprop="articleBody" class="itemFullText">
					<p>El juez de la <strong>Corte Nacional de Justicia</strong> (CNJ), <strong>Iván Saquicela,</strong> fijó la fecha para la <strong>audiencia</strong> de <strong>evaluación</strong> y <strong>preparatoria de juicio</strong> por el<strong> presunto peculado</strong> dentro del denominado <strong>caso Singue.</strong></p>
<p>El magistrado definió la <strong>convocatoria</strong> para el próximo 27 de agosto de 2019, a las 15:00, en las instalaciones de la CNJ.</p>
<p>La<strong> diligencia</strong> se desarrollará en contra del <strong>exvicepresidente Jorge Glas</strong> y el <strong>exministro de Hidrocarburos</strong>, <strong>Carlos Pareja Yannuzzelli. </strong>Ambos están recluidos en el <strong>Centro de Rehabilitación Social</strong> (CRS), de <strong>Cotopaxi</strong>, cumpliendo condenas por <strong>delitos</strong> de <strong>corrupción</strong> relacionadas a los<strong> casos Odebrecht</strong> y <strong>Petroecuador</strong>, en ese orden.</p>
<p>El magistrado también llamó a otros <strong>13 procesados,</strong> entre ellos el <strong>exministro de Recursos Naturales No Renovables, Wilson Pastor</strong>, quien se encuentra con <strong>medidas cautelares.</strong></p>
<p>Además de los exfuncionarios del ramo <strong>María Lorena E. A., Julio César C. H., Milton Alfonso J. L., José David B. Z., Alfredo Fabián H. V., René Crystian M., Aníbal Ramiro C. A., Juan Francisco S. V., Jorge Humberto A. C., César Edmundo G. N., Gustavo Andrés D. F. y Silvana Giselle P. T.</strong></p>
<p>Según la <strong>Fiscalía General del Estado</strong>, el caso se suscitó en 2012 luego de que la <strong>Secretaría de Hidrocarburos</strong>, el <strong>consorcio Dygoil</strong> <strong>Consultora </strong>y<strong> Servicios Petroleros Cía. Ltda.</strong> y <strong>Gente Oil Development LLC</strong> suscribieran un contrato de prestación de servicios para la <strong>exploración </strong>y<strong> explotación </strong>de<strong> petróleo crudo</strong> en el <strong>Bloque Singue.</strong></p>
<p>La <strong>Contraloría</strong> estableció <strong>indicios</strong> de <strong>responsabilidad penal</strong>, ya que no se cumplieron los debidos<strong> procesos</strong> para la <strong>adjudicación</strong> <strong>del contrato</strong> porque el <strong>consorcio DCG</strong> no cumplía los requisitos.  </p>
<p>La <strong>fiscal Diana Salazar</strong> señaló que en el caso la Contraloría estableció un <strong>supuesto perjuicio</strong> para el Estado de $ 5,2 millones. Según la providencia emitida por <strong>Saquicela,</strong> las partes ya fueron notificadas. (<strong>I</strong>)  </p>				</div>
				
							</div>

			<div class="col-xs-12 col-md-3">
				<div class="item-tools">

					<!-- Social sharing -->
					<div class="socialShare margin-bottom">
						<!-- Facebook -->
						<a href="https://www.facebook.com/sharer.php?u=http://tinyurl.com/y35ml5gh&t=Caso+Singue%3A+Audiencia+preparatoria+de+juicio+ser%C3%A1+el+27+de+agosto" target="_blank" rel="noopener" class="social-icons" title="Caso Singue: Audiencia preparatoria de juicio será el 27 de agosto" aria-label="Compartir en Facebook" data-social-network="Facebook" data-social-action="sharer" data-social-target="https://www.eltelegrafo.com.ec/noticias/judicial/12/caso-singue-audiencia-preparatoria-juicio"><i class="fa fa-facebook-official fa-2x" aria-hidden="true"></i></a>
		                <!-- Twitter -->
		                <a href="https://twitter.com/share?url=http://tinyurl.com/y35ml5gh&text=Caso+Singue%3A+Audiencia+preparatoria+de+juicio+ser%C3%A1+el+27+de+agosto" target="_blank" rel="noopener" class="social-icons" title="Caso Singue: Audiencia preparatoria de juicio será el 27 de agosto" aria-label="Compartir en Twitter" data-social-network="Twitter" data-social-action="share" data-social-target="https://www.eltelegrafo.com.ec/noticias/judicial/12/caso-singue-audiencia-preparatoria-juicio"><i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i></a>
		                <!-- Whatsapp -->
		                <a href="whatsapp://send?text=Revisa esta noticia interesante: Caso+Singue%3A+Audiencia+preparatoria+de+juicio+ser%C3%A1+el+27+de+agosto http://tinyurl.com/y35ml5gh" data-action="share/whatsapp/share"  rel="noopener" class="social-icons hidden-sm hidden-md hidden-lg" aria-label="Compartir en Whatsapp" data-social-network="Whatsapp" data-social-action="send" data-social-target="https://www.eltelegrafo.com.ec/noticias/judicial/12/caso-singue-audiencia-preparatoria-juicio"><i class="fa fa-whatsapp fa-2x" aria-hidden="true"></i></a>
		                		            </div>
															<div class="socialShare">
						<div class="addthis_inline_share_toolbox"></div>					</div>
					
					
					<!-- Statistics lecture -->
					<div class="statistics margin-bottom">
						<div><strong>Lectura estimada:</strong></div>
						<div id="timeToRead"></div>
						<div>Contiene: <span id="wordsCount"></span> palabras</div>
					</div>

										<!-- Item Hits -->
					<div class="itemHits margin-bottom">
						<div><strong>Visitas:</strong></div>
						<div id="itemHits"></div>
					</div>
					
										<!-- Item tags -->
					<div class="itemTagsBlock margin-bottom">
						<div><strong>Tags:</strong></div>
						<ul class="list-inline2 list-unstyled itemTags tags">
															<li>
									<a href="/contenido/etiqueta/12/caso%20singue">caso singue</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/12/audiencia%20preparatoria%20de%20juicio">audiencia preparatoria de juicio</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/12/presunto%20peculado">presunto peculado</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/12/procesados">procesados</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/12/capaya">capaya</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/12/corrupción">corrupción</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/12/caso%20odebrecht">caso odebrecht</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/12/caso%20petroecuador">caso petroecuador</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/12/Corte%20Nacional%20de%20Justicia">Corte Nacional de Justicia</a>
								</li>
													</ul>
					</div>
					
					<div class="itemShortUrl margin-bottom">
						<div><strong>Enlace corto:</strong></div>
						<div class="input-group">
							<input id="shortUrl" type="text" value="http://tinyurl.com/y35ml5gh">
							<span class="input-group-button">
								<button class="btn btn-xs copyToClipboard" type="button" data-clipboard-target="#shortUrl"><i class="fa fa-clipboard" aria-hidden="true" title="Copiar link"></i></button>
							</span>
						</div>
					</div>

					
					
									</div>
			</div>

			<div class="col-xs-12 col-md-12">
								<hr>
				<!-- Related items by tag -->
				<div class="itemRelated">
					<div class="header1">Te recomendamos</div>
					<ul class="list-unstyled row">
																		<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/judicial/12/dianasalazar-rechazo-resolucion-cnj-alexismera">
									<img class="lazyload img-responsive itemRelImg" alt="Fiscal pide a la Judicatura que acelere la evaluaci&oacute;n a la CNJ" data-src="/media/k2/items/cache/193e1241d7efba22f91269e4d686c9c1_M.jpg" />
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/judicial/12/dianasalazar-rechazo-resolucion-cnj-alexismera">Fiscal pide a la Judicatura que acelere la evaluación a la CNJ</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/12/judicial">Justicia</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/judicial/12/judicatura-aclaracion-evaluacion-jueces-corteanacional">
									<img class="lazyload img-responsive itemRelImg" alt="Judicatura aclara que cumple con cronograma para evaluaci&oacute;n a CNJ" data-src="/media/k2/items/cache/88e6baeea54a22f78f34521a8d349180_M.jpg" />
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/judicial/12/judicatura-aclaracion-evaluacion-jueces-corteanacional">Judicatura aclara que cumple con cronograma para evaluación a CNJ</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/12/judicial">Justicia</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/judicial/12/judicatura-jueces-olabini-guayaquil">
									<img class="lazyload img-responsive itemRelImg" alt="Judicatura no se responsabiliza por fallos de los jueces" data-src="/media/k2/items/cache/4f295f53fbccb9b5a8f3e572e7562b54_M.jpg" />
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/judicial/12/judicatura-jueces-olabini-guayaquil">Judicatura no se responsabiliza por fallos de los jueces</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/12/judicial">Justicia</a></div>
								
								
								
								
								
															</div>
						</li>

												<li class="clearfix"></li>
						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/judicial/12/cortenacional-jueces-conjueces">
									<img class="lazyload img-responsive itemRelImg" alt="Miembros de la Corte Nacional de Justicia ser&aacute;n evaluados por 13 profesionales" data-src="/media/k2/items/cache/247d0182c95e2aaf9e00560f3346f0a4_M.jpg" />
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/judicial/12/cortenacional-jueces-conjueces">Miembros de la Corte Nacional de Justicia serán evaluados por 13 profesionales</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/12/judicial">Justicia</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/judicial/12/caso-carolina-procesados-libertad-violacion">
									<img class="lazyload img-responsive itemRelImg" alt="En caso Carolina, dos procesados en libertad" data-src="/media/k2/items/cache/b09f724857d58142de6bcf54e88a2106_M.jpg" />
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/judicial/12/caso-carolina-procesados-libertad-violacion">En caso Carolina, dos procesados en libertad</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/12/judicial">Justicia</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/judicial/12/fiscalia-elementos-conviccion-caso-caminito-ecuador">
									<img class="lazyload img-responsive itemRelImg" alt="La Fiscal&iacute;a present&oacute; 124 elementos de convicci&oacute;n en el caso &ldquo;Caminito&rdquo;" data-src="/media/k2/items/cache/c8efc3360d0da58f72e02d7b2ab3d99d_M.jpg" />
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/judicial/12/fiscalia-elementos-conviccion-caso-caminito-ecuador">La Fiscalía presentó 124 elementos de convicción en el caso “Caminito”</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/12/judicial">Justicia</a></div>
								
								
								
								
								
															</div>
						</li>

												<li class="clearfix"></li>
						
						
											</ul>
				</div>
							</div>

			<div class="col-xs-12 col-md-12">
				
				
							</div>

		</div>
	</div>

</article>

</div></div></div></div><div id="aside-column" class="col-xs-12 col-sm-4"><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content"></div></div><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content">

<div class="custom"  >
		<p><iframe width="100%" height="305  style=" display:block="" src="https://sibforms.com/serve/MUIEAHPUtmJx4TIxIjCnVDvcYgP4kHe3cjHH4XkmQmK1lfe5sozZy8GDKFNKI4TluG7geXVmrzfZO_ZuZRnYjEwphR0iYOXhv6NiMqhgyZWOrki5pJbaF5L6VID2W9LsZ5mPNcBwl166Xcq9sA5XSGlRI2snk03S8UhaH-sejEcvYS6xKw5josqwo3okWrfxvHwTf0FqsZkANJm4" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p></div>
</div></div><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content"><div id="module-774" class="simano-masleidas simano-module simple-bold ">

        <div class="module-header">
        <div class="module-tab">
            <div class="module-title">
                                    Las 5 más leídas de la semana                             </div>
        </div>
    </div>
    
    <div class="module-body">
                
                <ul class="list-unstyled">
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">1</span><a href="/noticias/judicial/12/asesinato-mujer-cabeza-enterrada" itemprop="url">Cabeza de mujer fue encontrada enterrada en un ba&ntilde;o</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2019-07-22 12:45:25" title="Julio 22, 2019"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">2</span><a href="/noticias/judicial/12/carcel-latacunga-amotinamiento" itemprop="url">Dos presos muertos y polic&iacute;a herido tras amotinamiento en c&aacute;rcel de Latacunga</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2019-07-22 17:31:25" title="Julio 22, 2019"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">3</span><a href="/noticias/judicial/12/maria-sol-larrea-juicio-peculado-iess" itemprop="url">Exdirectora del hospital del IESS va a juicio como c&oacute;mplice de peculado</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2019-07-23 08:40:00" title="Julio 23, 2019"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">4</span><a href="/noticias/judicial/12/fuga-recaptura-reos-elrodeo-portoviejo" itemprop="url">Recapturan a 5 reos de c&aacute;rcel El Rodeo de Portoviejo</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2019-07-24 14:34:59" title="Julio 24, 2019"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">5</span><a href="/noticias/judicial/12/expareja-asesino-policia-fiscalia-femicidio" itemprop="url">F&eacute;lix afirma que su expareja asesin&oacute; a su cu&ntilde;ada Diana</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2019-07-23 00:00:00" title="Julio 23, 2019"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                    </ul>
        
    </div>
</div></div></div><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content">

<div class="custom"  >
	<div class="text-center visible-lg visible-md"><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 --> <ins data-revive-zoneid="6" data-revive-id="31482dd3e72f593f3eee8cbe2a9f7ed2"></ins></div></div>
</div></div></div></div></div></div></section>	</div>
</div>

<!-- El Telégrafo - Noticias del Ecuador y del mundo -->


                        </div>
                    </div>
                </div>
                            </main>

            <!-- FOOTER -->
            <footer id="footer" class="footer">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-12">
                            <hr>
                                                        <div class="relative">
                                <a href="#origin" class="backToTop">Ir arriba</a>
                            </div>
                                                        <div class="footer-bottom">                            
                                <div class="footer-block">
                                                                        <div class="brand-logo text-left footer-logo">
                                        <a id="logo-footer" rel="home" href="https://www.eltelegrafo.com.ec/" title="El Telégrafo - Noticias del Ecuador y del mundo">
                                            <img class="lazyload img-responsive" alt="El Telégrafo - Noticias del Ecuador y del mundo" data-src="https://www.eltelegrafo.com.ec/images/eltelegrafo_gris.png" />
                                        </a>
                                    </div>
                                    
                                                                        <ul id="footer-menu" class="nav ">
<li class="item-239 active"><a href="/" title="Portada" >Portada</a></li><li class="item-247"><a href="/politica" >Política</a></li><li class="item-250"><a href="/economia" >Economía &amp; Negocios</a></li><li class="item-306"><a href="/opinion" >Ideas &amp; debates</a></li><li class="item-256"><a href="/fanatico" >Fanático</a></li><li class="item-253"><a href="/sociedad" >Sociedad</a></li><li class="item-305"><a href="/justicia" >Justicia</a></li><li class="item-244"><a href="/ecuador" >Ecuador</a></li><li class="item-259"><a href="/mundo" >Reporte Mundial</a></li><li class="item-262"><a href="/cultura" >Arte/Cultura</a></li></ul>
                                                                    </div>

                                                                <hr>
                                <div class="address">
                                    <div class="inline">
                                        <p style="text-align: left;"><strong>Guayaquil:</strong> Km 1.5 Av. Carlos Julio Arosemena. Teléfono: PBX (593-4) 2595700. <strong>Quito:</strong> San Salvador E6-49 y Eloy Alfaro. Teléfonos: (593-2) 2522331 - (593-2) 2907784 - (593-2) 2552897.  <strong>Cuenca:</strong> Av. Solano 366 y Florencia Astudillo (Antes del Sindicato de Chóferes del Azuay). Teléfonos: (593-7) 4104020 / 4104021/<span>4103673/4103671</span>.  <strong>Ambato:</strong> Calle Sucre 4-44 y Castillo. Teléfono: (593-4) 2326500.  <strong>Manta:</strong> Av. Malecón Jaime Chávez Gutiérrez, Edificio SENAE planta baja. Teléfono: (593-5) 3701595</p>                                    </div>
                                </div>
                                
                                <hr class="margin-bottom-5">

                                <div class="footer-footer">
                                    <div class="legal pull-left">&copy; 2019 EL TELÉGRAFO - NOTICIAS DEL ECUADOR Y DEL MUNDO</div>
                                    <div class="legal pull-right">
                                        <a href="#">Mapa del sitio</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </footer>
        </div>

        
                
    </body>
</html>