<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es">
    <head>
        <base href="https://www.eltelegrafo.com.ec/noticias/cultura/10/zoco-espacio-alternativo-comercio-arte-contemporaneo" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
	<meta name="keywords" content="zoco,bienes,Arte" />
	<meta name="rights" content="Todos los derechos reservados." />
	<meta name="title" content="Zoco, un espacio alternativo para el comercio de arte contemporáneo" />
	<meta name="author" content="El Telégrafo - Noticias del Ecuador y del mundo" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="HandheldFriendly" content="true" />
	<meta name="revisit-after" content="1 days" />
	<meta name="classification" content="Noticias" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta name="apple-itunes-app" content="app-id=762936900" />
	<meta name="google-play-app" content="app-id=ec.android.ElTelegrafo" />
	<meta name="msapplication-name" content="El Telégrafo - Noticias del Ecuador y del mundo" />
	<meta name="msapplication-TileColor" content="#ffffff" />
	<meta name="msapplication-TileImage" content="https://www.eltelegrafo.com.ec/templates/simano/images/windows/ms-icon-144x144.png" />
	<meta name="theme-color" content="#ffffff" />
	<meta name="geo.region" content="Ecuador" />
	<meta name="geo.placename" content="Guayaquil 090615" />
	<meta name="geo.position" content="-2.1776530;-79.9096500" />
	<meta name="ICBM" content="-2.1776530;-79.9096500" />
	<meta name="alexaVerifyID" content="W5wC40zIbkbL3TFwNthFtBIbiA" />
	<meta name="msvalidate.01" content="B4E6C95491BB4A5F3EBC1CA7B2F454AF" />
	<meta name="description" content="En Ecuador todavía hay comunidades que acuden a esta alternativa para su sobrevivencia, sobre todo con ferias agropecuarias, pero Zoco ha sido concebido como un experimento para los interesados en adquirir arte, que se fundamenta precisamente en el trueque." />
	<meta name="generator" content="El Telégrafo - Noticias del Ecuador y del mundo" />
	<title>Zoco, un espacio alternativo para el comercio de arte contemporáneo</title>
	<link href="https://www.eltelegrafo.com.ec/noticias/cultura/10/zoco-espacio-alternativo-comercio-arte-contemporaneo" rel="canonical" />
	<link href="/templates/simano/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.eltelegrafo.com.ec/component/search/?Itemid=287&amp;spbid=10&amp;catid=9:cultura&amp;id=335819:zoco-espacio-alternativo-comercio-arte-contemporaneo&amp;format=opensearch" rel="search" title="El Telégrafo" type="application/opensearchdescription+xml" />
	<link href="/plugins/k2/userExtendedFields/userExtendedFields/tmpl/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_sppagebuilder/assets/css/sppagebuilder.css" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,700,700i,900|Titillium+Web:200,300,400,600,700,900" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/assets/owl.carousel.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/assets/owl.theme.default.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://www.eltelegrafo.com.ec/templates/simano/css/simano.css?t=1573967372" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://www.eltelegrafo.com.ec/templates/simano/css/print.min.css" rel="stylesheet" media="print" type="text/css" />
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.0.0/lazysizes.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.6.1/jquery.timeago.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/1.7.1/clipboard.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/owl.carousel.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/js/unitegallery.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/themes/slider/ug-theme-slider.min.js" type="text/javascript"></script>
	<script src="https://www.eltelegrafo.com.ec/templates/simano/js/amazingcarousel.js" type="text/javascript"></script>
	<script src="https://www.eltelegrafo.com.ec/templates/simano/js/readingTime.min.js" type="text/javascript"></script>
	<script src="https://www.eltelegrafo.com.ec/templates/simano/js/simano.js?t=1573967372" type="text/javascript"></script>
	<script type="text/javascript">

	window.dataLayer = window.dataLayer || [];
	dataLayer.push({
		'gtmPageTitle': 'Zoco, un espacio alternativo para el comercio de arte contemporáneo',
		'gtmPageCategory': 'Cultura',
		'gtmPageAuthor': 'Redacción Cultura',
		'gtmPageDate': '2019-11-17 00:00:00',
		'gtmPageDateYear': '2019',
		'gtmPageDateMonth': '11',
		'gtmPageDateDay': '17'
	});
var $ = jQuery.noConflict();
	</script>
	<!-- Facebook Open Graph -->
	<meta property="og:title" content="Zoco, un espacio alternativo para el comercio de arte contemporáneo" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.eltelegrafo.com.ec/noticias/cultura/10/zoco-espacio-alternativo-comercio-arte-contemporaneo" />
	<meta property="og:description" content="En Ecuador todavía hay comunidades que acuden a esta alternativa para su sobrevivencia, sobre todo con ferias agropecuarias, pero Zoco ha sido concebido como un experimento para los interesados en adquirir arte, que se fundamenta precisamente en el trueque." />
	<meta property="og:site_name" content="El Telégrafo - Noticias del Ecuador y del mundo" />
	<meta property="og:locale" name="es_LA" />
	<meta property="article:published_time" content="2019-11-17 05:00:00" />
	<meta property="article:modified_time" content="2019-11-16 23:35:46" />
	<meta property="article:section" content="Cultura" />
	<meta property="article:tag" content="zoco,bienes,Arte" />
	<meta property="article:author" content="Redacción Cultura" />
	<meta property="og:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/068157b45def3683c74ea0e17bbed1bc_L.jpg" />
	<meta name="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/068157b45def3683c74ea0e17bbed1bc_L.jpg" />
	<!-- Twitter cards -->
	<meta name="twitter:site" content="@el_telegrafo" />
	<meta name="twitter:creator" content="@el_telegrafo" />
	<meta name="twitter:title" content="Zoco, un espacio alternativo para el comercio de arte contemporáneo" />
	<meta name="twitter:description" content="En Ecuador todavía hay comunidades que acuden a esta alternativa para su sobrevivencia, sobre todo con ferias agropecuarias, pero Zoco ha sido concebido como un experimento para los interesados en adquirir arte, que se fundamenta precisamente en el trueque." />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/068157b45def3683c74ea0e17bbed1bc_L.jpg" />
	<meta name="twitter:image:alt" content="Zoco, un espacio alternativo para el comercio de arte contemporáneo" />
	<!-- Schema.org markup for Google+ -->
	<meta itemscope itemtype="http://schema.org/Article" />
	<meta itemprop="headline" content="Zoco, un espacio alternativo para el comercio de arte contemporáneo">
	<meta itemprop="name" content="Zoco, un espacio alternativo para el comercio de arte contemporáneo">
	<meta itemprop="description" content="En Ecuador todavía hay comunidades que acuden a esta alternativa para su sobrevivencia, sobre todo con ferias agropecuarias, pero Zoco ha sido concebido como un experimento para los interesados en adquirir arte, que se fundamenta precisamente en el trueque.">
	<meta itemprop="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/068157b45def3683c74ea0e17bbed1bc_L.jpg">
	<!-- Google news kewords -->
	<meta name="news_keywords" content="zoco,bienes,Arte" />
	<!-- RSS -->
	<link rel="alternate" type="application/rss+xml" title="Cultura" href="https://www.eltelegrafo.com.ec/contenido/categoria/10/cultura?format=feed" />
	<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
	<link rel="dns-prefetch" href="//cdn.mediospublicos.ec">
	<link rel="dns-prefetch" href="//fonts.googleapis.com">
	<link rel="dns-prefetch" href="//www.facebook.com">
	<link rel="dns-prefetch" href="//static.xx.fbcdn.net">
	<link rel="dns-prefetch" href="//platform.twitter.com">
	<link rel="dns-prefetch" href="//www.instagram.com">
	<link rel="dns-prefetch" href="//platform.instagram.com">
	<link rel="dns-prefetch" href="//www.youtube.com">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://www.eltelegrafo.com.ec/templates/simano/manifest.json">
	<link rel="mask-icon" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="theme-color" content="#ffffff">
	<link rel="author" href="https://plus.google.com/+telegrafoec" />
	<link rel="publisher" href="https://plus.google.com/+telegrafoec" />
  <style type="text/stylesheet">
    @-webkit-viewport   { width: device-width; }
    @-moz-viewport      { width: device-width; }
    @-ms-viewport       { width: device-width; }
    @-o-viewport        { width: device-width; }
    @viewport           { width: device-width; }
  </style>
  <script type="text/javascript">
    //<![CDATA[
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement("style");
      msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));
      document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
    }
    //]]>
  </script>
  <!--[if lt IE 9]>
    <link rel="stylesheet" href="https://www.eltelegrafo.com.ec/templates/simano/css/ie.css">
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/ie/html5shiv.js"></script>
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/ie/respond.js"></script>
  <![endif]-->
          <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K72WFGD');</script>
<!-- End Google Tag Manager -->

<!-- Publicidad DoubleClick DPF Adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="//ads.mediospublicos.ec/www/delivery/asyncjs.php"></script>


    </head>
    <body id="origin" class="" role="document">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K72WFGD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        
        <div class="full-wrapper">

        	            
            <!-- HEADER -->
            <header id="header" class="masthead hide-from-print">
                <div class="container">

                    <!-- TOP HEADER -->
                    <div id="topheader" class="row">
                        <div class="col-xs-12 col-sm-12 col-md-6 text-left hidden-xs">
                            <div class="inline margin-right"><span id="dateTime">Domingo, 17 de noviembre de 2019</span></div>
                            <div class="inline">
                                <span>Síguenos:</span>
                                <ul class="social-icons list-inline inline">
                                                                        <li>
                                        <a href="https://www.facebook.com/diarioeltelegrafo" class="facebook" aria-label="Facebook" target="_blank"><i class="fa fa-facebook-official fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                                                            <li>
                                        <a href="https://twitter.com/el_telegrafo" class="twitter" aria-label="Twitter" target="_blank"><i class="fa fa-twitter-square fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                                                            <li>
                                        <a href="https://www.youtube.com/user/eltelegrafoec" class="youtube" aria-label="YouTube" target="_blank"><i class="fa fa-youtube-play fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                                                                                                <li>
                                        <a href="https://instagram.com/el_telegrafo/" class="instagram" aria-label="Instagram" target="_blank"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                    </ul>
                            </div>
                        </div>

                        <div class="col-xs-12 col-sm-12 col-md-6 text-right hidden-xs">
                            
                            
                                                        <div class="inline">
                                <ul class="text-center list-unstyled list-inline ">
	<li class="item-284"><a href="//digital.eltelegrafo.com.ec/epaper/epaper.html?tpu=ELTELEGRAFO" target="_blank" >Ediciones impresas</a></li><li class="divider">&nbsp;</li><li class="item-331"><a href="/manual-de-estilo" >Manual de estilo</a></li><li class="divider">&nbsp;</li><li class="item-364"><a href="/codigo-de-etica" >Código de ética</a></li><li class="divider">&nbsp;</li><li class="item-321"><a href="/rss" >Rss</a></li><li class="divider">&nbsp;</li></ul>

                            </div>
                            
                            
                                                        <div class="btn-search inline">
                                <a href="#search" class="search-bar" title="Buscador">
	<i class="fa fa-search fa-lg" aria-hidden="true"></i>
			<span>Búsqueda</span>
	</a>
<div id="search-bar" class="inline floating animated closeModal">
	<div class="search">
		<form action="/noticias" method="post" class="text-right" aria-label="Buscador">
			<input name="searchword" id="mod-search-searchword100" maxlength="200"  class="inputbox search-query form-control inline" type="text" size="0" placeholder="Buscar..." />			<input type="hidden" name="task" value="search" />
			<input type="hidden" name="option" value="com_search" />
			<input type="hidden" name="Itemid" value="286" />
		</form>
	</div>
</div>
                            </div>
                                                        
                        </div>
                    </div>

                    <!-- LOGO -->
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-4"></div>
                        <div class="col-xs-12 col-sm-12 col-md-4">
                            <div class="navbar-header">
                                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mainMenu" aria-hidden="true" aria-label="menu principal">
                                    <i class="fa fa-bars fa-lg" aria-hidden="true"></i>
                                </button>
                            </div>
                                                        <div id="logo" class="brand-logo text-center">
                                

<div class="custom"  >
	<p style="text-align: center;"><a href="//www.eltelegrafo.com.ec/" title="El Telégrafo"><img src="//www.eltelegrafo.com.ec/images/eltelegrafo.png" alt="El Telégrafo" caption="false" /></a></p></div>

                            </div>
                                                    </div>
                        <div class="col-xs-12 col-sm-12 col-md-4"></div>
                    </div>

                    <!-- MAIN MENU -->
                    <div id="main-menu" class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12">
                            <nav class="main-menu-nav">
                                <div class="collapse navbar-collapse" id="mainMenu">
                                    <div class="hidden-sm hidden-md hidden-lg">
	<div class="secciones">
		<h3 class="pull-left">Secciones</h3>
		<button type="button" class="close pull-right" aria-label="cerrar menu">
			<span class="glyphicon glyphicon-remove"></span>
		</button>
	</div>
</div>
<ul class="text-center list-unstyled list-inline ">
	<li class="item-239 active">		<a  href="/" title="Portada" >Portada</a>
		</li><li class="item-247">		<a  href="/politica" >Política</a>
		</li><li class="item-250">		<a  href="/economia" >Economía &amp; Negocios</a>
		</li><li class="item-306">		<a  href="/opinion" >Ideas &amp; debates</a>
		</li><li class="item-256">		<a  href="/fanatico" >Fanático</a>
		</li><li class="item-253">		<a  href="/sociedad" >Sociedad</a>
		</li><li class="item-305">		<a  href="/justicia" >Justicia</a>
		</li><li class="item-244">		<a  href="/ecuador" >Ecuador</a>
		</li><li class="item-259">		<a  href="/mundo" >Reporte Mundial</a>
		</li><li class="item-262">		<a  href="/cultura" >Arte/Cultura</a>
		</li></ul>

                                    <div class="clearfix"></div>
                                                                        <div class=" hidden-md hidden-sm hidden-lg mobile-search">
                                        <form action="/noticias" method="post" class="">
                                            <input name="searchword" id="mod-search-searchword" maxlength="200" class="inputbox search-query form-control inline" type="text" size="0" placeholder="Buscar...">
                                            <input type="hidden" name="task" value="search" />
                                            <input type="hidden" name="option" value="com_search" />
                                            <input type="hidden" name="Itemid" value="117" />
                                        </form>
                                    </div>
                                                                    </div>
                            </nav>
                        </div>
                    </div>
                </div>
            </header>
        
            <!-- MAIN BODY -->
            <main id="main" class="main-content" role="main">
                <div class="container hide">
                    <div class="row">
                        <div class="col-xs-12">
                            <div id="system-message-container">
	</div>

                        </div>
                    </div>
                </div>
				
				<div class="container">
                    
                                    </div>
				
				<!-- POPUP SUSCRICIONES -->
								<!-- POPUP SUSCRICIONES -->
				
                                <div class="container">
                    <div class="row">
                        <div class="col-xs-12">
                            <div id="sp-page-builder" class="cultura sp-page-builder page-10">
	<div class="page-content">
		<section  class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="col-xs-12 col-sm-12"><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content">

<div class="custom"  >
	<div class="text-center visible-lg visible-md" style="text-align: center;"><ins data-revive-zoneid="19" data-revive-id="31482dd3e72f593f3eee8cbe2a9f7ed2"></ins></div></div>
</div></div></div></div></div></div></section><section  class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="main-news" class="col-xs-12 col-sm-8"><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-k2 "><div class="sppb-addon-content">

<!-- Start K2 Item Layout -->
<span id="startOfPage" data-id="335819"></span>

<article class="full-article item itemView" itemscope="" itemtype="http://schema.org/Article">

	
	<div class="story-header-block margin-bottom">
				<!-- Item category -->
		<div class="story-category">
			<a href="/contenido/categoria/10/cultura">Cultura</a>
		</div>
		
		
				<!-- Item title -->
		<h1 class="story-heading">Zoco, un espacio alternativo para el comercio de arte contemporáneo</h1>
		
				<!-- Item Author -->
		<span class="story-author">
			<a rel="author" href="/contenido/autor/10/4069/redaccioncultura"><strong>Redacción Cultura</strong></a>
		</span>
		<span class="horizontal-divider">-</span>
		
				<!-- Date publish up -->
		<span class="story-publishup">17 de noviembre de 2019 - 00:00</span>
			</div>

	
	<div itemprop="associatedMedia" class="story-image-block">
		<div class="row">

			
						<!-- Item Image -->	
			<figure itemscope itemtype="http://schema.org/ImageObject" class="itemImage">
								<div class="itemImage-inner">
					<a href="/media/k2/items/cache/068157b45def3683c74ea0e17bbed1bc_XL.jpg" class="story-image image-popup" title="Desde hace tres a&ntilde;os comenz&oacute; este espacio en la galer&iacute;a Arte Actual, promovido por Paulina Le&oacute;n, para fomentar &ldquo;otras econom&iacute;as posibles&rdquo;.">
	                    <picture>
	                        <img class="lazyload img-responsive" alt="Desde hace tres a&ntilde;os comenz&oacute; este espacio en la galer&iacute;a Arte Actual, promovido por Paulina Le&oacute;n, para fomentar &ldquo;otras econom&iacute;as posibles&rdquo;." itemprop="image"
	                            data-src="/media/k2/items/cache/068157b45def3683c74ea0e17bbed1bc_XL.jpg" />
	                    </picture>
	                </a>
				</div>

								<figcaption itemprop="caption">
										<!-- Image caption -->
					<div class="itemImageCaption">Desde hace tres años comenzó este espacio en la galería Arte Actual, promovido por Paulina León, para fomentar “otras economías posibles”.</div>
					
										<!-- Image credits -->
					<div class="itemImageCredits"> Cortesía/Zoco</div>
									</figcaption>
							</figure>
								</div>
	</div>

	
	<div class="story-body-block">
		<div class="row">

			<div class="col-xs-12 col-md-9">
								<div class="modutable">
					<!-- Item Sumilla -->
					<div class="itemIntroText">
						<h3>El 30 de noviembre serán abiertos los buzones donde los ciudadanos proponen los bienes y servicios a cambio de las obras en pequeño formato que son comercializadas en este experimento, sin que medie el dinero.</h3>
					</div>
				</div>
				
				
								<!-- Item fulltext -->
				<div itemprop="articleBody" class="itemFullText">
					<p>El trueque no es una herramienta de intercambio nueva. Los primeros pobladores de las<strong> Américas</strong> lo usaron cuando llegaron los españoles a lo que llamaron el <strong>Nuevo Mundo</strong>, pero se estima que hace 10.000 años ya existía esta práctica.</p>
<p>En <strong>Ecuador</strong> todavía hay comunidades que acuden a esta alternativa para su sobrevivencia, sobre todo con ferias agropecuarias, pero <strong>Zoco</strong> ha sido concebido como un experimento para los interesados en adquirir arte, que se fundamenta precisamente en el trueque.</p>
<p>En este espacio los artistas exponen sus obras de pequeño formato y los que las desean proponen bienes o servicios, equiparados con el valor monetario de la obra.</p>
<p><strong>Paulina León,</strong> su promotora, asegura que este espacio se creó “pensando en la posibilidad de fomentar otras economías posibles”.  El propósito es fomentar el coleccionismo sin que lo económico sea una limitante. “Nos interesa que cada vez más gente tenga arte contemporáneo en su casa”, dijo.</p>
<p>Por otro lado, busca que a partir de un precio marcado (no mayor a los $ 350.00), las personas puedan ofrecer aquello que pueden o saben hacer y que “el capital económico se sustente en el capital social”.</p>
<p>En su segunda edición, en 2018, el artista<strong> Gabriel Arroyo</strong> tuvo suerte en<strong> Zoco</strong>. Pudo canjear un dibujo digital por tres litros de miel que le ofreció el propio apicultor. “Se los di a mi mamá porque ella consume mucha miel”, dice. Otra obra la cambió por una canasta de productos orgánicos, y una tercera por 20 entradas a un teatro.</p>
<p><strong>Gabriel</strong> conoce que existen algunas ferias de trueques en el país para intercambiar stickers y fanzines, y la posibilidad de recibir algo a cambio de su obra le animó a participar en el espacio de Zoco. La tercera edición estará abierta hasta el sábado 30 de noviembre en la <strong>galería Arte Actual</strong> de <strong>Flacso.</strong></p>
<p>Ese día, ante la vista de todos, se abrirán los buzones en los que los interesados podrán escoger las obras que han seleccionado y proponer el canje por bienes o servicios. Los artistas también pueden sugerir qué les gustaría recibir a cambio, por ejemplo una máquina de hacer esculturas, la estancia en una casa en la playa, un televisor, una cámara fotográfica, una bicicleta, pinturas, lienzos, servicios de construcción y carpintería, entre otros.</p>
<p>También proponen el servicio de la realización de una página web; recibir clases de pintura inicial; servicios dentales; de diseño editorial; enmarcación; bastidores; pinceles; macetas de cerámica, y lámpara de escritorio.</p>
<p>En este contexto fue presentada la<strong> publicación Doméstika</strong>: arte, trabajo y feminismos, que es donde está recogido el fundamento conceptual de esta propuesta ya llevada a la experimentación social, una compilación que estuvo a cargo de<strong> Paulina León, Gabriela Montalvo</strong> y <strong>María Fernanda</strong> Troya.</p>
<p>En esta tercera edición de  Zoco participan los artistas<strong> Sara Clavijo; Jénnifer Pazmiño; Fernando Falconí; Pilar Flores; Ilowasky Ganchala;</strong> <strong>María José Mejías (Pepa Ilustradora); Flora De Neufville; Martina Samaniego; Daniel León (Palaminga); Pamela Suasti; Byron Toledo; Brenda Vega; Rubén</strong> <strong>Yaselga y Moisés Yunga.</strong></p>
<p>“Me parece que es una alternativa novedosa y bastante saludable para la economía”, dijo Ilowasky, quien participa con cuatro dibujos. En su opinión, el hecho de que el mercado de arte en el país sea complejo merece una mirada introspectiva “porque si el mercado no crece puede ser por falta de calidad”.</p>
<p>Brenda Vega, profesora de Arte en la Universidad San Francisco de Quito, dice que el mercado está, pero “no existe la predisposición de la gente a comprar las obras o a pagar lo que un artista propone que debe ser pagado”. </p>
<p>En cuanto a la responsabilidad social en la formación del gusto por el arte, ella opina que depende de muchos factores, por un lado los artistas y por otro el Estado en la educación de la apreciación desde etapas tempranas.</p>
<p>Pepa Ilustradora está expectante sobre  lo que le resultará en lo personal. Asegura estar “súper ansiosa en ver qué sale”. También llegó a Zoco invitada por Paulina León. Omar Morales, estudiante de Artes Plásticas de la Universidad Central, considera que esta idea es magnífica para fomentar el mercado del arte y promover la obra de sus autores.</p>
<p>Elizabeth Espinel, artista visual, dice que en Ecuador, en cambio, no hay un mercado tan amplio y que es difícil vivir exclusivamente de su obra.  “Actualmente es complicado, no estoy viviendo de mi obra artística, sino de hacer trabajos de diseño como freelance”.</p>
<p>“Me motiva de Zoco que incentiva a que  la gente haga trueque nuevamente y esa dinámica del No dinero”, dice Pamela Suasti.</p>
<p>Palaminga valora que Zoco proponga un sistema diferente de comerciar. Le provoca participar por lo que exhibe y se propone. Sin embargo, opina, el truequear pone en evidencia una serie de problemáticas dentro del comercio del arte. “Es muy difícil ver el arte como un bien comercial y no solamente como un lujo”. (I)  </p>				</div>
				
							</div>

			<div class="col-xs-12 col-md-3">
				<div class="item-tools">

					<!-- Social sharing -->
					<div class="socialShare margin-bottom">
						<!-- Facebook -->
						<a href="https://www.facebook.com/sharer.php?u=http://tinyurl.com/w5lywn4&t=Zoco%2C+un+espacio+alternativo+para+el+comercio+de+arte+contempor%C3%A1neo" target="_blank" rel="noopener" class="social-icons" title="Zoco, un espacio alternativo para el comercio de arte contemporáneo" aria-label="Compartir en Facebook" data-social-network="Facebook" data-social-action="sharer" data-social-target="https://www.eltelegrafo.com.ec/noticias/cultura/10/zoco-espacio-alternativo-comercio-arte-contemporaneo"><i class="fa fa-facebook-official fa-2x" aria-hidden="true"></i></a>
		                <!-- Twitter -->
		                <a href="https://twitter.com/share?url=http://tinyurl.com/w5lywn4&text=Zoco%2C+un+espacio+alternativo+para+el+comercio+de+arte+contempor%C3%A1neo" target="_blank" rel="noopener" class="social-icons" title="Zoco, un espacio alternativo para el comercio de arte contemporáneo" aria-label="Compartir en Twitter" data-social-network="Twitter" data-social-action="share" data-social-target="https://www.eltelegrafo.com.ec/noticias/cultura/10/zoco-espacio-alternativo-comercio-arte-contemporaneo"><i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i></a>
		                <!-- Whatsapp -->
		                <a href="whatsapp://send?text=Revisa esta noticia interesante: Zoco%2C+un+espacio+alternativo+para+el+comercio+de+arte+contempor%C3%A1neo http://tinyurl.com/w5lywn4" data-action="share/whatsapp/share"  rel="noopener" class="social-icons hidden-sm hidden-md hidden-lg" aria-label="Compartir en Whatsapp" data-social-network="Whatsapp" data-social-action="send" data-social-target="https://www.eltelegrafo.com.ec/noticias/cultura/10/zoco-espacio-alternativo-comercio-arte-contemporaneo"><i class="fa fa-whatsapp fa-2x" aria-hidden="true"></i></a>
		                		            </div>
															<div class="socialShare">
						<div class="addthis_inline_share_toolbox"></div>					</div>
					
					
					<!-- Statistics lecture -->
					<div class="statistics margin-bottom">
						<div><strong>Lectura estimada:</strong></div>
						<div id="timeToRead"></div>
						<div>Contiene: <span id="wordsCount"></span> palabras</div>
					</div>

										<!-- Item Hits -->
					<div class="itemHits margin-bottom">
						<div><strong>Visitas:</strong></div>
						<div id="itemHits"></div>
					</div>
					
										<!-- Item tags -->
					<div class="itemTagsBlock margin-bottom">
						<div><strong>Tags:</strong></div>
						<ul class="list-inline2 list-unstyled itemTags tags">
															<li>
									<a href="/contenido/etiqueta/10/zoco">zoco</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/10/bienes">bienes</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/10/Arte">Arte</a>
								</li>
													</ul>
					</div>
					
					<div class="itemShortUrl margin-bottom">
						<div><strong>Enlace corto:</strong></div>
						<div class="input-group">
							<input id="shortUrl" type="text" value="http://tinyurl.com/w5lywn4">
							<span class="input-group-button">
								<button class="btn btn-xs copyToClipboard" type="button" data-clipboard-target="#shortUrl"><i class="fa fa-clipboard" aria-hidden="true" title="Copiar link"></i></button>
							</span>
						</div>
					</div>

					
					
									</div>
			</div>

			<div class="col-xs-12 col-md-12">
								<hr>
				<!-- Related items by tag -->
				<div class="itemRelated">
					<div class="header1">Te recomendamos</div>
					<ul class="list-unstyled row">
																		<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/cultura/10/daya-ortiz-alfabeto-corporal-artista-guayaquil">
									<img class="lazyload img-responsive itemRelImg" alt="Daya Ortiz crea un alfabeto corporal" data-src="/media/k2/items/cache/1c401dd407767f03025cb9c840a17ec4_M.jpg" />
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/cultura/10/daya-ortiz-alfabeto-corporal-artista-guayaquil">Daya Ortiz crea un alfabeto corporal</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/10/cultura">Cultura</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/cultura/10/marlon-freire-periodista-septimo-arte-cine">
									<img class="lazyload img-responsive itemRelImg" alt="El periodista que dej&oacute; la radio para embarcarse en el s&eacute;ptimo arte" data-src="/media/k2/items/cache/926a998aed58d6173731ffba75dc4a0b_M.jpg" />
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/cultura/10/marlon-freire-periodista-septimo-arte-cine">El periodista que dejó la radio para embarcarse en el séptimo arte</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/10/cultura">Cultura</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/cultura/10/arte-damajuanas-comunidad-afro">
									<img class="lazyload img-responsive itemRelImg" alt="El arte de Las Damajuanas surge desde el coraz&oacute;n afro" data-src="/media/k2/items/cache/c2a06ee787e72dcee91baa2d35cf2cbb_M.jpg" />
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/cultura/10/arte-damajuanas-comunidad-afro">El arte de Las Damajuanas surge desde el corazón afro</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/10/cultura">Cultura</a></div>
								
								
								
								
								
															</div>
						</li>

												<li class="clearfix"></li>
						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/cultura/10/apertura-n24-galeria-quito">
									<img class="lazyload img-responsive itemRelImg" alt="&ldquo;Esto ser&aacute; demolido&rdquo; es la muestra de apertura de N24 Galer&iacute;a de Arte" data-src="/media/k2/items/cache/14676586af3a0bf28dc63a31100451b8_M.jpg" />
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/cultura/10/apertura-n24-galeria-quito">“Esto será demolido” es la muestra de apertura de N24 Galería de Arte</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/10/cultura">Cultura</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/cultura/10/zoco-experimento-trueque-arte-contemporaneo">
									<img class="lazyload img-responsive itemRelImg" alt="Zoco, un experimento de trueque con arte contempor&aacute;neo" data-src="/media/k2/items/cache/3b6e6f7030032de8fefa6793db6fc287_M.jpg" />
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/cultura/10/zoco-experimento-trueque-arte-contemporaneo">Zoco, un experimento de trueque con arte contemporáneo</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/10/cultura">Cultura</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/cultura/10/jose-ignacio-mendizabal-arte">
									<img class="lazyload img-responsive itemRelImg" alt="La gran traves&iacute;a de Jos&eacute; Ignacio en el arte" data-src="/media/k2/items/cache/c67f918a49d6944b904fb008fcad0d7f_M.jpg" />
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/cultura/10/jose-ignacio-mendizabal-arte">La gran travesía de José Ignacio en el arte</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/10/cultura">Cultura</a></div>
								
								
								
								
								
															</div>
						</li>

												<li class="clearfix"></li>
						
						
											</ul>
				</div>
							</div>

			<div class="col-xs-12 col-md-12">
				
				
							</div>

		</div>
	</div>

</article>

</div></div></div></div><div id="aside-column" class="col-xs-12 col-sm-4"><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content"></div></div><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content"><div id="module-777" class="simano-masleidas simano-module simple-bold ">

        <div class="module-header">
        <div class="module-tab">
            <div class="module-title">
                                    Las 5 más leídas de la semana                             </div>
        </div>
    </div>
    
    <div class="module-body">
                
                <ul class="list-unstyled">
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">1</span><a href="/noticias/cultura/10/alicia-yanez-entrevista" itemprop="url">Alicia Y&aacute;nez Coss&iacute;o: "Prefiero la paz a cualquier otra cosa"</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2019-11-13 18:18:27" title="Noviembre 13, 2019"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">2</span><a href="/noticias/cultura/10/cuellar-balladares-ganan-festival-de-la-lira" itemprop="url">Cu&eacute;llar y Balladares ganan el &ldquo;Festival de La Lira&rdquo;</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2019-11-13 10:12:27" title="Noviembre 13, 2019"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">3</span><a href="/noticias/espectaculos/1/rosario-flores-cantara-en-guayaquil" itemprop="url">Rosario Flores canta esta noche en Guayaquil</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2019-11-14 10:15:00" title="Noviembre 14, 2019"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">4</span><a href="/noticias/cultura/10/familia-trompetista-edgar-palacios-apoyo-salud" itemprop="url">Familia del trompetista Edgar Palacios pide apoyo para mejorar su salud</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2019-11-15 13:35:44" title="Noviembre 15, 2019"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">5</span><a href="/noticias/cultura/10/fausto-rivera-entrevistador" itemprop="url">Un entrevistador llamado Fausto</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2019-11-15 00:00:00" title="Noviembre 15, 2019"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                    </ul>
        
    </div>
</div></div></div><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content">

<div class="custom"  >
	<div class="col-sm-12">
<div class="card text-center" style="position: relative; display: flex; -webkit-box-orient: vertical; -webkit-box-direction: normal; -ms-flex-direction: column; flex-direction: column; min-width: 0; word-wrap: break-word; background-color: #fff; background-clip: border-box; border: 1px solid rgba(0,0,0,.125); border-radius: .25rem;">
<div class="card-header" style="padding: .75rem 1.25rem; margin-bottom: 0; background-color: rgba(0,0,0,.03); border-bottom: 1px solid rgba(0,0,0,.125);">
<div class="card"><img alt="Somos Familia" class="card-img" data-src="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/Banners/2019/5cosasnews.png" height="auto" src="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/Banners/2019/somosfamilia-.png?ver=1565120362432" style="border-radius: 8px;" width="100%" /></div>
</div>
<div class="card-body">
<h5 class="card-title">Somos familia</h5>
<p class="card-text">¿Buscas la armonía en tu hogar? Aquí encontrarás algunas ideas para aplicar con tus hijos.</p>
<a class="btn btn-primary" data-target="#myfamilia" data-toggle="modal" href="#">Suscribirse</a> <a class="btn" href="https://www.eltelegrafo.com.ec/medios/especiales/2019/Newsletter/somosfamilia/" rel="noopener noreferrer" target="_blank">Ejemplo</a></div>
<br />
<div class="card-footer text-muted" style="padding: .75rem 1.25rem; margin-bottom: 0; background-color: rgba(0,0,0,.03); border-bottom: 1px solid rgba(0,0,0,.125);">Martes</div>
</div>
</div>
<!-- Modal suscripción familia-->
<div class="modal fade" id="myfamilia" role="dialog">
<div class="modal-dialog"><!-- Modal content-->
<div class="modal-content">
<div class="modal-header" style="color: white; background-color: #f66a74; text-align: center;"><button class="close" data-dismiss="modal" style="display: none;" type="button">×</button>
<h4 class="modal-title">Somos Familia</h4>
</div>
<div class="modal-body"><iframe width="100%" height="405" style="display: block; margin-left: auto; margin-right: auto; max-width: 100%;" allowfullscreen="allowfullscreen" frameborder="0" scrolling="auto" src="https://sibforms.com/serve/MUIEAH0HjPlJpg8IsHMx0l-IeX_AJBU65-xuKE_4njMv0oZD9QzEZj8p7uHLBhxrkQEBJVl5wM6Ft-ZKCI5QiYsc9nJzCl5zosJjkoHARQznKqHMonTxH_2QXztk2DwydNLKa-jxiaH24EkB_yKw9c74tJ8A7dX7WB2y5R_XG2960to4VqpGp8MKbJllVydGq-rU6w5ddmUPeSvf"></iframe></div>
<div class="modal-footer"><button class="btn btn-default" data-dismiss="modal" type="button">Cerrar</button></div>
</div>
</div>
</div></div>
</div></div><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content">

<div class="custom"  >
	<div class="col-sm-12">
<div class="card text-center" style="position: relative; display: flex; -webkit-box-orient: vertical; -webkit-box-direction: normal; -ms-flex-direction: column; flex-direction: column; min-width: 0; word-wrap: break-word; background-color: #fff; background-clip: border-box; border: 1px solid rgba(0,0,0,.125); border-radius: .25rem;">
<div class="card-header" style="padding: .75rem 1.25rem; margin-bottom: 0; background-color: rgba(0,0,0,.03); border-bottom: 1px solid rgba(0,0,0,.125);">
<div class="card"><a href="https://www.cartonpiedra.com.ec/category/cuentosdecarton/" title="Cuentos de Cartón"><img alt="Cuentos de Cartón" class="card-img" data-src="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/Banners/2019/5cosasnews.png" height="auto" src="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/Banners/2019/cuentos.jpg?ver=1567554262395" style="border-radius: 8px;" width="100%" /></a></div>
</div>
<div class="card-body">
<h5 class="card-title">¿Has escrito cuentos que<br /> te gustaría compartir?</h5>
<p class="card-text">¡Esta es la oportunidad de publicarlos! #CuentosDeCartón es una iniciativa de @CartonPiedraET para impulsar la creatividad literaria . <br /> ¡Nos interesa leerte!</p>
<a class="btn btn-warning" href="https://bit.ly/CuentosDeCartonPiedra" target="_blank" rel="noopener noreferrer">Quiero participar</a></div>
<hr /></div>
</div>
<p></p></div>
</div></div></div></div></div></div></section>	</div>
</div>

<!-- El Telégrafo - Noticias del Ecuador y del mundo -->


                        </div>
                    </div>
                </div>
                            </main>

            <!-- FOOTER -->
            <footer id="footer" class="footer">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-12">
                            <hr>
                                                        <div class="relative">
                                <a href="#origin" class="backToTop">Ir arriba</a>
                            </div>
                                                        <div class="footer-bottom">                            
                                <div class="footer-block">
                                                                        <div class="brand-logo text-left footer-logo">
                                        <a id="logo-footer" rel="home" href="https://www.eltelegrafo.com.ec/" title="El Telégrafo - Noticias del Ecuador y del mundo">
                                            <img class="lazyload img-responsive" alt="El Telégrafo - Noticias del Ecuador y del mundo" data-src="https://www.eltelegrafo.com.ec/images/eltelegrafo_gris.png" />
                                        </a>
                                    </div>
                                    
                                                                        <ul id="footer-menu" class="nav ">
<li class="item-239 active"><a href="/" title="Portada" >Portada</a></li><li class="item-247"><a href="/politica" >Política</a></li><li class="item-250"><a href="/economia" >Economía &amp; Negocios</a></li><li class="item-306"><a href="/opinion" >Ideas &amp; debates</a></li><li class="item-256"><a href="/fanatico" >Fanático</a></li><li class="item-253"><a href="/sociedad" >Sociedad</a></li><li class="item-305"><a href="/justicia" >Justicia</a></li><li class="item-244"><a href="/ecuador" >Ecuador</a></li><li class="item-259"><a href="/mundo" >Reporte Mundial</a></li><li class="item-262"><a href="/cultura" >Arte/Cultura</a></li></ul>
                                                                    </div>

                                                                <hr>
                                <div class="address">
                                    <div class="inline">
                                        <p style="text-align: left;"><strong>Guayaquil:</strong> Km 1.5 Av. Carlos Julio Arosemena. Teléfono: PBX (593-4) 2595700. <strong>Quito:</strong> San Salvador E6-49 y Eloy Alfaro. Teléfonos: (593-2) 2522331 - (593-2) 2907784 - (593-2) 2552897.  <strong>Cuenca:</strong> Av. Solano 366 y Florencia Astudillo (Antes del Sindicato de Chóferes del Azuay). Teléfonos: (593-7) 4104020 / 4104021/<span>4103673/4103671</span>.  <strong>Ambato:</strong> Calle Sucre 4-44 y Castillo. Teléfono: (593-4) 2326500.  <strong>Manta:</strong> Av. Malecón Jaime Chávez Gutiérrez, Edificio SENAE planta baja. Teléfono: (593-5) 3701595</p>                                    </div>
                                </div>
                                
                                <hr class="margin-bottom-5">

                                <div class="footer-footer">
                                    <div class="legal pull-left">&copy; 2019 EL TELÉGRAFO - NOTICIAS DEL ECUADOR Y DEL MUNDO</div>
                                    <div class="legal pull-right">
                                        <a href="#">Mapa del sitio</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </footer>
        </div>

        
                
    </body>
</html>