<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es">
    <head>
        <base href="https://www.eltelegrafo.com.ec/noticias/cultura/10/pocket-swing-casa-musica" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
	<meta name="keywords" content="pocket band,swing,Casa de la Música" />
	<meta name="rights" content="Todos los derechos reservados." />
	<meta name="title" content="Pocket Band llevará su swing a la Casa de la Música" />
	<meta name="author" content="El Telégrafo" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="HandheldFriendly" content="true" />
	<meta name="revisit-after" content="1 days" />
	<meta name="classification" content="Noticias" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta name="apple-itunes-app" content="app-id=762936900" />
	<meta name="google-play-app" content="app-id=ec.android.ElTelegrafo" />
	<meta name="msapplication-name" content="El Telégrafo" />
	<meta name="msapplication-TileColor" content="#ffffff" />
	<meta name="msapplication-TileImage" content="https://www.eltelegrafo.com.ec/templates/simano/images/windows/ms-icon-144x144.png" />
	<meta name="theme-color" content="#ffffff" />
	<meta name="geo.region" content="Ecuador" />
	<meta name="geo.placename" content="Guayaquil 090615" />
	<meta name="geo.position" content="-2.1776530;-79.9096500" />
	<meta name="ICBM" content="-2.1776530;-79.9096500" />
	<meta name="alexaVerifyID" content="W5wC40zIbkbL3TFwNthFtBIbiA" />
	<meta name="msvalidate.01" content="B4E6C95491BB4A5F3EBC1CA7B2F454AF" />
	<meta name="description" content="Lo mejor de la música latina y el swing llega de la mano de Pocket Band. Este grupo reconocido por la versatilidad de sonidos sonará este domingo, a l..." />
	<meta name="generator" content="El Telégrafo" />
	<title>Pocket Band llevará su swing a la Casa de la Música</title>
	<link href="https://www.eltelegrafo.com.ec/noticias/cultura/10/pocket-swing-casa-musica" rel="canonical" />
	<link href="/templates/simano/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.eltelegrafo.com.ec/component/search/?Itemid=287&amp;spbid=10&amp;catid=9:cultura&amp;id=316720:pocket-swing-casa-musica&amp;format=opensearch" rel="search" title="El Telégrafo" type="application/opensearchdescription+xml" />
	<link href="/plugins/k2/userExtendedFields/userExtendedFields/tmpl/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_sppagebuilder/assets/css/sppagebuilder.css" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,700,700i,900|Titillium+Web:200,300,400,600,700,900" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/assets/owl.carousel.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/assets/owl.theme.default.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://www.eltelegrafo.com.ec/templates/simano/css/simano.css?t=1550380033" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://www.eltelegrafo.com.ec/templates/simano/css/print.min.css" rel="stylesheet" media="print" type="text/css" />
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.7/jquery.lazy.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.7/jquery.lazy.plugins.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.6.1/jquery.timeago.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/1.7.1/clipboard.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/owl.carousel.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/js/unitegallery.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/themes/slider/ug-theme-slider.min.js" type="text/javascript"></script>
	<script src="https://www.eltelegrafo.com.ec/templates/simano/js/amazingcarousel.js" type="text/javascript"></script>
	<script src="https://www.eltelegrafo.com.ec/templates/simano/js/readingTime.min.js" type="text/javascript"></script>
	<script src="https://www.eltelegrafo.com.ec/templates/simano/js/simano.js?t=1550380033" type="text/javascript"></script>
	<script type="text/javascript">

	window.dataLayer = window.dataLayer || [];
	dataLayer.push({
		'gtmPageTitle': 'Pocket Band llevará su swing a la Casa de la Música',
		'gtmPageCategory': 'Cultura',
		'gtmPageAuthor': 'Redacción Cultura',
		'gtmPageDate': '2019-02-17 00:00:00',
		'gtmPageDateYear': '2019',
		'gtmPageDateMonth': '02',
		'gtmPageDateDay': '17'
	});
var $ = jQuery.noConflict();
	</script>
	<!-- Facebook Open Graph -->
	<meta property="og:title" content="Pocket Band llevará su swing a la Casa de la Música" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.eltelegrafo.com.ec/noticias/cultura/10/pocket-swing-casa-musica" />
	<meta property="og:description" content="Lo mejor de la música latina y el swing llega de la mano de Pocket Band. Este grupo reconocido por la versatilidad de sonidos sonará este domingo, a l..." />
	<meta property="og:site_name" content="El Telégrafo" />
	<meta property="og:locale" name="es_LA" />
	<meta property="article:published_time" content="2019-02-17 05:00:00" />
	<meta property="article:modified_time" content="2019-02-16 22:49:29" />
	<meta property="article:section" content="Cultura" />
	<meta property="article:tag" content="pocket band,swing,Casa de la Música" />
	<meta property="article:author" content="Redacción Cultura" />
	<meta property="og:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/0d00d013be7dbee5178bc084cd13c182_L.jpg" />
	<meta name="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/0d00d013be7dbee5178bc084cd13c182_L.jpg" />
	<!-- Twitter cards -->
	<meta name="twitter:site" content="@el_telegrafo" />
	<meta name="twitter:creator" content="@el_telegrafo" />
	<meta name="twitter:title" content="Pocket Band llevará su swing a la Casa de la Música" />
	<meta name="twitter:description" content="Lo mejor de la música latina y el swing llega de la mano de Pocket Band. Este grupo reconocido por la versatilidad de sonidos sonará este domingo, a l..." />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/0d00d013be7dbee5178bc084cd13c182_L.jpg" />
	<meta name="twitter:image:alt" content="Pocket Band llevará su swing a la Casa de la Música" />
	<!-- Schema.org markup for Google+ -->
	<meta itemscope itemtype="http://schema.org/Article" />
	<meta itemprop="headline" content="Pocket Band llevará su swing a la Casa de la Música">
	<meta itemprop="name" content="Pocket Band llevará su swing a la Casa de la Música">
	<meta itemprop="description" content="Lo mejor de la música latina y el swing llega de la mano de Pocket Band. Este grupo reconocido por la versatilidad de sonidos sonará este domingo, a l...">
	<meta itemprop="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/0d00d013be7dbee5178bc084cd13c182_L.jpg">
	<!-- Google news kewords -->
	<meta name="news_keywords" content="pocket band,swing,Casa de la Música" />
	<!-- RSS -->
	<link rel="alternate" type="application/rss+xml" title="Cultura" href="https://www.eltelegrafo.com.ec/contenido/categoria/10/cultura?format=feed" />
	<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
	<link rel="dns-prefetch" href="//cdn.mediospublicos.ec">
	<link rel="dns-prefetch" href="//fonts.googleapis.com">
	<link rel="dns-prefetch" href="//www.facebook.com">
	<link rel="dns-prefetch" href="//static.xx.fbcdn.net">
	<link rel="dns-prefetch" href="//platform.twitter.com">
	<link rel="dns-prefetch" href="//www.instagram.com">
	<link rel="dns-prefetch" href="//platform.instagram.com">
	<link rel="dns-prefetch" href="//www.youtube.com">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/manifest.json">
	<link rel="mask-icon" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="theme-color" content="#ffffff">
	<link rel="author" href="https://plus.google.com/+telegrafoec" />
	<link rel="publisher" href="https://plus.google.com/+telegrafoec" />
  <style type="text/stylesheet">
    @-webkit-viewport   { width: device-width; }
    @-moz-viewport      { width: device-width; }
    @-ms-viewport       { width: device-width; }
    @-o-viewport        { width: device-width; }
    @viewport           { width: device-width; }
  </style>
  <script type="text/javascript">
    //<![CDATA[
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement("style");
      msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));
      document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
    }
    //]]>
  </script>
  <!--[if lt IE 9]>
    <link rel="stylesheet" href="https://www.eltelegrafo.com.ec/templates/simano/css/ie.css">
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/ie/html5shiv.js"></script>
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/ie/respond.js"></script>
  <![endif]-->
          <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K72WFGD');</script>
<!-- End Google Tag Manager -->

<!-- Publicidad DoubleClick DPF Adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="//ads.mediospublicos.ec/www/delivery/asyncjs.php"></script>


    </head>
    <body id="origin" class="" role="document">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K72WFGD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        
        <div class="full-wrapper">

        	
            
            
            <!-- HEADER -->
            <header id="header" class="masthead hide-from-print">
                <div class="container">

                    <!-- TOP HEADER -->
                    <div id="topheader" class="row">
                        <div class="col-xs-12 col-sm-12 col-md-6 text-left hidden-xs">
                            <div class="inline margin-right"><span id="dateTime">Domingo, 17 de febrero de 2019</span></div>
                            <div class="inline">
                                <span>Síguenos:</span>
                                <ul class="social-icons list-inline inline">
                                                                        <li>
                                        <a href="https://www.facebook.com/diarioeltelegrafo" class="facebook" aria-label="Facebook" target="_blank"><i class="fa fa-facebook-official fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                                                            <li>
                                        <a href="https://twitter.com/el_telegrafo" class="twitter" aria-label="Twitter" target="_blank"><i class="fa fa-twitter-square fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                                                            <li>
                                        <a href="https://www.youtube.com/user/eltelegrafoec" class="youtube" aria-label="YouTube" target="_blank"><i class="fa fa-youtube-play fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                                                                                                <li>
                                        <a href="https://instagram.com/el_telegrafo/" class="instagram" aria-label="Instagram" target="_blank"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                    </ul>
                            </div>
                        </div>

                        <div class="col-xs-12 col-sm-12 col-md-6 text-right hidden-xs">
                            
                            
                                                        <div class="inline">
                                <ul class="text-center list-unstyled list-inline ">
	<li class="item-284"><a href="http://digital.telegrafo.com.ec/epaper/epaper.html?tpu=ELTELEGRAFO" target="_blank" >Ediciones impresas</a></li><li class="divider">&nbsp;</li><li class="item-331"><a href="/manual-de-estilo" >Manual de estilo</a></li><li class="divider">&nbsp;</li><li class="item-321"><a href="/rss" >Rss</a></li><li class="divider">&nbsp;</li></ul>

                            </div>
                            
                            
                                                        <div class="btn-search inline">
                                <a href="#search" class="search-bar" title="Buscador">
	<i class="fa fa-search fa-lg" aria-hidden="true"></i>
			<span>Búsqueda</span>
	</a>
<div id="search-bar" class="inline floating animated closeModal">
	<div class="search">
		<form action="/noticias" method="post" class="text-right" aria-label="Buscador">
			<input name="searchword" id="mod-search-searchword100" maxlength="200"  class="inputbox search-query form-control inline" type="text" size="0" placeholder="Buscar..." />			<input type="hidden" name="task" value="search" />
			<input type="hidden" name="option" value="com_search" />
			<input type="hidden" name="Itemid" value="286" />
		</form>
	</div>
</div>
                            </div>
                                                        
                        </div>
                    </div>

                    <!-- LOGO -->
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-4"></div>
                        <div class="col-xs-12 col-sm-12 col-md-4">
                            <div class="navbar-header">
                                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mainMenu" aria-hidden="true" aria-label="menu principal">
                                    <i class="fa fa-bars fa-lg" aria-hidden="true"></i>
                                </button>
                            </div>
                                                        <div id="logo" class="brand-logo text-center">
                                

<div class="custom"  >
	<p style="text-align: center;"><a href="https://www.eltelegrafo.com.ec/" title="El Telégrafo"><img src="https://www.eltelegrafo.com.ec/images/eltelegrafo.png" caption="false" /></a></p></div>

                            </div>
                                                    </div>
                        <div class="col-xs-12 col-sm-12 col-md-4"></div>
                    </div>

                    <!-- MAIN MENU -->
                    <div id="main-menu" class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12">
                            <nav class="main-menu-nav">
                                <div class="collapse navbar-collapse" id="mainMenu">
                                    <div class="hidden-sm hidden-md hidden-lg">
	<div class="secciones">
		<h3 class="pull-left">Secciones</h3>
		<button type="button" class="close pull-right" aria-label="cerrar menu">
			<span class="glyphicon glyphicon-remove"></span>
		</button>
	</div>
</div>
<ul class="text-center list-unstyled list-inline ">
	<li class="item-239 active">		<a  href="/" title="Portada" >Portada</a>
		</li><li class="item-247">		<a  href="/politica" >Política</a>
		</li><li class="item-250">		<a  href="/economia" >Economía &amp; Negocios</a>
		</li><li class="item-306">		<a  href="/opinion" >Ideas &amp; debates</a>
		</li><li class="item-256">		<a  href="/fanatico" >Fanático</a>
		</li><li class="item-253">		<a  href="/sociedad" >Sociedad</a>
		</li><li class="item-305">		<a  href="/justicia" >Justicia</a>
		</li><li class="item-244">		<a  href="/ecuador" >Ecuador</a>
		</li><li class="item-259">		<a  href="/mundo" >Reporte Mundial</a>
		</li><li class="item-262">		<a  href="/cultura" >Arte/Cultura</a>
		</li></ul>

                                    <div class="clearfix"></div>
                                                                        <div class=" hidden-md hidden-sm hidden-lg mobile-search">
                                        <form action="/noticias" method="post" class="">
                                            <input name="searchword" id="mod-search-searchword" maxlength="200" class="inputbox search-query form-control inline" type="text" size="0" placeholder="Buscar...">
                                            <input type="hidden" name="task" value="search" />
                                            <input type="hidden" name="option" value="com_search" />
                                            <input type="hidden" name="Itemid" value="117" />
                                        </form>
                                    </div>
                                                                    </div>
                            </nav>
                        </div>
                    </div>
                </div>
            </header>
        
            <!-- MAIN BODY -->
            <main id="main" class="main-content" role="main">
                <div class="container hide">
                    <div class="row">
                        <div class="col-xs-12">
                            <div id="system-message-container">
	</div>

                        </div>
                    </div>
                </div>
				
				<div class="container">
                    
                                    </div>
				
				<!-- POPUP SUSCRICIONES  -->
								<!-- POPUP SUSCRICIONES  -->
				
                                <div class="container">
                    <div class="row">
                        <div class="col-xs-12">
                            <div id="sp-page-builder" class="sp-page-builder page-10">
	<div class="page-content">
		<section  class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="col-xs-12 col-sm-12"><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content">

<div class="custom"  >
	<div class="text-center visible-lg visible-md" style="text-align: center;"><ins data-revive-zoneid="19" data-revive-id="31482dd3e72f593f3eee8cbe2a9f7ed2"></ins></div></div>
</div></div></div></div></div></div></section><section  class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="main-news" class="col-xs-12 col-sm-9"><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-k2 "><div class="sppb-addon-content">

<!-- Start K2 Item Layout -->
<span id="startOfPage" data-id="316720"></span>

<article class="full-article item itemView" itemscope="" itemtype="http://schema.org/Article">

	
	<div class="story-header-block margin-bottom">
				<!-- Item category -->
		<div class="story-category">
			<a href="/contenido/categoria/10/cultura">Cultura</a>
		</div>
		
		
				<!-- Item title -->
		<h1 class="story-heading">Pocket Band llevará su swing a la Casa de la Música</h1>
		
				<!-- Item Author -->
		<span class="story-author">
			<a rel="author" href="/contenido/autor/10/4069/redaccioncultura"><strong>Redacción Cultura</strong></a>
		</span>
		<span class="horizontal-divider">-</span>
		
				<!-- Date publish up -->
		<span class="story-publishup">17 de febrero de 2019 - 00:00</span>
			</div>

	
	<div itemprop="associatedMedia" class="story-image-block">
		<div class="row">

			
						<!-- Item Image -->	
			<figure itemscope itemtype="http://schema.org/ImageObject" class="itemImage">
								<div class="itemImage-inner">
					<a href="/media/k2/items/cache/0d00d013be7dbee5178bc084cd13c182_XL.jpg" class="story-image image-popup" title="The Pocket Band es una banda conformada por 17 m&uacute;sicos, dirigida por Darcila Aguirre. Ellos fusionan jazz, funk, blues, bossa nova, boleros y m&aacute;s.">
	                    <picture>
	                        <img class="lazy img-responsive" alt="The Pocket Band es una banda conformada por 17 m&uacute;sicos, dirigida por Darcila Aguirre. Ellos fusionan jazz, funk, blues, bossa nova, boleros y m&aacute;s." itemprop="image"
	                            data-srcset="
	                            /media/k2/items/cache/0d00d013be7dbee5178bc084cd13c182_XS.jpg 320w,
	                            /media/k2/items/cache/0d00d013be7dbee5178bc084cd13c182_S.jpg 480w,
	                            /media/k2/items/cache/0d00d013be7dbee5178bc084cd13c182_L.jpg 768w,
	                            /media/k2/items/cache/0d00d013be7dbee5178bc084cd13c182_XL.jpg 1200w
	                            " />
	                        <noscript><img class="img-responsive" alt="The Pocket Band es una banda conformada por 17 m&uacute;sicos, dirigida por Darcila Aguirre. Ellos fusionan jazz, funk, blues, bossa nova, boleros y m&aacute;s." src="/media/k2/items/cache/0d00d013be7dbee5178bc084cd13c182_L.jpg" /></noscript>
	                    </picture>
	                </a>
				</div>

								<figcaption itemprop="caption">
										<!-- Image caption -->
					<div class="itemImageCaption">The Pocket Band es una banda conformada por 17 músicos, dirigida por Darcila Aguirre. Ellos fusionan jazz, funk, blues, bossa nova, boleros y más.</div>
					
										<!-- Image credits -->
					<div class="itemImageCredits"> Foto: Cortesía de la Fundación Filarmónica Casa de la Música </div>
									</figcaption>
							</figure>
								</div>
	</div>

	
	<div class="story-body-block">
		<div class="row">

			<div class="col-xs-12 col-md-9">
				
				
								<!-- Item fulltext -->
				<div itemprop="articleBody" class="itemFullText">
					<p>Lo mejor de la <strong>música latina</strong> y <strong>el swing</strong> llega de la mano de Pocket Band.</p>
<p>Este grupo reconocido por la <strong>versatilidad de sonidos</strong> sonará este domingo, a las 17:00, en la<strong> Casa de la Música</strong> con temas de Celia Cruz, Juan Luis Guerra, Stevie Wonder, Orquesta la 33, entre otros.</p>
<p>El recital será parte de la programación denominada <strong>Domingos en Familia</strong>, regentada por esta fundación filarmónica.</p>
<p>Diecisiete músicos forman parte de esta popular banda <strong>“de bolsillo”,</strong> como su nombre lo indica.</p>
<p><strong>Darcila Aguirre</strong>, máster en Composición de Bandas Sonoras y Música<strong>, dirige la agrupación.</strong></p>
<p>Para esta ocasión han<strong> preparado un recital i</strong>nspirado en las grandes big bands, donde primará la experimentación de nuevas sonoridades.</p>
<p>La iniciativa de la Casa de la Música es generar espacios que permitan a los jóvenes integrarse a la música de una miniband a través de diferentes ritmos, como el swing,<strong> fusión, funk y latin jazz. (I)</strong></p>				</div>
				
							</div>

			<div class="col-xs-12 col-md-3">
				<div class="item-tools">

					<!-- Social sharing -->
					<div class="socialShare margin-bottom">
						<!-- Facebook -->
						<a href="https://www.facebook.com/sharer.php?u=http://tinyurl.com/y55oe4ol&t=Pocket+Band+llevar%C3%A1+su+swing+a+la+Casa+de+la+M%C3%BAsica" target="_blank" rel="noopener" class="social-icons" title="Pocket Band llevará su swing a la Casa de la Música" aria-label="Compartir en Facebook" data-social-network="Facebook" data-social-action="sharer" data-social-target="https://www.eltelegrafo.com.ec/noticias/cultura/10/pocket-swing-casa-musica"><i class="fa fa-facebook-official fa-2x" aria-hidden="true"></i></a>
		                <!-- Twitter -->
		                <a href="https://twitter.com/share?url=http://tinyurl.com/y55oe4ol&text=Pocket+Band+llevar%C3%A1+su+swing+a+la+Casa+de+la+M%C3%BAsica" target="_blank" rel="noopener" class="social-icons" title="Pocket Band llevará su swing a la Casa de la Música" aria-label="Compartir en Twitter" data-social-network="Twitter" data-social-action="share" data-social-target="https://www.eltelegrafo.com.ec/noticias/cultura/10/pocket-swing-casa-musica"><i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i></a>
		                <!-- Whatsapp -->
		                <a href="whatsapp://send?text=Revisa esta noticia interesante: Pocket+Band+llevar%C3%A1+su+swing+a+la+Casa+de+la+M%C3%BAsica http://tinyurl.com/y55oe4ol" data-action="share/whatsapp/share"  rel="noopener" class="social-icons hidden-sm hidden-md hidden-lg" aria-label="Compartir en Whatsapp" data-social-network="Whatsapp" data-social-action="send" data-social-target="https://www.eltelegrafo.com.ec/noticias/cultura/10/pocket-swing-casa-musica"><i class="fa fa-whatsapp fa-2x" aria-hidden="true"></i></a>
		                		            </div>
															<div class="socialShare">
						<div class="addthis_inline_share_toolbox"></div>					</div>
					
					
					<!-- Statistics lecture -->
					<div class="statistics margin-bottom">
						<div><strong>Lectura estimada:</strong></div>
						<div id="timeToRead"></div>
						<div>Contiene: <span id="wordsCount"></span> palabras</div>
					</div>

										<!-- Item Hits -->
					<div class="itemHits margin-bottom">
						<div><strong>Visitas:</strong></div>
						<div id="itemHits"></div>
					</div>
					
										<!-- Item tags -->
					<div class="itemTagsBlock margin-bottom">
						<div><strong>Tags:</strong></div>
						<ul class="list-inline2 list-unstyled itemTags tags">
															<li>
									<a href="/contenido/etiqueta/10/pocket%20band">pocket band</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/10/swing">swing</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/10/Casa%20de%20la%20Música">Casa de la Música</a>
								</li>
													</ul>
					</div>
					
					<div class="itemShortUrl margin-bottom">
						<div><strong>Enlace corto:</strong></div>
						<div class="input-group">
							<input id="shortUrl" type="text" value="http://tinyurl.com/y55oe4ol">
							<span class="input-group-button">
								<button class="btn btn-xs copyToClipboard" type="button" data-clipboard-target="#shortUrl"><i class="fa fa-clipboard" aria-hidden="true" title="Copiar link"></i></button>
							</span>
						</div>
					</div>

					
					
									</div>
			</div>

			<div class="col-xs-12 col-md-12">
								<hr>
				<!-- Related items by tag -->
				<div class="itemRelated">
					<div class="header1">Te recomendamos</div>
					<ul class="list-unstyled row">
																		<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/cultura/10/ecuador-peru-y-colombia-musica-popular-y-sinfonica">
									<img class="lazy img-responsive itemRelImg" alt="Ecuador, Per&uacute; y Colombia: m&uacute;sica popular y sinf&oacute;nica" data-src="/media/k2/items/src/no-image.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="Ecuador, Per&uacute; y Colombia: m&uacute;sica popular y sinf&oacute;nica" src="/media/k2/items/src/no-image.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/cultura/10/ecuador-peru-y-colombia-musica-popular-y-sinfonica">Ecuador, Perú y Colombia: música popular y sinfónica</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/10/cultura">Cultura</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/cultura/10/orquesta-sinfonica-nacional-ofrece-concierto-en-la-casa-de-la-musica">
									<img class="lazy img-responsive itemRelImg" alt="Orquesta Sinf&oacute;nica Nacional ofrece concierto en la Casa de la M&uacute;sica" data-src="/media/k2/items/cache/16efa886239c84f47ae5603d9fdc4eb0_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="Orquesta Sinf&oacute;nica Nacional ofrece concierto en la Casa de la M&uacute;sica" src="/media/k2/items/cache/16efa886239c84f47ae5603d9fdc4eb0_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/cultura/10/orquesta-sinfonica-nacional-ofrece-concierto-en-la-casa-de-la-musica">Orquesta Sinfónica Nacional ofrece concierto en la Casa de la Música</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/10/cultura">Cultura</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/cultura/10/recital-de-camara-de-cuerdas-y-piano-se-hara-en-la-casa-de-la-musica">
									<img class="lazy img-responsive itemRelImg" alt="Recital de c&aacute;mara de cuerdas y piano se har&aacute; en la Casa de la M&uacute;sica" data-src="/media/k2/items/src/no-image.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="Recital de c&aacute;mara de cuerdas y piano se har&aacute; en la Casa de la M&uacute;sica" src="/media/k2/items/src/no-image.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/cultura/10/recital-de-camara-de-cuerdas-y-piano-se-hara-en-la-casa-de-la-musica">Recital de cámara de cuerdas y piano se hará en la Casa de la Música</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/10/cultura">Cultura</a></div>
								
								
								
								
								
															</div>
						</li>

												<li class="clearfix"></li>
						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/cultura/10/casadelamusica-crowdfunding-piano-steinwayandsons">
									<img class="lazy img-responsive itemRelImg" alt="La Casa de la M&uacute;sica apuesta por un piano Steinway &amp; Sons" data-src="/media/k2/items/cache/3cf877745abe6626ce96bf6a13b58f6d_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="La Casa de la M&uacute;sica apuesta por un piano Steinway &amp; Sons" src="/media/k2/items/cache/3cf877745abe6626ce96bf6a13b58f6d_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/cultura/10/casadelamusica-crowdfunding-piano-steinwayandsons">La Casa de la Música apuesta por un piano Steinway & Sons</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/10/cultura">Cultura</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/cultura/10/piano-nuevo-casadelamusica">
									<img class="lazy img-responsive itemRelImg" alt="La Casa de la M&uacute;sica suma un nuevo piano" data-src="/media/k2/items/src/no-image.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="La Casa de la M&uacute;sica suma un nuevo piano" src="/media/k2/items/src/no-image.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/cultura/10/piano-nuevo-casadelamusica">La Casa de la Música suma un nuevo piano</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/10/cultura">Cultura</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/cultura/10/festivaldepingullo-quito-teatro-artistas">
									<img class="lazy img-responsive itemRelImg" alt="El &quot;Festival de Pingullo&quot; llega a su cuarta edici&oacute;n" data-src="/media/k2/items/cache/84238bbaca50ef1a4a31fa95cf5f833e_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="El &quot;Festival de Pingullo&quot; llega a su cuarta edici&oacute;n" src="/media/k2/items/cache/84238bbaca50ef1a4a31fa95cf5f833e_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/cultura/10/festivaldepingullo-quito-teatro-artistas">El "Festival de Pingullo" llega a su cuarta edición</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/10/cultura">Cultura</a></div>
								
								
								
								
								
															</div>
						</li>

												<li class="clearfix"></li>
						
						
											</ul>
				</div>
							</div>

			<div class="col-xs-12 col-md-12">
				
				
							</div>

		</div>
	</div>

</article>

</div></div></div></div><div id="aside-column" class="col-xs-12 col-sm-3"><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content"></div></div><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content"><div id="module-777" class="simano-masleidas simano-module simple-bold ">

        <div class="module-header">
        <div class="module-tab">
            <div class="module-title">
                                    Las 5 más leídas de la semana                             </div>
        </div>
    </div>
    
    <div class="module-body">
                
                <ul class="list-unstyled">
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">1</span><a href="https://www.eltelegrafo.com.ec/noticias/cultura/10/lorenabobbit-amazon-jordanpeele" itemprop="url">Cuando Lorena Bobbit volvi&oacute; a Ecuador</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2019-02-15 00:00:00" title="Febrero 15, 2019"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">2</span><a href="https://www.eltelegrafo.com.ec/noticias/cultura/10/festivalrocklove-teatronacionaldelacasadelacultura-crossfire" itemprop="url">El festival Rock Love convoc&oacute; a 800 personas, pero fue interrumpido</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2019-02-11 00:00:00" title="Febrero 11, 2019"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">3</span><a href="https://www.eltelegrafo.com.ec/noticias/cultura/10/facebook-censura-evento-telondeacero" itemprop="url">Facebook censura evento de la revista audiovisual Tel&oacute;n de Acero</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2019-02-13 18:47:56" title="Febrero 13, 2019"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">4</span><a href="https://www.eltelegrafo.com.ec/noticias/cultura/10/obra-violacion-secretos" itemprop="url">Una obra retrata los secretos de un violador</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2019-02-13 00:00:00" title="Febrero 13, 2019"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">5</span><a href="https://www.eltelegrafo.com.ec/noticias/cultura/10/peru-camarafuneraria-inca-descubrimiento" itemprop="url">Descubren en Per&uacute; una gran c&aacute;mara funeraria inca que no tiene precedentes</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2019-02-15 16:31:58" title="Febrero 15, 2019"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                    </ul>
        
    </div>
</div></div></div><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content"><div class="simano-custom simano-module simple-bold">
	    <div class="module-body">
		<div class="custom" >
			<p></p>
<!-- Begin MailChimp Signup Form -->
<p></p>
<style type="text/css"><!--
#mc_embed_signup input.email {
    font-family: "Open Sans","Helvetica Neue",Arial,Helvetica,Verdana,sans-serif;
    font-size: 15px;
    border: 1px solid #ABB0B2;
    -webkit-border-radius: 3px;
    -moz-border-radius: 3px;
    border-radius: 3px;
    color: #343434;
    background-color: #fff; 
    box-sizing: border-box;
    height: 32px;
    padding: 0px 0.4em;
    display: inline-block;
    margin: 5px 0px 20px 0px;
    width: 90%;
    vertical-align: top;
}

#mc_embed_signup .button:hover {
    background-color: #204d74;
    cursor: pointer;
}

 
#mc_embed_signup .button {
    font-size: 18px;
    text-align: center;
    border: none;
    -webkit-border-radius: 3px;
    -moz-border-radius: 3px;
    border-radius: 3px;
    letter-spacing: .03em;
    color: #fff;
    background-color: #01afc7;
    box-sizing: border-box;
    height: 32px;
    line-height: 32px;
    padding: 0 18px;
    display: inline-block;
    margin: 0;
    transition: all 0.23s ease-in-out 0s;
}
--></style>
<div style="border-radius: 5px; background-image: url('http://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/Banners/2018/septiembre/bg2.gif'); padding: 15px;" id="mc_embed_signup"><form action="https://eltelegrafo.us19.list-manage.com/subscribe/post?u=d2c67dc9abd0c4728e688cabf&id=7c6e9316b9" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="">
<div id="mc_embed_signup_scroll" style="color: #fff;"><label for="mce-EMAIL" style="font-size: 1.9rem;"><span class="glyphicon glyphicon-envelope" style="font-size: 27px; padding: 5px;"></span> Suscríbase a nuestro Newsletter</label> <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email " required="" /> <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_d2c67dc9abd0c4728e688cabf_7c6e9316b9" value="" tabindex="-1" /></div>
<div class="clear"><input type="submit" value="Suscríbete" name="subscribe" id="mc-embedded-subscribe" class="button" /></div>
</div>
</form><a href="https://www.eltelegrafo.com.ec/medios/especiales/2019/Newsletter/" style="float: right; cursor: pointer; bottom: 30px; font-size: 2.2rem; color: white; position: relative;"><span class="glyphicon glyphicon-info-sign"></span></a></div>
<!--End mc_embed_signup-->
<p></p>
<!-- Button trigger modal -->
<p></p>
<!-- Modal -->
<div class="modal fade" id="newsletter" role="dialog" aria-labelledby="exampleModalLabel" aria-hidden="true" tabindex="-1">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header" style="background: #365b9c;">
<h5 class="modal-title" id="exampleModalLabel" style="color: white; font-size: 2.2REM; text-align: CENTER; margin-bottom: -29PX;">'50 palabras de felicidad'</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true" style="opacity: 0;">×</span> </button></div>
<div class="row">
<div class="col-sm-4"><img src="https://www.eltelegrafo.com.ec/medios/especiales/2018/Newsletter/img/text.png" width="100%" /></div>
<div class="col-sm-8">
<p style="color: #444444; padding-top: 15px; font-size: 2rem;">Es nuestro <strong><a href="https://bit.ly/50palabritasdefelicidad">newsletter</a></strong> de historias máximas contadas en <b>50 palabras</b>. Queremos formar una <b>#ComunidadET</b> con relatos de lo que ocurre en el país. Son <b>historias reales</b>, divertidas y, especialmente, alimentados por sus comentarios.</p>
</div>
</div>
<div class="modal-footer"><button type="button" class="btn btn-primary" data-dismiss="modal">Cerrar</button></div>
</div>
</div>
</div>		</div>
	</div>
</div></div></div></div></div></div></div></section>	</div>
</div>
<!-- El Telégrafo -->


                        </div>
                    </div>
                </div>
                            </main>

            <!-- FOOTER -->
            <footer id="footer" class="footer">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-12">
                            <hr>
                                                        <div class="relative">
                                <a href="#origin" class="backToTop">Ir arriba</a>
                            </div>
                                                        <div class="footer-bottom">                            
                                <div class="footer-block">
                                                                        <div class="brand-logo text-left footer-logo">
                                        <a id="logo-footer" rel="home" href="https://www.eltelegrafo.com.ec/" title="El Telégrafo">
                                            <img class="lazy img-responsive" alt="El Telégrafo" data-src="https://www.eltelegrafo.com.ec/images/eltelegrafo_gris.png" />
                                            <noscript><img class="img-responsive" alt="El Telégrafo" src="https://www.eltelegrafo.com.ec/images/eltelegrafo_gris.png" /></noscript>
                                        </a>
                                    </div>
                                    
                                                                        <ul id="footer-menu" class="nav ">
<li class="item-239 active"><a href="/" title="Portada" >Portada</a></li><li class="item-247"><a href="/politica" >Política</a></li><li class="item-250"><a href="/economia" >Economía &amp; Negocios</a></li><li class="item-306"><a href="/opinion" >Ideas &amp; debates</a></li><li class="item-256"><a href="/fanatico" >Fanático</a></li><li class="item-253"><a href="/sociedad" >Sociedad</a></li><li class="item-305"><a href="/justicia" >Justicia</a></li><li class="item-244"><a href="/ecuador" >Ecuador</a></li><li class="item-259"><a href="/mundo" >Reporte Mundial</a></li><li class="item-262"><a href="/cultura" >Arte/Cultura</a></li></ul>
                                                                    </div>

                                                                <hr>
                                <div class="address">
                                    <div class="inline">
                                        <p style="text-align: left;"><strong>Guayaquil:</strong> Km 1.5 Av. Carlos Julio Arosemena. Teléfono: PBX (593-4) 2595700. <strong>Quito:</strong> San Salvador E6-49 y Eloy Alfaro. Teléfonos: (593-2) 2522331 - (593-2) 2907784 - (593-2) 2552897.  <strong>Cuenca:</strong> Av. Solano 366 y Florencia Astudillo (Antes del Sindicato de Chóferes del Azuay). Teléfonos: (593-7) 4104020 / 4104021/<span>4103673/4103671</span>.  <strong>Ambato:</strong> Calle Sucre 4-44 y Castillo. Teléfono: (593-4) 2326500.  <strong>Manta:</strong> Av. Malecón Jaime Chávez Gutiérrez, Edificio SENAE planta baja. Teléfono: (593-5) 3701595</p>                                    </div>
                                </div>
                                
                                <hr class="margin-bottom-5">

                                <div class="footer-footer">
                                    <div class="legal pull-left">&copy; 2019 EL TELÉGRAFO</div>
                                    <div class="legal pull-right">
                                        <a href="#">Mapa del sitio</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </footer>
        </div>

        
                
    </body>
</html>