<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es">
<head>
<base href="https://www.eltelegrafo.com.ec/noticias/cultura/10/mister-ditilenko-single-telaranas-remix" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
<meta name="keywords" content="Mister, Ditilenko, Telarañas, músicos, productor, Gabriel Noriega, Tatiana Anchustegui" />
<meta name="rights" content="Todos los derechos reservados." />
<meta name="title" content="Mister y Ditilenko se unen para el single “Telarañas” remix" />
<meta name="author" content="El Telégrafo" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="HandheldFriendly" content="true" />
<meta name="revisit-after" content="1 days" />
<meta name="classification" content="Noticias" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=762936900" />
<meta name="google-play-app" content="app-id=ec.android.ElTelegrafo" />
<meta name="msapplication-name" content="El Telégrafo" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="https://www.eltelegrafo.com.ec/templates/kiara/images/windows/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff" />
<meta name="geo.region" content="Ecuador" />
<meta name="geo.placename" content="Guayaquil 090615" />
<meta name="geo.position" content="-2.1776530;-79.9096500" />
<meta name="ICBM" content="-2.1776530;-79.9096500" />
<meta name="alexaVerifyID" content="W5wC40zIbkbL3TFwNthFtBIbiA" />
<meta name="msvalidate.01" content="B4E6C95491BB4A5F3EBC1CA7B2F454AF" />
<meta name="description" content="El músico, compositor y productor Mister presenta una reversión de su sencillo “Telarañas”, en colaboración con la cantautora Ditilenko.





" />
<meta name="generator" content="El Telégrafo" />
<title>El Telégrafo - Mister y Ditilenko se unen para el single “Telarañas” remix</title>
<link href="https://www.eltelegrafo.com.ec/noticias/cultura/10/mister-ditilenko-single-telaranas-remix" rel="canonical" />
<link href="/templates/kiara/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/plugins/k2/userExtendedFields/userExtendedFields/tmpl/css/template.css" rel="stylesheet" type="text/css" />
<link href="/components/com_sppagebuilder/assets/css/sppagebuilder.css" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;400;700;900&family=Roboto+Slab:wght@100;300;400;700&family=Roboto:ital,wght@0,100;0,300;0,400;0,500;0,700;0,900;1,100&display=swap" rel="stylesheet" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.5.0/css/bootstrap.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.14.0/css/all.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/assets/owl.theme.default.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/kiara/css/audio_player.css" rel="stylesheet" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/kiara/css/kiara.css?t=1610390750" rel="stylesheet" media="screen" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/kiara/css/print.min.css" rel="stylesheet" media="print" type="text/css" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.5.0/js/bootstrap.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.2.2/lazysizes.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.6.7/jquery.timeago.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.6/clipboard.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/js/unitegallery.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/themes/slider/ug-theme-slider.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/reading-time/2.0.0/readingTime.min.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/kiara/js/marquee.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.27.0/moment.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/moment-timezone/0.5.31/moment-timezone-with-data.min.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/kiara/js/kiara.js?t=1610390750" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/kiara/js/audio_player.js" type="text/javascript"></script>
<script type="text/javascript">

	window.dataLayer = window.dataLayer || [];
	dataLayer.push({
		'gtmPageTitle': 'Mister y Ditilenko se unen para el single “Telarañas” remix',
		'gtmPageCategory': 'Cultura',
		'gtmPageAuthor': 'Redacción Cultura',
		'gtmPageDate': '2021-01-11 10:53:02',
		'gtmPageDateYear': '2021',
		'gtmPageDateMonth': '01',
		'gtmPageDateDay': '11'
	});
var $ = jQuery.noConflict();
	</script>

<meta property="og:title" content="Mister y Ditilenko se unen para el single “Telarañas” remix" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.eltelegrafo.com.ec/noticias/cultura/10/mister-ditilenko-single-telaranas-remix" />
<meta property="og:description" content="El músico, compositor y productor Mister presenta una reversión de su sencillo “Telarañas”, en colaboración con la cantautora Ditilenko.





" />
<meta property="og:site_name" content="El Telégrafo" />
<meta property="og:locale" name="es_LA" />
<meta property="article:published_time" content="2021-01-11 15:53:02" />
<meta property="article:modified_time" content="0000-00-00 00:00:00" />
<meta property="article:section" content="Cultura" />
<meta property="article:tag" content="Mister, Ditilenko, Telarañas, músicos, productor, Gabriel Noriega, Tatiana Anchustegui" />
<meta property="article:author" content="Redacción Cultura" />
<meta property="og:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/ab4a5e90d484b1870e35d7619ec11d94_L.jpg" />
<meta name="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/ab4a5e90d484b1870e35d7619ec11d94_L.jpg" />

<meta name="twitter:site" content="@el_telegrafo" />
<meta name="twitter:creator" content="@el_telegrafo" />
<meta name="twitter:title" content="Mister y Ditilenko se unen para el single “Telarañas” remix" />
<meta name="twitter:description" content="El músico, compositor y productor Mister presenta una reversión de su sencillo “Telarañas”, en colaboración con la cantautora Ditilenko.





" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/ab4a5e90d484b1870e35d7619ec11d94_L.jpg" />
<meta name="twitter:image:alt" content="Mister y Ditilenko se unen para el single “Telarañas” remix" />

<meta itemscope itemtype="http://schema.org/Article" />
<meta itemprop="headline" content="Mister y Ditilenko se unen para el single “Telarañas” remix">
<meta itemprop="name" content="Mister y Ditilenko se unen para el single “Telarañas” remix">
<meta itemprop="description" content="El músico, compositor y productor Mister presenta una reversión de su sencillo “Telarañas”, en colaboración con la cantautora Ditilenko.





">
<meta itemprop="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/ab4a5e90d484b1870e35d7619ec11d94_L.jpg">

<meta name="news_keywords" content="Mister, Ditilenko, Telarañas, músicos, productor, Gabriel Noriega, Tatiana Anchustegui" />

<link rel="alternate" type="application/rss+xml" title="Cultura" href="https://www.eltelegrafo.com.ec/contenido/categoria/10/cultura?format=feed" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//cdn.mediospublicos.ec">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//static.xx.fbcdn.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//www.instagram.com">
<link rel="dns-prefetch" href="//platform.instagram.com">
<link rel="dns-prefetch" href="//www.youtube.com">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.eltelegrafo.com.ec/templates/kiara/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.eltelegrafo.com.ec/templates/kiara/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.eltelegrafo.com.ec/templates/kiara/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.eltelegrafo.com.ec/templates/kiara/manifest.json">
<link rel="mask-icon" href="https://www.eltelegrafo.com.ec/templates/kiara/favicons/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K72WFGD');</script>

<style type="text/stylesheet">
    @-webkit-viewport   { width: device-width; }
    @-moz-viewport      { width: device-width; }
    @-ms-viewport       { width: device-width; }
    @-o-viewport        { width: device-width; }
    @viewport           { width: device-width; }
  </style>
<script type="text/javascript">
    //<![CDATA[
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement("style");
      msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));
      document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
    }
    //]]>
  </script>
<!--[if lt IE 9]>
    <link rel="stylesheet" href="https://www.eltelegrafo.com.ec/templates/kiara/css/ie.css">
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/kiara/js/ltie9/html5shiv.js"></script>
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/kiara/js/ltie9/respond.js"></script>
  <![endif]-->

 </head>
<body id="origin" class="site noticias " role="document">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K72WFGD"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="full-wrapper">
<div class="container px-0 border border-dark">

<main id="main" class="main-content min-vh-40" role="main">

<div id="sp-page-builder" class="cultura sp-page-builder page-10">
<div class="page-content">
<section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""><header class="header mb-0 spLogoEtAddon"><div class="row"><div class="col-3 col-md-12 pb-2"><div id="imagotipo" class="d-none d-sm-block imagotipo fix-imagotipo text-center"><a href="/./"><img src="/images/sitio/logo.svg" alt="El Telégrafo" caption="false"></a></div></div><div class="col-6 col-md-12"><div id="logotipo" class="logotipo text-center px-3 pb-1"><a href="/./"><img src="/images/sitio/logotipo.svg" alt="El Telégrafo" caption="false"></a></div></div><div class="col-3 col-md-12 text-center date-header pb-3"><span class="d-none d-sm-block"><span class="roboto-black-900 color-0-200-255">Ecuador</span>/<span class="roboto-black-900">Lun.11</span>/Ene/2021</div></div></header><div class="sppb-addon sppb-addon-module menu-ham border-top border-bottom border-dark pb-15 spNavEtAddon"><div class="sppb-addon-content"><div class="row px-3"><div class="col-3 col-md-4"><nav class="site-nav"><ul><li><a href="/portada">Portada</a></li><li><a href="/actualidad">Actualidad</a></li><li><a href="/sociedad">Sociedad</a></li><li><a href="/economia">Economía</a></li><li><a href="/ideas-debates">Opinión</a></li><li><a href="/justicia">Justicia</a></li><li><a href="/mundo">Mundo</a></li><li><a href="/cultura">Cultura</a></li><li><a href="/fanatico">Fanático</a></li></ul></nav><div class="menu-toggle"><div class="hamburger"></div></div></div><div class="col-9 col-md-8 d-none d-sm-block"><div class="social inline float-right pt-1"><ul class="nav"><li class="px-1"><a href="https://www.facebook.com/diarioeltelegrafo" class="facebook" aria-label="Facebook" target="_blank"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/facebook.svg" /></a></li><li class="px-1"><a href="https://twitter.com/el_telegrafo" class="twitter" aria-label="Twitter" target="_blank"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/twitter.svg" /></a></li><li class="px-1"><a href="https://www.youtube.com/user/eltelegrafoec" class="youtube" aria-label="YouTube" target="_blank"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/youtube.svg" /></a></li><li class="px-1"><a href="https://instagram.com/el_telegrafo/" class="instagram" aria-label="Instagram" target="_blank"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/instagram.svg" /></a></li><li class="px-1"><a href="/buscador" class="" aria-label="Buscador" target="_parent"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/svg/lupa.svg" /></a></li></ul></div></div></div></div></div><div class="sppb-addon sppb-addon-module   d-none d-sm-block spHeadingAddon"><div class="sppb-addon-content"><div class="row"><div class="col-md-12"><h3 class="addheading title">Política</h3></div></div></div></div><div class="sppb-addon sppb-addon-module  d-none d-sm-block spTwitterAddon"><div class="sppb-addon-content"><div class="row"><div class="col-md-5 offset-md-7"><div class="pt-2"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/components/com_k2/addons/twitter/bandarayada.svg" /></div></div><div class="col-md-12"><div class="module-title roboto-thin-100 text-right">Tendencias</div></div></div><div class="row"><div class="col-md-10 offset-md-2"><div class="twitter-block"><a class="twitter-timeline" data-scrolling="no" data-link-color="#00C8FF" data-tweet-limit="2" data-theme="light" data-chrome="transparent nofooter nofooter" href="https://twitter.com/el_telegrafo?ref_src=twsrc%5Etfw"></a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div></div></div><div class="sppb-addon sppb-addon-module  d-none d-sm-block spK2RelateditemsAddon"><div class="sppb-addon-content"><h5 class="text-right pb-2">Historias relacionadas</h5><div class="row"><div class="col-md-10 offset-md-2"><article class="item relatedItems" itemscope itemtype="http://schema.org/Article"><a href="/noticias/cultura/10/ecuatorianos-slayer" class="story-image"><picture class="lazyload" data-expand="-20" data-isvideo=""><img src="/media/k2/items/cache/e5df66044d75389a47667849b809966f_M.jpg" data-src="/media/k2/items/cache/e5df66044d75389a47667849b809966f_M.jpg" class="img-responsive itemRelImg lazyloaded" alt="Varios m&uacute;sicos ecuatorianos han versionado temas de Slayer" itemprop="image"></picture></a><h1 class="story-heading text-right" itemprop="name"><a href="/noticias/cultura/10/ecuatorianos-slayer" itemprop="url">Varios músicos ecuatorianos han versionado temas de Slayer</a></h1><div class="story-publishup text-uppercase text-right" itemprop="datePublished">24 de Septiembre <b>15:19</b></div></article></div><div class="col-md-6 offset-md-6"><div class="border-bottom border-dark pt-3 mb-3"></div></div></div><div class="row"><div class="col-md-10 offset-md-2"><article class="item relatedItems" itemscope itemtype="http://schema.org/Article"><a href="/noticias/cultura/10/cinco-paises-piano-ma-non-solo-musicos" class="story-image"><picture class="lazyload" data-expand="-20" data-isvideo=""><img src="/media/k2/items/cache/35b0a73b8825f345f9129f66144c7cb7_M.jpg" data-src="/media/k2/items/cache/35b0a73b8825f345f9129f66144c7cb7_M.jpg" class="img-responsive itemRelImg lazyloaded" alt="Cinco pa&iacute;ses suenan en Piano Ma non solo" itemprop="image"></picture></a><h1 class="story-heading text-right" itemprop="name"><a href="/noticias/cultura/10/cinco-paises-piano-ma-non-solo-musicos" itemprop="url">Cinco países suenan en Piano Ma non solo</a></h1><div class="story-publishup text-uppercase text-right" itemprop="datePublished">25 de Septiembre <b>00:00</b></div></article></div><div class="col-md-6 offset-md-6"><div class="border-bottom border-dark pt-3 mb-3"></div></div></div><div class="row"><div class="col-md-10 offset-md-2"><article class="item relatedItems" itemscope itemtype="http://schema.org/Article"><a href="/noticias/cultura/10/musicos-voces-orgullo-ecuatoriano" class="story-image"><picture class="lazyload" data-expand="-20" data-isvideo=""><img src="/media/k2/items/cache/8b085aa911301a0888f33903c9188d16_M.jpg" data-src="/media/k2/items/cache/8b085aa911301a0888f33903c9188d16_M.jpg" class="img-responsive itemRelImg lazyloaded" alt="Cinco m&uacute;sicos unen sus voces en el tema &quot;Orgullo ecuatoriano&quot;" itemprop="image"></picture></a><h1 class="story-heading text-right" itemprop="name"><a href="/noticias/cultura/10/musicos-voces-orgullo-ecuatoriano" itemprop="url">Cinco músicos unen sus voces en el tema "Orgullo ecuatoriano"</a></h1><div class="story-publishup text-uppercase text-right" itemprop="datePublished">27 de Septiembre <b>00:00</b></div></article></div><div class="col-md-6 offset-md-6"><div class="border-bottom border-dark pt-3 mb-3"></div></div></div><div class="row"><div class="col-md-10 offset-md-2"><article class="item relatedItems" itemscope itemtype="http://schema.org/Article"><a href="/noticias/cultura/10/musicos-proyectos-sayce" class="story-image"><picture class="lazyload" data-expand="-20" data-isvideo=""><img src="/media/k2/items/cache/7490bee00572d05f008f2bb75e2cf453_M.jpg" data-src="/media/k2/items/cache/7490bee00572d05f008f2bb75e2cf453_M.jpg" class="img-responsive itemRelImg lazyloaded" alt="M&uacute;sicos pueden realizar proyectos" itemprop="image"></picture></a><h1 class="story-heading text-right" itemprop="name"><a href="/noticias/cultura/10/musicos-proyectos-sayce" itemprop="url">Músicos pueden realizar proyectos</a></h1><div class="story-publishup text-uppercase text-right" itemprop="datePublished">05 de Enero <b>00:00</b></div></article></div><div class="col-md-6 offset-md-6"><div class="border-bottom border-dark pt-3 mb-3"></div></div></div><div class="row"><div class="col-md-10 offset-md-2"><article class="item relatedItems" itemscope itemtype="http://schema.org/Article"><a href="/noticias/cultura/10/camara-web-coronavirus-musicos" class="story-image"><picture class="lazyload" data-expand="-20" data-isvideo=""><img src="/media/k2/items/cache/c8cf2208c65b9ccbdad9ed7db506a5a5_M.jpg" data-src="/media/k2/items/cache/c8cf2208c65b9ccbdad9ed7db506a5a5_M.jpg" class="img-responsive itemRelImg lazyloaded" alt="La m&uacute;sica de c&aacute;mara se difunde en la web" itemprop="image"></picture></a><h1 class="story-heading text-right" itemprop="name"><a href="/noticias/cultura/10/camara-web-coronavirus-musicos" itemprop="url">La música de cámara se difunde en la web</a></h1><div class="story-publishup text-uppercase text-right" itemprop="datePublished">06 de Abril <b>00:00</b></div></article></div><div class="col-md-6 offset-md-6"><div class="border-bottom border-dark pt-3 mb-3"></div></div></div><div class="row"><div class="col-md-10 offset-md-2"><article class="item relatedItems" itemscope itemtype="http://schema.org/Article"><a href="/noticias/cultura/10/el-adios-para-claudio-duran-productor-argentino-radicado-en-ecuador" class="story-image"><picture class="lazyload" data-expand="-20" data-isvideo=""><img src="/media/k2/items/cache/90c7de7aad5ed98ffe6b4e38a0e50644_M.jpg" data-src="/media/k2/items/cache/90c7de7aad5ed98ffe6b4e38a0e50644_M.jpg" class="img-responsive itemRelImg lazyloaded" alt="El adi&oacute;s para Claudio Dur&aacute;n, productor argentino radicado en Ecuador" itemprop="image"></picture></a><h1 class="story-heading text-right" itemprop="name"><a href="/noticias/cultura/10/el-adios-para-claudio-duran-productor-argentino-radicado-en-ecuador" itemprop="url">El adiós para Claudio Durán, productor argentino radicado en Ecuador</a></h1><div class="story-publishup text-uppercase text-right" itemprop="datePublished">07 de Septiembre <b>17:57</b></div></article></div><div class="col-md-6 offset-md-6"><div class="border-bottom border-dark pt-3 mb-3"></div></div></div></div></div></div></div><div id="aside-column" class="sppb-col-sm-9  "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module  d-none d-sm-block spModuleAddon"><div class="sppb-addon-content"><div id="module-243" class="simano-ultimasnoticias simano-module cian ">
<div class="simple-marquee-container bg-210-245-255">
<div class="marquee">
<ul class="marquee-content-items">
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">13:31</span>
<span itemprop="articleSection">
Fútbol Nacional:
</span>
<a href="/noticias/futbol-nacional/7/delfin-janner-coroz-liga-velez" itemprop="url">Delf&iacute;n inici&oacute; la pretemporada sin Janner Corozo</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">12:59</span>
<span itemprop="articleSection">
Fútbol Nacional:
</span>
 <a href="/noticias/futbol-nacional/7/fifa-infantino-barcelona-campeon-nacional" itemprop="url">FIFA felicita a Barcelona por su t&iacute;tulo</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">12:42</span>
<span itemprop="articleSection">
Sociedad:
</span>
<a href="/noticias/sociedad/6/variante-coronavirus-reino-unido-ecuador" itemprop="url">La variante de coronavirus de Reino Unido ya se encuentra en el Ecuador</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">12:24</span>
<span itemprop="articleSection">
Mundo:
</span>
<a href="/noticias/mundo/1/democratas-presentan-acusacion-contra-trump-para-iniciar-juicio-politico" itemprop="url">Dem&oacute;cratas presentan acusaci&oacute;n contra Trump para iniciar juicio pol&iacute;tico</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">11:56</span>
<span itemprop="articleSection">
Justicia:
</span>
<a href="/noticias/judicial/12/angela-merkel-cuestiono-sancion-twitter-contra-donald-trump" itemprop="url">Angela Merkel cuestion&oacute; la sanci&oacute;n de Twitter en contra de Donald Trump</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">11:55</span>
<span itemprop="articleSection">
Sociedad:
</span>
<a href="/noticias/sociedad/6/asesinan-guardabosques-protectores-gorilas-parque-nacional-virunga-congo" itemprop="url">Asesinan a seis guardabosques protectores de gorilas en el Parque nacional Virunga en el Congo</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">11:41</span>
<span itemprop="articleSection">
Mundo:
</span>
<a href="/noticias/mundo/1/lopez-obrador-descarta-iniciar-una-guerra-contra-el-narcotrafico-en-mexico" itemprop="url">L&oacute;pez Obrador descarta iniciar una "guerra" contra el narcotr&aacute;fico en M&eacute;xico</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">11:33</span>
<span itemprop="articleSection">
Sociedad:
</span>
<a href="/noticias/sociedad/6/comision-salud-proceso-vacunacion-covid-19" itemprop="url">Comisi&oacute;n de Salud analizar&aacute; el proceso de vacunaci&oacute;n contra el covid-19</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">11:21</span>
<span itemprop="articleSection">
Mundo:
</span>
<a href="/noticias/mundo/1/alcaldesa-de-washington-pide-reforzar-la-seguridad-en-el-capitolio-antes-de-la-investidura-de-biden" itemprop="url">Alcaldesa de Washington pide reforzar la seguridad en el Capitolio antes de la investidura de Biden</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">11:16</span>
<span itemprop="articleSection">
Otros deportes:
</span>
<a href="/noticias/otros-deportes/7/rafa-nadal-suizo-bellier-trofeo-campeon-academia" itemprop="url">Rafa Nadal entrega al suizo Bellier el trofeo de campe&oacute;n del ITF de la Academia</a>
</h4>
</li>
</ul>
</div>
</div>
</div>
<script>
    $(function (){

        /*$('.simple-marquee-container').SimpleMarquee({
            // auto starts on page load
            autostart: true,
            // controls the speed at which the marquee moves
            duration:300000,
            // right margin between consecutive marquees
            padding:20,
        });*/
        
    });

</script></div></div><div class="sppb-addon sppb-addon-k2  spK2Addon"><div class="sppb-addon-content">

<span id="startOfPage" data-id="357285"></span>
<article class="full-article item itemView" itemscope="" itemtype="http://schema.org/Article">
<div class="row">
<div class="col-12 col-md-8">

<figure itemscope itemtype="http://schema.org/ImageObject" class="itemImage">
<div class="itemImage-inner">
<a href="/media/k2/items/cache/ab4a5e90d484b1870e35d7619ec11d94_XL.jpg" class="story-image image-popup" title="Mister y Ditilenko se unen para el single &ldquo;Telara&ntilde;as&rdquo; remix">
<picture>
<img class="img-responsive lazyloaded" alt="Mister y Ditilenko se unen para el single &ldquo;Telara&ntilde;as&rdquo; remix" itemprop="image" data-src="/media/k2/items/cache/ab4a5e90d484b1870e35d7619ec11d94_XL.jpg" src="/media/k2/items/cache/ab4a5e90d484b1870e35d7619ec11d94_XL.jpg">
</picture>
</a>
</div>
</figure>
</div>
<div class="col-12 col-md-4">

<div class="story-category">
<a href="/contenido/categoria/10/cultura">Cultura</a>
</div>

<h1 class="story-heading"><span>Mister y Ditilenko se unen para el single “Telarañas” remix</span></h1>
<div class="story-introtext" itemprop="description">
Gabriel Noriega es fotógrafo, director de arte, creativo y artista audiovisual.
</div>

<span class="story-publishup text-uppercase">11 de enero de 2021 <b>10:53</b></span>
</div>
</div>
<div class="row">
<div class="col-12 col-md-2 offset-md-2">
<figcaption itemprop="caption" class="d-none d-sm-block">

<div class="itemImageCredits roboto-bold-700 pb-2"> Cortesía</div>
</figcaption>

<div class="story-author border-top border-dark pt-2 mb-2">
<a rel="author" href="/contenido/autor/10/4069/redaccioncultura"><strong>Redacción Cultura</strong></a>
</div>

<div class="socialShare border-top border-dark pt-2 mb-2 d-none d-sm-block">

<a href="https://www.facebook.com/sharer.php?u=https://tinyurl.com/y4e2mtgd&t=Mister+y+Ditilenko+se+unen+para+el+single+%E2%80%9CTelara%C3%B1as%E2%80%9D+remix" target="_blank" rel="noopener" class="social-icons" title="Mister y Ditilenko se unen para el single “Telarañas” remix" aria-label="Compartir en Facebook" data-social-network="Facebook" data-social-action="sharer" data-social-target="https://www.eltelegrafo.com.ec/noticias/cultura/10/mister-ditilenko-single-telaranas-remix"><img class="lazyload img-responsive" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/facebook.svg" /></a>

<a href="https://twitter.com/share?url=https://tinyurl.com/y4e2mtgd&text=Mister+y+Ditilenko+se+unen+para+el+single+%E2%80%9CTelara%C3%B1as%E2%80%9D+remix" target="_blank" rel="noopener" class="social-icons" title="Mister y Ditilenko se unen para el single “Telarañas” remix" aria-label="Compartir en Twitter" data-social-network="Twitter" data-social-action="share" data-social-target="https://www.eltelegrafo.com.ec/noticias/cultura/10/mister-ditilenko-single-telaranas-remix"><img class="lazyload img-responsive" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/twitter.svg" /></a>

<a href="whatsapp://send?text=Revisa esta noticia interesante: Mister+y+Ditilenko+se+unen+para+el+single+%E2%80%9CTelara%C3%B1as%E2%80%9D+remix https://tinyurl.com/y4e2mtgd" data-action="share/whatsapp/share" rel="noopener" class="social-icons hidden-sm hidden-md hidden-lg" aria-label="Compartir en Whatsapp" data-social-network="Whatsapp" data-social-action="send" data-social-target="https://www.eltelegrafo.com.ec/noticias/cultura/10/mister-ditilenko-single-telaranas-remix"><img class="lazyload img-responsive" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/whatsapp.svg" /></a>
</div>
<div class="socialShare">
<div class="addthis_inline_share_toolbox"></div> </div>

<div class="statistics border-top border-dark pt-2 mb-2">
<div class="lectura-estimada">Lectura estimada: <div id="timeToRead"></div></div>
<div class="contador-palabras d-none d-sm-block">Contiene: <span id="wordsCount"></span> palabras</div>
</div>

<div class="itemTagsBlock border-top border-dark pt-2 mb-2 d-none d-sm-block">
<div class="title-hits">Tags:</div>
<ul class="list-inline2 list-unstyled itemTags tags">
<li>
<a href="/contenido/etiqueta/10/mister">mister</a>
</li>
<li>
<a href="/contenido/etiqueta/10/ditilenko">ditilenko</a>
</li>
<li>
<a href="/contenido/etiqueta/10/telaranas">telaranas</a>
</li>
<li>
<a href="/contenido/etiqueta/10/músicos">músicos</a>
</li>
<li>
<a href="/contenido/etiqueta/10/productor">productor</a>
</li>
<li>
<a href="/contenido/etiqueta/10/gabriel%20noriega">gabriel noriega</a>
</li>
<li>
<a href="/contenido/etiqueta/10/tatiana%20anchustegui">tatiana anchustegui</a>
</li>
</ul>
</div>
<div class="itemMoreViews border-top border-dark pt-2 mb-2 d-none d-sm-block">
<div class="title-hits pb-2">Más vistas en Cultura</div>
<ul class="list-unstyled">
<h3 class="border-top border-dark pt-2 mb-2"><span>1.</span> <a class="itemMoreViewsTitle" href="/noticias/cultura/10/dolores-cacuango-lider-irrepetible">Dolores Cacuango, líder irrepetible</a></h3>
<h3 class="border-top border-dark pt-2 mb-2"><span>2.</span> <a class="itemMoreViewsTitle" href="/noticias/cultura/10/las-miticas-frases-de-cien-anos-de-soledad">Las míticas frases de Cien años de soledad</a></h3>
<h3 class="border-top border-dark pt-2 mb-2"><span>3.</span> <a class="itemMoreViewsTitle" href="/noticias/cultura/10/y-el-hombre-fue-hecho-de-maiz-segun-los-mayas">Y el hombre fue hecho de maíz, según los Mayas</a></h3>
<h3 class="border-top border-dark pt-2 mb-2"><span>4.</span> <a class="itemMoreViewsTitle" href="/noticias/cultura/10/leonidas-proano-el-pastor-de-los-pobres">Leonidas Proaño, el pastor de los pobres</a></h3>
<h3 class="border-top border-dark pt-2 mb-2"><span>5.</span> <a class="itemMoreViewsTitle" href="/noticias/cultura/10/revolucion-inglesa-de-1688-fue-la-primera-de-la-epoca-moderna">“Revolución inglesa de 1688 fue la primera de la época moderna”</a></h3>
<h3 class="border-top border-dark pt-2 mb-2"><span>6.</span> <a class="itemMoreViewsTitle" href="/noticias/cultura/10/enrique-males-una-vida-de-canto-comprometido">Enrique Males, una vida de canto comprometido</a></h3>
</ul>
</div>
</div>
<div class="col-12 col-md-8">

<div itemprop="articleBody" class="itemFullText">
<p>El músico, compositor y productor Mister presenta una reversión de su sencillo “Telarañas” remix, en colaboración con la cantautora Ditilenko.</p>
<p>El track mezcla música electrónica, trap y pop y fue compuesto, de base, por el artista para representar el lado positivo del encerramiento en cuarentena. Una invitación a descansar de la ansiedad y apreciar las oportunidades creativas que regalan las complicaciones.</p>
<p>La música sumó letra y voz para un resultado pegadizo con poder femenino. “A Ditilenko la conocí en un evento, antes de la pandemia, en el que pude verla en vivo, con su teclado y su gran voz. Me sentí muy orgulloso de conocerla”, indicó Mister.</p>
<p>Asimismo, el cantante reconoce que “si pudiese, me encantaría contar con la colaboración y la compañía de una mujer en todas mis canciones. Es un registro vocal que me encanta y debo confesar que amo a las mujeres en la música”.</p>
<p>Ditilenko es el nombre artístico de Tatiana Anchustegui, uno de los rostros más conocidos de la nueva escena independiente mexicana. Su paso por la música no es inadvertido, primero, por su triunfo en el concurso Transfusión al Rock. Luego, resultó seleccionada para integrar el prestigioso Taller de Composición de la Sociedad de Autores y Compositores de México. De ahí, por sus lanzamientos.</p>
<p>En cuanto a Mister, además de músico, compositor y productor, Gabriel Noriega, es fotógrafo, director de arte, creativo y artista audiovisual.</p>
<p>Nació en una familia de artistas y obreros de la cultura y el espectáculo, en su Caracas natal se formó musicalmente. En Buenos Aires siguió una formación creativa, en artes y publicitaria. Hace siete años, en la Ciudad de México amplía su carrera artística y en publicidad.</p>
<p>“Telarañas” remix es el quinto lanzamiento de su carrera solista. Antes, colaboró en otros proyectos, como Delta Venus o MANCANDY. (I)</p>
<p></p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/cAbjccEjIJs" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></p>
<p></p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/rvjBFw6ivJc" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></p> </div>
</div>
</div>
</article>
</div></div></div></div></div></div></section><section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module    spHeadingAddon"><div class="sppb-addon-content"><div class="row"><div class="col-md-12"><h3 class="addheading title">Te recomendamos</h3></div></div></div></div><div class="sppb-addon sppb-addon-module   spModuleAddon"><div class="sppb-addon-content"><div id="module-295" class="simano-ademas simano-module negro ">
<div class="row">
<div class="col-md-5 offset-md-7">
<div class="pt-2"><img class="lazyload img-responsive" alt="" data-src="https://www.eltelegrafo.com.ec/components/com_k2/addons/twitter/bandarayada.svg" /></div>
</div>
<div class="col-md-12">
<div class="module-title roboto-thin-100 text-right">Además</div>
</div>
</div>
<div class="row">
<div class="col-md-10 offset-md-2">
<article class="item s" itemscope itemtype="http://schema.org/Article">
<div class="story-introtext text-right" itemprop="description">
<span class="story-heading text-right" itemprop="name">
<a href="/noticias/cultura/10/larry-king-esta-hospitalizado-coronavirus" itemprop="url">Larry King est&aacute; hospitalizado por coronavirus</a>
</span>
El conductor de 87 años ha luchado contra muchos problemas de salud, incluido el cáncer, ahora con C...</div>
</article>
</div>
<div class="col-md-5 offset-md-7">
<div class="border-bottom border-dark pt-15 mb-15"></div>
</div>
</div>
<div class="row">
<div class="col-md-10 offset-md-2">
<article class="item s" itemscope itemtype="http://schema.org/Article">
<div class="story-introtext text-right" itemprop="description">
<span class="story-heading text-right" itemprop="name">
<a href="/noticias/cultura/10/sofia-vergara-actriz-mejor-pagada-mundo" itemprop="url">Sof&iacute;a Vergara es la actriz mejor pagada del mundo</a>
</span>
La colombiana encabeza el top ten de las actrices que más ingresos percibe en el mundo de la actuaci...</div>
</article>
</div>
<div class="col-md-5 offset-md-7">
<div class="border-bottom border-dark pt-15 mb-15"></div>
</div>
</div>
<div class="row">
<div class="col-md-5 offset-md-7">
<div class="see-more pt-1 text-right"><a href="/contenido/categoria/6/cultura" target="_parent">Ver más <img class="lazyload img-responsive" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/html/mod_simano/opinion/flechanegro.svg" /></a></div>
</div>
</div>
</div></div></div></div></div><div id="aside-column" class="sppb-col-sm-9 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module   spModuleAddon"><div class="sppb-addon-content"><div id="module-292" class="simano-columnas simano-module cian ">
<div class="row">
<div class="col-md-4 .d-none .d-sm-block ">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/cultura/10/paul-bettany-protagoniza-bruja-escarlata-vision-primera-serie-marvel-disney" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
<img src="/media/k2/items/cache/a9767ee15baa7de36d039c3bfec5c97a_XS.jpg" data-src="/media/k2/items/cache/a9767ee15baa7de36d039c3bfec5c97a_XL.jpg" class="lazyload blur-up img-responsive" alt="Paul Bettany protagoniza Bruja Escarlata y Visi&oacute;n, primera serie de Marvel en Disney+" itemprop="image">
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/cultura/10/paul-bettany-protagoniza-bruja-escarlata-vision-primera-serie-marvel-disney" itemprop="url">Paul Bettany protagoniza Bruja Escarlata y Visi&oacute;n, primera serie de Marvel en Disney+</a>
</h1>
</article>
</div>
<div class="col-md-4 .d-none .d-sm-block ">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/cultura/10/amanecidas-las-plegarias" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
<img src="/media/k2/items/cache/457ceab0ad9229d86fa0353c3490382e_XS.jpg" data-src="/media/k2/items/cache/457ceab0ad9229d86fa0353c3490382e_XL.jpg" class="lazyload blur-up img-responsive" alt="Amanecidas las plegarias" itemprop="image">
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/cultura/10/amanecidas-las-plegarias" itemprop="url">Amanecidas las plegarias</a>
</h1>
</article>
</div>
<div class="col-md-4 .d-none .d-sm-block ">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/cultura/10/voces-radio" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
<img src="/media/k2/items/cache/207006ae293f1ad1d8b178c95718d1e2_XS.jpg" data-src="/media/k2/items/cache/207006ae293f1ad1d8b178c95718d1e2_XL.jpg" class="lazyload blur-up img-responsive" alt="Voces de la Radio" itemprop="image">
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/cultura/10/voces-radio" itemprop="url">Voces de la Radio</a>
</h1>
</article>
</div>
<div class="col-md-4 .d-none .d-sm-block  pt-30">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/cultura/10/quien-soy" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
<img src="/media/k2/items/cache/7eb7eda07e50b20355ce238c967d16e5_XS.jpg" data-src="/media/k2/items/cache/7eb7eda07e50b20355ce238c967d16e5_XL.jpg" class="lazyload blur-up img-responsive" alt="&iquest;Qui&eacute;n soy?" itemprop="image">
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/cultura/10/quien-soy" itemprop="url">&iquest;Qui&eacute;n soy?</a>
</h1>
</article>
</div>
<div class="col-md-4 .d-none .d-sm-block  pt-30">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/cultura/10/algunas-obras-de-james-joyce-virginia-woolf-kafka-y-f-scott-fitzgerald-pasan-a-dominio-publico" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
<img src="/media/k2/items/cache/7047b71490f48d9d8f298d55154a9aa8_XS.jpg" data-src="/media/k2/items/cache/7047b71490f48d9d8f298d55154a9aa8_XL.jpg" class="lazyload blur-up img-responsive" alt="Algunas obras de James Joyce, Virginia Woolf, Kafka y F. Scott Fitzgerald pasan a dominio p&uacute;blico" itemprop="image">
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/cultura/10/algunas-obras-de-james-joyce-virginia-woolf-kafka-y-f-scott-fitzgerald-pasan-a-dominio-publico" itemprop="url">Algunas obras de James Joyce, Virginia Woolf, Kafka y F. Scott Fitzgerald pasan a dominio p&uacute;blico</a>
</h1>
</article>
</div>
<div class="col-md-4 .d-none .d-sm-block  pt-30">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/cultura/10/voz-artistica-espacio-creado-apasionados-voz-instrumento-musical-interpretacion" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
<img src="/media/k2/items/cache/ef052bc20aa5504e8874586f8545d088_XS.jpg" data-src="/media/k2/items/cache/ef052bc20aa5504e8874586f8545d088_XL.jpg" class="lazyload blur-up img-responsive" alt="&ldquo;La Voz art&iacute;stica&rdquo;, un espacio creado para los apasionados por la voz como instrumento musical y de interpretaci&oacute;n" itemprop="image">
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/cultura/10/voz-artistica-espacio-creado-apasionados-voz-instrumento-musical-interpretacion" itemprop="url">&ldquo;La Voz art&iacute;stica&rdquo;, un espacio creado para los apasionados por la voz como instrumento musical y de interpretaci&oacute;n</a>
</h1>
</article>
</div>
</div>
</div></div></div></div></div></div></div></section><section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module    spHeadingAddon"><div class="sppb-addon-content"><div class="row"><div class="col-md-12"><h3 class="addheading title">Las más leídas</h3></div></div></div></div></div></div><div id="aside-column" class="sppb-col-sm-6 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module   spModuleAddon"><div class="sppb-addon-content"><div id="module-294" class="simano-masleidastop simano-module cian ">
<dl class="row">
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">1</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/cultura/10/q-shaman-actor-fanatico-trump-toma-capitolio" itemprop="url">Q-Shaman, el actor fan&aacute;tico de Trump que lider&oacute; la toma del Capitolio</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Cultura </span>
</div>
</article>
</dd>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">6</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/cultura/10/vuelo-tortuga-estrella-galaxia-ernesto-carrion" itemprop="url">El vuelo de la tortuga, una estrella en una galaxia llamada Ernesto Carri&oacute;n</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Cultura </span>
</div>
</article>
</dd>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">2</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/cultura/10/lectores-ecuatorianos-reivindican-literatura-nacional" itemprop="url">Los lectores ecuatorianos reivindican la literatura nacional</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Cultura </span>
</div>
</article>
</dd>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">7</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/cultura/10/cayetana-salao-teatro-drag-reconciliarme-feminidad" itemprop="url">Cayetana Salao: &ldquo;El teatro drag me permiti&oacute; reconciliarme con mi feminidad&rdquo;</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Cultura </span>
</div>
</article>
</dd>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">3</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/cultura/10/academia-lengua-cumple-funcion-normativa" itemprop="url">Toda Academia de la lengua, quiera o no hacerlo, cumple una funci&oacute;n normativa</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Cultura </span>
</div>
</article>
</dd>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">8</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/cultura/10/historico-hallazgo-en-colombia-encontraron-dos-cementerios-indigenas" itemprop="url">Hist&oacute;rico hallazgo en Colombia: encontraron dos cementerios ind&iacute;genas</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Cultura </span>
</div>
</article>
</dd>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">4</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/cultura/10/voces-radio" itemprop="url">Voces de la Radio</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Cultura </span>
</div>
</article>
</dd>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">9</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/cultura/10/voz-artistica-espacio-creado-apasionados-voz-instrumento-musical-interpretacion" itemprop="url">&ldquo;La Voz art&iacute;stica&rdquo;, un espacio creado para los apasionados por la voz como instrumento musical y de interpretaci&oacute;n</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Cultura </span>
</div>
</article>
</dd>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">5</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/cultura/10/algunas-obras-de-james-joyce-virginia-woolf-kafka-y-f-scott-fitzgerald-pasan-a-dominio-publico" itemprop="url">Algunas obras de James Joyce, Virginia Woolf, Kafka y F. Scott Fitzgerald pasan a dominio p&uacute;blico</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Cultura </span>
</div>
</article>
</dd>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">10</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/cultura/10/quien-soy" itemprop="url">&iquest;Qui&eacute;n soy?</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Cultura </span>
</div>
</article>
</dd>
</dl>
</div></div></div></div></div><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module   spModuleAddon"><div class="sppb-addon-content"><div class="simano-custom simano-module simple-bold cian">
<div class="module-body">
<div class="custom">
<p style="text-align: center;"><img src="https://eltelegrafoapp.azurewebsites.net/images/Fotos_ElTelegrafo/Banners/2020/ecuadortv.jpg?ver=1597166157198" alt="" width="227" height="550" /></p> </div>
</div>
</div></div></div></div></div></div></div></section> </div>
</div>


</main>

<footer id="footer" class="footer">
<div class="container">
<div class="row border-top border-dark">
<div class="col-12 text-right py-3">
<a href="#origin" class="backToTop roboto-regular-400">Ir arriba <i class="fas fa-chevron-circle-up"></i></a>
</div>
<div class="col-12 col-md-3 text-right pb-4">
<div class="pl-5">
<a id="logo-footer" rel="home" href="https://www.eltelegrafo.com.ec/" title="El Telégrafo">
<img class="img-responsive" alt="El Telégrafo" src="https://www.eltelegrafo.com.ec/images/sitio/logo_footer.svg" />
</a>
<div class="roboto-medium-500 slogan">El Decano de la<br />Prensa Nacional,<br />desde 1884</div>
</div>
</div>
<div class="col-12 col-md-6 mb-4 border-right border-dark">
<div class="nav-header-footer roboto-medium-500 mt-2">Secciones</div>
<ul class="nav-footer menu">
<li class="item-434"><a href="/actualidad">Actualidad</a></li><li class="item-406"><a href="/sociedad">Sociedad</a></li><li class="item-402"><a href="/economia">Economía</a></li><li class="item-407"><a href="/ideas-debates">Opinión</a></li><li class="item-408"><a href="/justicia">Justicia</a></li><li class="item-404"><a href="/mundo">Mundo</a></li><li class="item-405"><a href="/cultura">Cultura</a></li><li class="item-403"><a href="/fanatico">Fanático</a></li></ul>
</div>
<div class="col-12 col-md-3 pb-4">
<div class="staff">
<h5>Staff</h5>
<p><span>Directora:</span> Carla Maldonado</p>
<p><span>Actualidad y Sociedad:</span> Silvia Murillo</p>
<p><span>Economía:</span> Víctor Haz</p>
<p><span>Justicia:</span> Gabriela Castillo</p>
<p><span>Cultura y Mundo:</span> Isabel Hungría</p>
<p><span>Fanático:</span> Lautaro Andrade</p>
<p><span>Community Manager:</span> Lenin Rodríguez</p>
<p><span>Jefe de Arte:</span> Manuel Cabrera</p>
<p><span>Artista infográfico:</span> Carlos Almeida</p>
<p><span>Fotografía:</span> Jhon Guevara</p>
<p><span>Desarrollador web:</span> Ángel Franco</p>
<p><span>Email:</span> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c0a5acb4a5aca5a7b2a1a6af80ada5a4a9afb3b0b5a2aca9a3afb3eea3afadeea5a3">[email&#160;protected]</a></p> </div>
</div>
</div>
</div>
<div class="container">
<div class="row justify-content-center border-top border-dark">
<div class="col col-md-7 text-center address pt-4 pb-3">
<p><span class="roboto-medium-500">Guayaquil:</span> Km 1.5 Av. Carlos Julio Arosemena. Teléfono: PBX (593-4) 2595700. <span class="roboto-medium-500">Quito:</span> San Salvador E6-49 y Eloy Alfaro. Teléfonos: (593-2) 2522331 - (593-2) 2907784 - (593-2) 2552897.</p> </div>
</div>
<div class="row border-top border-dark">
<div class="col pt-2 roboto-regular-400 copyright">
&copy; 2021 EL TELÉGRAFO </div>
</div>
</div>
</footer>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>