<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es">
<head>
<base href="https://www.eltelegrafo.com.ec/noticias/cultura/10/la-playlist-para-recordar-a-los-difuntos" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
<meta name="keywords" content="ecuador,musica" />
<meta name="rights" content="Todos los derechos reservados." />
<meta name="title" content="La ‘playlist’ para recordar a los difuntos" />
<meta name="author" content="El Telégrafo" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="HandheldFriendly" content="true" />
<meta name="revisit-after" content="1 days" />
<meta name="classification" content="Noticias" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=762936900" />
<meta name="google-play-app" content="app-id=ec.android.ElTelegrafo" />
<meta name="msapplication-name" content="El Telégrafo" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="https://www.eltelegrafo.com.ec/templates/kiara/images/windows/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff" />
<meta name="geo.region" content="Ecuador" />
<meta name="geo.placename" content="Guayaquil 090615" />
<meta name="geo.position" content="-2.1776530;-79.9096500" />
<meta name="ICBM" content="-2.1776530;-79.9096500" />
<meta name="msvalidate.01" content="B4E6C95491BB4A5F3EBC1CA7B2F454AF" />
<meta name="description" content="La música nacional es oportuna para brindar homenaje a los seres queridos que nos abandonaron" />
<meta name="generator" content="El Telégrafo" />
<title>El Telégrafo - La ‘playlist’ para recordar a los difuntos</title>
<link href="https://www.eltelegrafo.com.ec/noticias/cultura/10/la-playlist-para-recordar-a-los-difuntos" rel="canonical" />
<link href="/templates/kiara/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/plugins/k2/userExtendedFields/userExtendedFields/tmpl/css/template.css" rel="stylesheet" type="text/css" />
<link href="/components/com_sppagebuilder/assets/css/sppagebuilder.css" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;400;700;900&family=Roboto+Slab:wght@100;300;400;700&family=Roboto:ital,wght@0,100;0,300;0,400;0,500;0,700;0,900;1,100&display=swap" rel="stylesheet" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.5.0/css/bootstrap.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.14.0/css/all.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/assets/owl.theme.default.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/kiara/css/audio_player.css" rel="stylesheet" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/kiara/css/kiara.css?t=1635706870" rel="stylesheet" media="screen" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/kiara/css/print.min.css" rel="stylesheet" media="print" type="text/css" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.5.0/js/bootstrap.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.2.2/lazysizes.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.6.7/jquery.timeago.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.6/clipboard.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/js/unitegallery.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/themes/slider/ug-theme-slider.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/reading-time/2.0.0/readingTime.min.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/kiara/js/marquee.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.27.0/moment.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/moment-timezone/0.5.31/moment-timezone-with-data.min.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/kiara/js/kiara.js?t=1635706870" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/kiara/js/audio_player.js" type="text/javascript"></script>
<script type="text/javascript">

	window.dataLayer = window.dataLayer || [];
	dataLayer.push({
		'gtmPageTitle': 'La ‘playlist’ para recordar a los difuntos',
		'gtmPageCategory': 'Cultura',
		'gtmPageAuthor': 'Redacción Web',
		'gtmPageDate': '2021-10-31 10:35:07',
		'gtmPageDateYear': '2021',
		'gtmPageDateMonth': '10',
		'gtmPageDateDay': '31'
	});
var $ = jQuery.noConflict();
	</script>

<meta property="og:title" content="La ‘playlist’ para recordar a los difuntos" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.eltelegrafo.com.ec/noticias/cultura/10/la-playlist-para-recordar-a-los-difuntos" />
<meta property="og:description" content="La música nacional es oportuna para brindar homenaje a los seres queridos que nos abandonaron" />
<meta property="og:site_name" content="El Telégrafo" />
<meta property="og:locale" name="es_LA" />
<meta property="article:published_time" content="2021-10-31 15:35:07" />
<meta property="article:modified_time" content="2021-10-31 18:16:07" />
<meta property="article:section" content="Cultura" />
<meta property="article:tag" content="ecuador,musica" />
<meta property="article:author" content="Redacción Web" />
<meta property="og:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/ce1b5ec6835348f002c05389e6b7b051_L.jpg" />
<meta name="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/ce1b5ec6835348f002c05389e6b7b051_L.jpg" />

<meta name="twitter:site" content="@el_telegrafo" />
<meta name="twitter:creator" content="@el_telegrafo" />
<meta name="twitter:title" content="La ‘playlist’ para recordar a los difuntos" />
<meta name="twitter:description" content="La música nacional es oportuna para brindar homenaje a los seres queridos que nos abandonaron" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/ce1b5ec6835348f002c05389e6b7b051_L.jpg" />
<meta name="twitter:image:alt" content="La ‘playlist’ para recordar a los difuntos" />

<meta itemscope itemtype="http://schema.org/Article" />
<meta itemprop="headline" content="La ‘playlist’ para recordar a los difuntos">
<meta itemprop="name" content="La ‘playlist’ para recordar a los difuntos">
<meta itemprop="description" content="La música nacional es oportuna para brindar homenaje a los seres queridos que nos abandonaron">
<meta itemprop="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/ce1b5ec6835348f002c05389e6b7b051_L.jpg">

<meta name="news_keywords" content="ecuador,musica" />

<link rel="alternate" type="application/rss+xml" title="Cultura" href="https://www.eltelegrafo.com.ec/contenido/categoria/10/cultura?format=feed" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//cdn.mediospublicos.ec">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//static.xx.fbcdn.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//www.instagram.com">
<link rel="dns-prefetch" href="//platform.instagram.com">
<link rel="dns-prefetch" href="//www.youtube.com">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.eltelegrafo.com.ec/templates/kiara/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.eltelegrafo.com.ec/templates/kiara/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.eltelegrafo.com.ec/templates/kiara/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.eltelegrafo.com.ec/templates/kiara/manifest.json">
<link rel="mask-icon" href="https://www.eltelegrafo.com.ec/templates/kiara/favicons/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K72WFGD');</script>

<style type="text/stylesheet">
    @-webkit-viewport   { width: device-width; }
    @-moz-viewport      { width: device-width; }
    @-ms-viewport       { width: device-width; }
    @-o-viewport        { width: device-width; }
    @viewport           { width: device-width; }
  </style>
<script type="text/javascript">
    //<![CDATA[
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement("style");
      msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));
      document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
    }
    //]]>
  </script>
<!--[if lt IE 9]>
    <link rel="stylesheet" href="https://www.eltelegrafo.com.ec/templates/kiara/css/ie.css">
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/kiara/js/ltie9/html5shiv.js"></script>
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/kiara/js/ltie9/respond.js"></script>
  <![endif]-->
<meta property="fb:pages" content="114391538888" />
<meta property="fb:pages" content="108996245807866" /> </head>
<body id="origin" class="site noticias " role="document">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K72WFGD"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="clever-core-ads"></div>
<div class="full-wrapper">

<div class="publicidad hidden-xs hidden-sm hidden-md">
<div class="container">
<p class="uppercase font-secondary text-xs text-grey-400 leading-loose">Publicidad</p>
<div class="row">
<div class="col-sm-12 text-center">
<div class="simano-custom simano-module simple-bold cian">
<div class="module-body">
<div class="custom">
<p><ins data-revive-zoneid="1" data-revive-id="0f89f7d01d87992b33210038f57acfde"></ins></p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container px-0 border border-dark">

<main id="main" class="main-content min-vh-40" role="main">

<div class="container d-none d-sm-block">
<div id="bannerIzq">
<div class="simano-custom simano-module simple-bold cian">
<div class="module-body">
<div class="custom">
<p><ins data-revive-zoneid="4" data-revive-id="0f89f7d01d87992b33210038f57acfde"></ins></p> </div>
</div>
</div>
</div>
<div id="bannerDer">
<div class="simano-custom simano-module simple-bold cian">
<div class="module-body">
<div class="custom">
<p><ins data-revive-zoneid="5" data-revive-id="0f89f7d01d87992b33210038f57acfde"></ins></p> </div>
</div>
</div>
</div>
</div>




<div id="sp-page-builder" class="cultura sp-page-builder page-10">
<div class="page-content">
<section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""><header class="header mb-0 spLogoEtAddon"><div class="row"><div class="col-3 col-md-12 pb-2"><div id="imagotipo" class="d-none d-sm-block imagotipo fix-imagotipo text-center"><a href="/./"><img src="/images/sitio/logo.svg" alt="El Telégrafo" caption="false"></a></div></div><div class="col-6 col-md-12"><div id="logotipo" class="logotipo text-center px-3 pb-1"><a href="/./"><img src="/images/sitio/logotipo.svg" alt="El Telégrafo" caption="false"></a></div></div><div id="time_logo_et" class="col-3 col-md-12 text-center date-header pb-3"><span class="d-none d-sm-block"><span class="roboto-black-900 color-0-200-255">Ecuador</span>/<span class="roboto-black-900">Dom.31</span>/Oct/2021</span></div></div></header><div class="sppb-addon sppb-addon-module menu-ham border-top border-bottom border-dark pb-15 spNavEtAddon"><div class="sppb-addon-content"><div class="row px-3"><div class="col-3 col-md-4 pr-0"><nav class="site-nav"><ul><li><a href="/portada">Portada</a></li><li><a href="/actualidad">Actualidad</a></li><li><a href="/sociedad">Sociedad</a></li><li><a href="/empresariales">Empresariales</a></li><li><a href="/ideas-debates">Opinión</a></li><li><a href="/justicia">Justicia</a></li><li><a href="/mundo">Mundo</a></li><li><a href="/cultura">Cultura</a></li><li><a href="/fanatico">Fanático</a></li></ul></nav><div class="menu-toggle"><div class="hamburger"></div></div></div><div class="col-9 col-md-8 d-none d-sm-block pl-0"><div class="social inline float-right pt-1"><ul class="nav"><li class="px-1"><a href="https://www.facebook.com/diarioeltelegrafo" class="facebook" aria-label="Facebook" target="_blank"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/facebook.svg" /></a></li><li class="px-1"><a href="https://twitter.com/el_telegrafo" class="twitter" aria-label="Twitter" target="_blank"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/twitter.svg" /></a></li><li class="px-1"><a href="https://www.youtube.com/user/eltelegrafoec" class="youtube" aria-label="YouTube" target="_blank"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/youtube.svg" /></a></li><li class="px-1"><a href="https://instagram.com/el_telegrafo/" class="instagram" aria-label="Instagram" target="_blank"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/instagram.svg" /></a></li><li class="px-1"><a href="/buscador" class="" aria-label="Buscador" target="_parent"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/svg/lupa.svg" /></a></li></ul></div></div></div></div></div><div class="sppb-addon sppb-addon-module   d-none d-sm-block spHeadingAddon"><div class="sppb-addon-content"><div class="row"><div class="col-md-12"><h3 class="addheading title">Cultura</h3></div></div></div></div><div class="sppb-addon sppb-addon-module  d-none d-sm-block spTwitterAddon"><div class="sppb-addon-content"><div class="row"><div class="col-md-5 offset-md-7"><div class="pt-2"><img class="img-responsive bandarayada" alt="" src="https://www.eltelegrafo.com.ec/components/com_k2/addons/twitter/bandarayada.svg" /></div></div><div class="col-md-12"><div class="module-title roboto-thin-100 text-right">Tendencias</div></div></div><div class="row"><div class="col-md-10 offset-md-2"><div class="twitter-block"><a class="twitter-timeline" data-scrolling="no" data-link-color="#00C8FF" data-tweet-limit="2" data-theme="light" data-chrome="transparent nofooter nofooter" href="https://twitter.com/el_telegrafo?ref_src=twsrc%5Etfw"></a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div></div></div><div class="sppb-addon sppb-addon-module  d-none d-sm-block spK2RelateditemsAddon"><div class="sppb-addon-content"><h5 class="text-right pb-2">Historias relacionadas</h5><div class="row"><div class="col-md-10 offset-md-2"><article class="item relatedItems" itemscope itemtype="http://schema.org/Article"><a href="/noticias/cultura/10/eventos-culturales-y-actividades-para-este-fin-de-semana" class="story-image"><picture class="lazyload" data-expand="-20" data-isvideo=""><img src="/media/k2/items/cache/182d180aabe6847053cbecff3be7a6f6_M.jpg" data-src="/media/k2/items/cache/182d180aabe6847053cbecff3be7a6f6_M.jpg" class="img-responsive itemRelImg lazyloaded" alt="Eventos culturales y actividades para este fin de semana" itemprop="image"></picture></a><h1 class="story-heading text-right" itemprop="name"><a href="/noticias/cultura/10/eventos-culturales-y-actividades-para-este-fin-de-semana" itemprop="url">Eventos culturales y actividades para este fin de semana</a></h1><div class="story-publishup text-uppercase text-right" itemprop="datePublished">30 de Julio <b>16:54</b></div></article></div><div class="col-md-6 offset-md-6"><div class="border-bottom border-dark pt-3 mb-3"></div></div></div><div class="row"><div class="col-md-10 offset-md-2"><article class="item relatedItems" itemscope itemtype="http://schema.org/Article"><a href="/noticias/cultura/10/maria-isabel-albuja-ecuador-es-un-campo-fertil-para-la-musica" class="story-image"><picture class="lazyload" data-expand="-20" data-isvideo="1"><img src="/media/k2/items/cache/1329eeffa79675fef94bd66c6e9ba79c_M.jpg" data-src="/media/k2/items/cache/1329eeffa79675fef94bd66c6e9ba79c_M.jpg" class="img-responsive itemRelImg lazyloaded" alt="Mar&iacute;a Isabel Albuja: &ldquo;Ecuador es un campo f&eacute;rtil para la m&uacute;sica&rdquo;" itemprop="image"><div class="icon-video"><img class="img-responsive lazyloaded" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/play.svg" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/play.svg"></div></picture></a><h1 class="story-heading text-right" itemprop="name"><a href="/noticias/cultura/10/maria-isabel-albuja-ecuador-es-un-campo-fertil-para-la-musica" itemprop="url">María Isabel Albuja: “Ecuador es un campo fértil para la música”</a></h1><div class="story-publishup text-uppercase text-right" itemprop="datePublished">01 de Octubre <b>19:19</b></div></article></div><div class="col-md-6 offset-md-6"><div class="border-bottom border-dark pt-3 mb-3"></div></div></div></div></div></div></div><div id="aside-column" class="sppb-col-sm-9  "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module  d-none d-sm-block spModuleAddon"><div class="sppb-addon-content"><div id="module-243" class="simano-ultimasnoticias simano-module cian ">
<div class="simple-marquee-container bg-210-245-255">
<div class="marquee">
<ul class="marquee-content-items">
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">12:37</span>
<span itemprop="articleSection">
Actualidad:
</span>
<a href="/noticias/actualidad/44/alexander-dominguez-brilla-futbol-uruguayo" itemprop="url">Alexander Dom&iacute;nguez brilla en el futbol uruguayo</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">11:53</span>
<span itemprop="articleSection">
Actualidad:
</span>
<a href="/noticias/actualidad/44/galindez-o-dominguez-el-debate-en-redes-sociales" itemprop="url">&iquest;Galindez o Dom&iacute;nguez? El debate en redes sociales</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">11:34</span>
<span itemprop="articleSection">
Actualidad:
</span>
<a href="/noticias/actualidad/44/carlos-tenorio-xavi-hernanez-anuncian-grandes-proyectos" itemprop="url">Carlos Tenorio y Xavi Hern&aacute;ndez anuncian grandes proyectos</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">10:57</span>
<span itemprop="articleSection">
Actualidad:
</span>
<a href="/noticias/actualidad/44/arriban-pais-500-000-dosis-sinovac" itemprop="url">Arriban al pa&iacute;s 500.000 dosis de Sinovac</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">10:42</span>
<span itemprop="articleSection">
Actualidad:
</span>
<a href="/noticias/actualidad/44/7216-uniformados-a-cargo-de-la-seguridad-en-la-zona-8" itemprop="url">7216 uniformados a cargo de la seguridad en Guayaquil, Dur&aacute;n y Samborond&oacute;n</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">10:35</span>
<span itemprop="articleSection">
Cultura:
</span>
<a href="/noticias/cultura/10/la-playlist-para-recordar-a-los-difuntos" itemprop="url">La &lsquo;playlist&rsquo; para recordar a los difuntos</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">10:03</span>
<span itemprop="articleSection">
Actualidad:
</span>
<a href="/noticias/actualidad/44/nuevos-disturbios-penitenciaria-del-litoral" itemprop="url">Se registran nuevos disturbios en la Penitenciar&iacute;a del Litoral</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">09:55</span>
<span itemprop="articleSection">
Actualidad:
</span>
<a href="/noticias/actualidad/44/cuatro-policias-detenidos-los-rios" itemprop="url">Cuatro polic&iacute;as son detenidos en Los R&iacute;os</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">09:52</span>
<span itemprop="articleSection">
Fútbol Nacional:
</span>
<a href="/noticias/futbol-nacional/7/emelec-vencio-0-1-al-guayaquil-city-joao-rojas" itemprop="url">Emelec venci&oacute; 0-1 al Guayaquil City</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">08:56</span>
<span itemprop="articleSection">
Editorialistas:
</span>
<a href="/noticias/columnistas/15/estas-hecho-para-estudiar-ingenieria" itemprop="url">&iquest;Estas hecho para estudiar ingenier&iacute;a?</a>
</h4>
</li>
</ul>
</div>
</div>
</div>
<script>
    $(function (){

        /*$('.simple-marquee-container').SimpleMarquee({
            // auto starts on page load
            autostart: true,
            // controls the speed at which the marquee moves
            duration:300000,
            // right margin between consecutive marquees
            padding:20,
        });*/
        
    });

</script></div></div><div class="sppb-addon sppb-addon-k2  spK2Addon"><div class="sppb-addon-content">

<span id="startOfPage" data-id="367282"></span>
<article class="full-article item itemView" itemscope="" itemtype="http://schema.org/Article">
<div class="row">
<div class="col-12 col-md-8">

<figure itemscope itemtype="http://schema.org/ImageObject" class="itemImage">
<div class="itemImage-inner">
<a href="/media/k2/items/cache/ce1b5ec6835348f002c05389e6b7b051_XL.jpg" class="story-image image-popup" title="La &lsquo;playlist&rsquo; para recordar a los difuntos">
<picture>
<img class="img-responsive lazyloaded" alt="La &lsquo;playlist&rsquo; para recordar a los difuntos" itemprop="image" data-src="/media/k2/items/cache/ce1b5ec6835348f002c05389e6b7b051_XL.jpg" src="/media/k2/items/cache/ce1b5ec6835348f002c05389e6b7b051_XL.jpg">
</picture>
</a>
</div>
</figure>
</div>
<div class="col-12 col-md-4">

<div class="story-category">
<a href="/contenido/categoria/10/cultura">Cultura</a>
</div>

<h1 class="story-heading"><span>La ‘playlist’ para recordar a los difuntos</span></h1>
<div class="story-introtext" itemprop="description">La música nacional es oportuna para brindar homenaje a los seres queridos que nos abandonaron</div>

<span class="story-publishup text-uppercase">31 de octubre de 2021 <b>10:35</b></span>
</div>
</div>
<div class="row">
<div class="col-12 col-md-9">

<div itemprop="articleBody" class="itemFullText">
<p>La música<span class="Apple-converted-space">  </span>acompaña las actividades cotidianas de las personas, estimula la frecuencia cardiaca, favorece la concentración y el estado de ánimo. En este feriado, algunos ecuatorianos escuchan música del recuerdo con géneros como el pasillo, la rockola y el pasacalle. Va acorde a este feriado para brindar homenaje a las personas que ya no están con nosotros. <span class="Apple-converted-space"> </span></p>
<ol>
<li><strong>Avecilla-Hermanos Miño Naranjo</strong></li>
</ol>
<p>Este albazo-pasillo es un clásico de la música ecuatoriana. Es una canción que disfrutaban las abuelitas y abuelitos con una melodía melancólica. Expone, lo frágil que es la vida, el sentirse seguro de quienes están cerca, puesto que todo es un proceso y algún día hay que partir y volar lejos. <span class="Apple-converted-space"> </span></p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/WTzLDDyixq0" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></p>
<ol start="2">
<li><strong>Lágrimas de amor-Anita Lucía Proaño</strong></li>
</ol>
<p>El LP comercializado en 1974. Es parte de los éxitos escuchados por las antiguas generaciones para recordar a los seres queridos, la canción de género pasillo, transmite tristeza y cuenta la historia de una persona que se aleja de su ser querido. Perfecta para rendir homenaje a quienes no están con nosotros.<span class="Apple-converted-space"> </span></p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/TZj4eA-ffmU" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></p>
<ol start="3">
<li><strong>Tendrás que recordarme-Naldo Campos</strong></li>
</ol>
<p>La canción de género pasillo hace referencia al recordar a alguien en las cosas más cotidianas de la vida. El músico nacido en Santa Ana es uno de los pioneros de la fusión de pasillo con pasacalle.<span class="Apple-converted-space"> </span></p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/XMAxANj-7pY" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></p>
<ol start="4">
<li><strong>Esta historia no es de risa- Alex Alvear</strong></li>
</ol>
<p>La canción fusiona el albazo con la balada, con tonadas felices detalla una historia referente a los obstáculos en la vida y el disfrutar de los momentos. El ecuatoriano tuvo que salir del país por represiones políticas, pero mantuvo su amor a la música.</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/6hg_fRbXwfk" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></p>
<ol start="5">
<li><strong>Baila cholita- Dúo Savedra Bohórquez</strong></li>
</ol>
<p>Esta canción de género san Juanito, con tonalidades emotivas transmite nostalgia, la letra es alegre y cuenta la historia de una señora que disfruta el bailar.</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/1HdIEVzU2W0" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></p>
<ol start="6">
<li><strong>En tus ojos y en tu sonrisa- Bodega</strong></li>
</ol>
<p>Es un clásico de los 70s.Esta canción trae reflexión sobre el amor y la importancia de tener a los seres queridos cerca.</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/xojKHpc_REQ" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></p> </div>
</div>
<div class="col-12 col-md-2">

<div class="story-author border-top border-dark pt-2 mb-2">
<a rel="author" href="/contenido/autor/10/redaccion-web"><strong>Redacción Web</strong></a>
</div>

<div class="socialShare border-top border-dark pt-2 mb-2 d-none d-sm-block">

<a href="https://www.facebook.com/sharer.php?u=https://tinyurl.com/yehb3v8m&t=La+%E2%80%98playlist%E2%80%99+para+recordar+a+los+difuntos" target="_blank" rel="noopener" class="social-icons" title="La ‘playlist’ para recordar a los difuntos" aria-label="Compartir en Facebook" data-social-network="Facebook" data-social-action="sharer" data-social-target="https://www.eltelegrafo.com.ec/noticias/cultura/10/la-playlist-para-recordar-a-los-difuntos"><img class="lazyload img-responsive" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/facebook.svg" /></a>

<a href="https://twitter.com/share?url=https://tinyurl.com/yehb3v8m&text=La+%E2%80%98playlist%E2%80%99+para+recordar+a+los+difuntos" target="_blank" rel="noopener" class="social-icons" title="La ‘playlist’ para recordar a los difuntos" aria-label="Compartir en Twitter" data-social-network="Twitter" data-social-action="share" data-social-target="https://www.eltelegrafo.com.ec/noticias/cultura/10/la-playlist-para-recordar-a-los-difuntos"><img class="lazyload img-responsive" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/twitter.svg" /></a>

<a href="whatsapp://send?text=Revisa esta noticia interesante: La+%E2%80%98playlist%E2%80%99+para+recordar+a+los+difuntos https://tinyurl.com/yehb3v8m" data-action="share/whatsapp/share" rel="noopener" class="social-icons hidden-sm hidden-md hidden-lg" aria-label="Compartir en Whatsapp" data-social-network="Whatsapp" data-social-action="send" data-social-target="https://www.eltelegrafo.com.ec/noticias/cultura/10/la-playlist-para-recordar-a-los-difuntos"><img class="lazyload img-responsive" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/whatsapp.svg" /></a>
</div>
<div class="socialShare">
<div class="addthis_inline_share_toolbox"></div> </div>

<div class="statistics border-top border-dark pt-2 mb-2">
<div class="lectura-estimada">Lectura estimada: <div id="timeToRead"></div></div>
<div class="contador-palabras d-none d-sm-block">Contiene: <span id="wordsCount"></span> palabras</div>
</div>

<div class="itemTagsBlock border-top border-dark pt-2 mb-2 d-none d-sm-block">
<div class="title-hits">Tags:</div>
<ul class="list-inline2 list-unstyled itemTags tags">
<li>
<a href="/contenido/etiqueta/10/Ecuador">Ecuador</a>
</li>
<li>
<a href="/contenido/etiqueta/10/Música">Música</a>
</li>
</ul>
</div>
<div class="itemMoreViews border-top border-dark pt-2 mb-2 d-none d-sm-block">
<div class="title-hits pb-2">Más vistas en Cultura</div>
<ul class="list-unstyled">
<h3 class="border-top border-dark pt-2 mb-2"><span>1.</span> <a class="itemMoreViewsTitle" href="/noticias/cultura/10/dolores-cacuango-lider-irrepetible">Dolores Cacuango, líder irrepetible</a></h3>
<h3 class="border-top border-dark pt-2 mb-2"><span>2.</span> <a class="itemMoreViewsTitle" href="/noticias/cultura/10/las-miticas-frases-de-cien-anos-de-soledad">Las míticas frases de Cien años de soledad</a></h3>
</ul>
</div>
</div>
</div>
</article>
</div></div></div></div></div></div></section><section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module    spHeadingAddon"><div class="sppb-addon-content"><div class="row"><div class="col-md-12"><h3 class="addheading title">Te recomendamos</h3></div></div></div></div><div class="sppb-addon sppb-addon-module   spModuleAddon"><div class="sppb-addon-content"><div id="module-295" class="simano-ademas simano-module negro ">
<div class="row">
<div class="col-md-5 offset-md-7">
<div class="pt-2"><img class="lazyload img-responsive bandarayada" alt="" data-src="https://www.eltelegrafo.com.ec/components/com_k2/addons/twitter/bandarayada.svg" /></div>
</div>
<div class="col-md-12">
<div class="module-title roboto-thin-100 text-right">Además</div>
</div>
</div>
<div class="row">
<div class="col-md-10 offset-md-2">
<article class="item s" itemscope itemtype="http://schema.org/Article">
<div class="story-introtext text-right" itemprop="description">
<span class="story-heading text-right" itemprop="name">
<a href="/noticias/cultura/10/la-embajada-de-la-republica-de-corea-dono-21-violines-a-la-fundacion-alza-alza" itemprop="url">La Embajada de la Rep&uacute;blica de Corea don&oacute; 21 violines a la Fundaci&oacute;n Alza Alza</a>
</span>
Los violines fueron entregados a niños</div>
</article>
</div>
<div class="col-md-5 offset-md-7">
<div class="border-bottom border-dark pt-15 mb-15"></div>
</div>
</div>
<div class="row">
<div class="col-md-10 offset-md-2">
<article class="item s" itemscope itemtype="http://schema.org/Article">
<div class="story-introtext text-right" itemprop="description">
<span class="story-heading text-right" itemprop="name">
<a href="/noticias/cultura/10/fallecio-el-escritor-ecuatoriano-eliecer-cardenas" itemprop="url">Falleci&oacute; el escritor ecuatoriano Eli&eacute;cer C&aacute;rdenas</a>
</span>
Fue autor de grandes obras como Polvo y Ceniza, novela que logró el Premio Nacional Casa de la Cultu...</div>
</article>
</div>
<div class="col-md-5 offset-md-7">
<div class="border-bottom border-dark pt-15 mb-15"></div>
</div>
</div>
<div class="row">
<div class="col-md-5 offset-md-7">
<div class="see-more pt-1 text-right"><a href="/contenido/categoria/6/cultura" target="_parent">Ver más <img class="lazyload img-responsive" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/html/mod_simano/opinion/flechanegro.svg" /></a></div>
</div>
</div>
</div></div></div></div></div><div id="aside-column" class="sppb-col-sm-9 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module   spModuleAddon"><div class="sppb-addon-content"><div id="module-292" class="simano-columnas simano-module cian ">
<div class="row">
<div class="col-md-4 .d-none .d-sm-block ">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/cultura/10/nina-la-llama-en-halloween-una-obra-de-teatro-para-educar-a-los-mas-pequenos" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
<img src="/media/k2/items/cache/d953713857380e60343255911925ff98_XS.jpg" data-src="/media/k2/items/cache/d953713857380e60343255911925ff98_XL.jpg" class="lazyload blur-up img-responsive" alt="&ldquo;Nina La Llama en Halloween&rdquo;: una obra de teatro para educar a los m&aacute;s peque&ntilde;os" itemprop="image">
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/cultura/10/nina-la-llama-en-halloween-una-obra-de-teatro-para-educar-a-los-mas-pequenos" itemprop="url">&ldquo;Nina La Llama en Halloween&rdquo;: una obra de teatro para educar a los m&aacute;s peque&ntilde;os</a>
</h1>
</article>
</div>
<div class="col-md-4 .d-none .d-sm-block ">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/cultura/10/arder-en-la-lluvia-un-concierto-emotivo-con-margarita-laso-y-su-elenco-musical" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
<img src="/media/k2/items/cache/145fc6cf3f469e7882e7ad5701ab99b2_XS.jpg" data-src="/media/k2/items/cache/145fc6cf3f469e7882e7ad5701ab99b2_XL.jpg" class="lazyload blur-up img-responsive" alt="&lsquo;Arder en la Lluvia&rsquo;, un concierto emotivo con Margarita Laso y su elenco musical" itemprop="image">
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/cultura/10/arder-en-la-lluvia-un-concierto-emotivo-con-margarita-laso-y-su-elenco-musical" itemprop="url">&lsquo;Arder en la Lluvia&rsquo;, un concierto emotivo con Margarita Laso y su elenco musical</a>
</h1>
</article>
</div>
<div class="col-md-4 .d-none .d-sm-block ">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/cultura/10/la-casa-de-la-cultura-reactiva-el-telon" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
<img src="/media/k2/items/cache/8e478008ff45175df9a0393c490a10f2_XS.jpg" data-src="/media/k2/items/cache/8e478008ff45175df9a0393c490a10f2_XL.jpg" class="lazyload blur-up img-responsive" alt="La Casa de la Cultura reactiva El Tel&oacute;n" itemprop="image">
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/cultura/10/la-casa-de-la-cultura-reactiva-el-telon" itemprop="url">La Casa de la Cultura reactiva El Tel&oacute;n</a>
</h1>
</article>
</div>
<div class="col-md-4 .d-none .d-sm-block  pt-30">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/cultura/10/el-14-de-octubre-se-estrena-la-nueva-pelicula-de-enchufe-tv" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="1">
<img src="/media/k2/items/cache/297ac7e27bf5e4db2922e0ba74de5b59_XS.jpg" data-src="/media/k2/items/cache/297ac7e27bf5e4db2922e0ba74de5b59_XL.jpg" class="lazyload blur-up img-responsive" alt="El 14 de octubre se estrenar&aacute; la nueva pel&iacute;cula de Enchufe TV" itemprop="image">
<div class="icon-video"><img class="img-responsive lazyloaded" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/play.svg" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/play.svg"></div>
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/cultura/10/el-14-de-octubre-se-estrena-la-nueva-pelicula-de-enchufe-tv" itemprop="url">El 14 de octubre se estrenar&aacute; la nueva pel&iacute;cula de Enchufe TV</a>
</h1>
</article>
</div>
<div class="col-md-4 .d-none .d-sm-block  pt-30">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/cultura/10/ivan-drago-estara-presente-en-el-comic-con-de-guayaquil" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
<img src="/media/k2/items/cache/c0566820b692a97e42cfb5c49efb364c_XS.jpg" data-src="/media/k2/items/cache/c0566820b692a97e42cfb5c49efb364c_XL.jpg" class="lazyload blur-up img-responsive" alt="Ivan Drago estar&aacute; presente en el Comic Con de Guayaquil" itemprop="image">
 </picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/cultura/10/ivan-drago-estara-presente-en-el-comic-con-de-guayaquil" itemprop="url">Ivan Drago estar&aacute; presente en el Comic Con de Guayaquil</a>
</h1>
</article>
</div>
<div class="col-md-4 .d-none .d-sm-block  pt-30">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/cultura/10/maria-isabel-albuja-ecuador-es-un-campo-fertil-para-la-musica" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="1">
<img src="/media/k2/items/cache/1329eeffa79675fef94bd66c6e9ba79c_XS.jpg" data-src="/media/k2/items/cache/1329eeffa79675fef94bd66c6e9ba79c_XL.jpg" class="lazyload blur-up img-responsive" alt="Mar&iacute;a Isabel Albuja: &ldquo;Ecuador es un campo f&eacute;rtil para la m&uacute;sica&rdquo;" itemprop="image">
<div class="icon-video"><img class="img-responsive lazyloaded" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/play.svg" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/play.svg"></div>
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/cultura/10/maria-isabel-albuja-ecuador-es-un-campo-fertil-para-la-musica" itemprop="url">Mar&iacute;a Isabel Albuja: &ldquo;Ecuador es un campo f&eacute;rtil para la m&uacute;sica&rdquo;</a>
</h1>
</article>
</div>
</div>
</div></div></div></div></div></div></div></section><section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module    spHeadingAddon"><div class="sppb-addon-content"><div class="row"><div class="col-md-12"><h3 class="addheading title">Las más leídas</h3></div></div></div></div></div></div><div id="aside-column" class="sppb-col-sm-6 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module   spModuleAddon"><div class="sppb-addon-content"><div id="module-294" class="simano-masleidastop simano-module cian ">
<dl class="row">
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">1</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/cultura/10/la-playlist-para-recordar-a-los-difuntos" itemprop="url">La &lsquo;playlist&rsquo; para recordar a los difuntos</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Cultura </span>
</div>
</article>
</dd>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">6</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/cultura/10/arder-en-la-lluvia-un-concierto-emotivo-con-margarita-laso-y-su-elenco-musical" itemprop="url">&lsquo;Arder en la Lluvia&rsquo;, un concierto emotivo con Margarita Laso y su elenco musical</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Cultura </span>
</div>
</article>
</dd>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">2</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/cultura/10/te-presentamos-algunas-de-las-actividades-en-quito-para-el-feriado" itemprop="url">Te presentamos algunas de las actividades en Quito para el Feriado</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Cultura </span>
</div>
</article>
</dd>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">7</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/cultura/10/la-casa-de-la-cultura-reactiva-el-telon" itemprop="url">La Casa de la Cultura reactiva El Tel&oacute;n</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Cultura </span>
</div>
</article>
</dd>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">3</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/cultura/10/decimoctava-edicion-del-festival-eurocine" itemprop="url">La decimoctava edici&oacute;n del Festival Eurocine se presenta en Quito</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Cultura </span>
</div>
</article>
</dd>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">8</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/cultura/10/el-14-de-octubre-se-estrena-la-nueva-pelicula-de-enchufe-tv" itemprop="url">El 14 de octubre se estrenar&aacute; la nueva pel&iacute;cula de Enchufe TV</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Cultura </span>
</div>
</article>
</dd>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">4</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/cultura/10/teatro-del-barrio-una-iniciativa-para-incentivar-la-reactivacion-artistica-en-el-ecuador" itemprop="url">&lsquo;Teatro del Barrio&rsquo;, una iniciativa para incentivar la reactivaci&oacute;n art&iacute;stica en el Ecuador</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Cultura </span>
</div>
</article>
</dd>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">9</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/cultura/10/ivan-drago-estara-presente-en-el-comic-con-de-guayaquil" itemprop="url">Ivan Drago estar&aacute; presente en el Comic Con de Guayaquil</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Cultura </span>
</div>
</article>
</dd>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">5</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/cultura/10/nina-la-llama-en-halloween-una-obra-de-teatro-para-educar-a-los-mas-pequenos" itemprop="url">&ldquo;Nina La Llama en Halloween&rdquo;: una obra de teatro para educar a los m&aacute;s peque&ntilde;os</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Cultura </span>
</div>
</article>
</dd>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">10</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/cultura/10/maria-isabel-albuja-ecuador-es-un-campo-fertil-para-la-musica" itemprop="url">Mar&iacute;a Isabel Albuja: &ldquo;Ecuador es un campo f&eacute;rtil para la m&uacute;sica&rdquo;</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Cultura </span>
</div>
</article>
</dd>
 </dl>
</div></div></div></div></div><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module   spModuleAddon"><div class="sppb-addon-content"><div class="simano-custom simano-module simple-bold cian">
<div class="module-body">
<div class="custom">
<p style="text-align: center;"><img src="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/Banners/2020/ecuadortv.jpg?ver=1597166157198" alt="" width="227" height="550" /></p> </div>
</div>
</div></div></div></div></div></div></div></section><section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module    spHeadingAddon"><div class="sppb-addon-content"><div class="row"><div class="col-md-12"><h3 class="addheading title">Contenido externo patrocinado</h3></div></div></div></div><div class="sppb-addon sppb-addon-module  hidden  spModuleAddon"><div class="sppb-addon-content"><div class="float-left btn-miraahora-a" data-toggle="modal" data-target="#streamingModal" role="button" data-cn="https://livestream.com/accounts/27228685/events/9764041/player?width=640&height=360&enableInfoAndActivity=true&defaultDrawer=&autoPlay=true&mute=false" data-en="" data-ci="https://livestream.com/accounts/27228685/events/9764041/player?width=640&height=360&enableInfoAndActivity=true&defaultDrawer=&autoPlay=true&mute=false" data-ei="" data-width="480" data-height="270">
<img class="lazyload img-responsive" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/ecuadortv.svg" /> Ecuador TV
</div>
</div></div></div></div><div id="aside-column" class="sppb-col-sm-6 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-text-block sppb-text-left "><div class="sppb-addon-content itemFullText"><div id="taboola-below-article-thumbnails"></div></div></div></div></div><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""></div></div></div></div></section> </div>
</div>


</main>

<div class="publicidad hidden-xs hidden-sm hidden-md">
<div class="container">
<p class="uppercase font-secondary text-xs text-grey-400 leading-loose">Publicidad</p>
<div class="row">
<div class="col-sm-12 text-center">
<div class="simano-custom simano-module simple-bold cian">
<div class="module-body">
<div class="custom">
<p><ins data-revive-zoneid="3" data-revive-id="0f89f7d01d87992b33210038f57acfde"></ins></p> </div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer id="footer" class="footer">
<div class="container">
<div class="row border-top border-dark">
<div class="col-12 text-right py-3">
<a href="#origin" class="backToTop roboto-regular-400">Ir arriba <i class="fas fa-chevron-circle-up"></i></a>
</div>
<div class="col-12 col-md-3 text-right pb-4">
<div class="pl-5">
<a id="logo-footer" rel="home" href="https://www.eltelegrafo.com.ec/" title="El Telégrafo">
<img class="img-responsive" alt="El Telégrafo" src="https://www.eltelegrafo.com.ec/images/sitio/logo_footer.svg" />
</a>
<div class="roboto-medium-500 slogan">El Decano de la<br />Prensa Nacional,<br />desde 1884</div>
</div>
</div>
<div class="col-12 col-md-6 mb-4 border-right border-dark">
<div class="nav-header-footer roboto-medium-500 mt-2">Secciones</div>
<ul class="nav-footer menu">
<li class="item-434"><a href="/actualidad">Actualidad</a></li><li class="item-406"><a href="/sociedad">Sociedad</a></li><li class="item-492"><a href="/empresariales">Empresariales</a></li><li class="item-407"><a href="/ideas-debates">Opinión</a></li><li class="item-408"><a href="/justicia">Justicia</a></li><li class="item-404"><a href="/mundo">Mundo</a></li><li class="item-405"><a href="/cultura">Cultura</a></li><li class="item-403"><a href="/fanatico">Fanático</a></li></ul>
</div>
<div class="col-12 col-md-3 pb-4">
<div class="staff">
<div class="roboto-medium-500 slogan mt-2 mb-2">Staff</div>
<p><span class=".roboto-medium-500">Director:</span> Fernando Mendoza<br /><span class=".roboto-medium-500">Editor:</span> Lautaro Andrade Castro<br /><span class=".roboto-medium-500">Redactores:</span> Viviana Erazo, Anali Vasco, Nicole Morales, Fabián Alarcón, Andrea Orbe Saltos<br /><span class=".roboto-medium-500">Diseño Multimedia:</span> Dagmar Vásconez<br /><span class=".roboto-medium-500">Desarrollo Web:</span> Ángel Franco Calixto<br /><span class=".roboto-medium-500">Comercial:</span> Carla Cornejo<br />(ccornejo@comunica.ec)</p> </div>
</div>
</div>
</div>
<div class="container">
<div class="row justify-content-center border-top border-dark">
<div class="col col-md-7 text-center address pt-4 pb-3">
<div class="row">
<div class="col-md-12">
<p class="mb-0"><span class="roboto-medium-500">Quito:</span> San Salvador E6-49 y Eloy Alfaro</p>
</div>
</div>
<div class="row">
<div class="col-md-6">
<p class="text-md-right mb-0"><span class="roboto-medium-500">Teléfonos:</span> (+593 2) 3970 800</p>
</div>
<div class="col-md-6">
<p class="text-md-left mb-0"><span class="roboto-medium-500">Correo:</span> info@comunica.ec</p>
</div>
</div> </div>
</div>
<div class="row border-top border-dark">
<div class="col pt-2 roboto-regular-400 copyright">
&copy; 2021 EL TELÉGRAFO </div>
</div>
</div>
</footer>
</div>
</div>
</body>
</html>