<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es">
<head>
<base href="https://www.eltelegrafo.com.ec/noticias/cultura/10/gorriones-en-diciembre-el-nuevo-recital-navideno-de-margarita-laso" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
<meta name="keywords" content="Margarita Laso,Teatro Nacional Sucre,navidad,Gorriones,Orquesta de Instrumentos Andinos,albazos,sanjuanitos,aguinaldos,Quito,virtual" />
<meta name="rights" content="Todos los derechos reservados." />
<meta name="title" content="Gorriones en diciembre, el nuevo recital navideño de Margarita Laso" />
<meta name="author" content="El Telégrafo" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="HandheldFriendly" content="true" />
<meta name="revisit-after" content="1 days" />
<meta name="classification" content="Noticias" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=762936900" />
<meta name="google-play-app" content="app-id=ec.android.ElTelegrafo" />
<meta name="msapplication-name" content="El Telégrafo" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="https://www.eltelegrafo.com.ec/templates/kiara/images/windows/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff" />
<meta name="geo.region" content="Ecuador" />
<meta name="geo.placename" content="Guayaquil 090615" />
<meta name="geo.position" content="-2.1776530;-79.9096500" />
<meta name="ICBM" content="-2.1776530;-79.9096500" />
<meta name="alexaVerifyID" content="W5wC40zIbkbL3TFwNthFtBIbiA" />
<meta name="msvalidate.01" content="B4E6C95491BB4A5F3EBC1CA7B2F454AF" />
<meta name="description" content="Están invitados a escuchar sanjuanitos, albazos y aguinaldos con acompañamiento de instrumentos andinos. " />
<meta name="generator" content="El Telégrafo" />
<title>El Telégrafo - Gorriones en diciembre, el nuevo recital navideño de Margarita Laso</title>
<link href="https://www.eltelegrafo.com.ec/noticias/cultura/10/gorriones-en-diciembre-el-nuevo-recital-navideno-de-margarita-laso" rel="canonical" />
<link href="/templates/kiara/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/plugins/k2/userExtendedFields/userExtendedFields/tmpl/css/template.css" rel="stylesheet" type="text/css" />
<link href="/components/com_sppagebuilder/assets/css/sppagebuilder.css" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;400;700;900&family=Roboto+Slab:wght@100;300;400;700&family=Roboto:ital,wght@0,100;0,300;0,400;0,500;0,700;0,900;1,100&display=swap" rel="stylesheet" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.5.0/css/bootstrap.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.14.0/css/all.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/assets/owl.theme.default.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/kiara/css/audio_player.css" rel="stylesheet" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/kiara/css/kiara.css?t=1608109632" rel="stylesheet" media="screen" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/kiara/css/print.min.css" rel="stylesheet" media="print" type="text/css" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.5.0/js/bootstrap.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.2.2/lazysizes.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.6.7/jquery.timeago.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.6/clipboard.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/js/unitegallery.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/themes/slider/ug-theme-slider.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/reading-time/2.0.0/readingTime.min.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/kiara/js/marquee.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.27.0/moment.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/moment-timezone/0.5.31/moment-timezone-with-data.min.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/kiara/js/kiara.js?t=1608109632" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/kiara/js/audio_player.js" type="text/javascript"></script>
<script type="text/javascript">

	window.dataLayer = window.dataLayer || [];
	dataLayer.push({
		'gtmPageTitle': 'Gorriones en diciembre, el nuevo recital navideño de Margarita Laso',
		'gtmPageCategory': 'Cultura',
		'gtmPageAuthor': 'Redacción Cultura',
		'gtmPageDate': '2020-12-15 13:23:52',
		'gtmPageDateYear': '2020',
		'gtmPageDateMonth': '12',
		'gtmPageDateDay': '15'
	});
var $ = jQuery.noConflict();
	</script>

<meta property="og:title" content="Gorriones en diciembre, el nuevo recital navideño de Margarita Laso" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.eltelegrafo.com.ec/noticias/cultura/10/gorriones-en-diciembre-el-nuevo-recital-navideno-de-margarita-laso" />
<meta property="og:description" content="Están invitados a escuchar sanjuanitos, albazos y aguinaldos con acompañamiento de instrumentos andinos. " />
<meta property="og:site_name" content="El Telégrafo" />
<meta property="og:locale" name="es_LA" />
<meta property="article:published_time" content="2020-12-15 18:23:52" />
<meta property="article:modified_time" content="2020-12-15 19:56:17" />
<meta property="article:section" content="Cultura" />
<meta property="article:tag" content="Margarita Laso,Teatro Nacional Sucre,navidad,Gorriones,Orquesta de Instrumentos Andinos,albazos,sanjuanitos,aguinaldos,Quito,virtual" />
<meta property="article:author" content="Redacción Cultura" />
<meta property="og:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/3acbf421478c5254ce00e80182cf1882_L.jpg" />
<meta name="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/3acbf421478c5254ce00e80182cf1882_L.jpg" />

<meta name="twitter:site" content="@el_telegrafo" />
<meta name="twitter:creator" content="@el_telegrafo" />
<meta name="twitter:title" content="Gorriones en diciembre, el nuevo recital navideño de Margarita Laso" />
<meta name="twitter:description" content="Están invitados a escuchar sanjuanitos, albazos y aguinaldos con acompañamiento de instrumentos andinos. " />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/3acbf421478c5254ce00e80182cf1882_L.jpg" />
<meta name="twitter:image:alt" content="Gorriones en diciembre, el nuevo recital navideño de Margarita Laso" />

<meta itemscope itemtype="http://schema.org/Article" />
<meta itemprop="headline" content="Gorriones en diciembre, el nuevo recital navideño de Margarita Laso">
<meta itemprop="name" content="Gorriones en diciembre, el nuevo recital navideño de Margarita Laso">
<meta itemprop="description" content="Están invitados a escuchar sanjuanitos, albazos y aguinaldos con acompañamiento de instrumentos andinos. ">
<meta itemprop="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/3acbf421478c5254ce00e80182cf1882_L.jpg">

<meta name="news_keywords" content="Margarita Laso,Teatro Nacional Sucre,navidad,Gorriones,Orquesta de Instrumentos Andinos,albazos,sanjuanitos,aguinaldos,Quito,virtual" />

<link rel="alternate" type="application/rss+xml" title="Cultura" href="https://www.eltelegrafo.com.ec/contenido/categoria/10/cultura?format=feed" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//cdn.mediospublicos.ec">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//static.xx.fbcdn.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//www.instagram.com">
<link rel="dns-prefetch" href="//platform.instagram.com">
<link rel="dns-prefetch" href="//www.youtube.com">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.eltelegrafo.com.ec/templates/kiara/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.eltelegrafo.com.ec/templates/kiara/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.eltelegrafo.com.ec/templates/kiara/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.eltelegrafo.com.ec/templates/kiara/manifest.json">
<link rel="mask-icon" href="https://www.eltelegrafo.com.ec/templates/kiara/favicons/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K72WFGD');</script>

<style type="text/stylesheet">
    @-webkit-viewport   { width: device-width; }
    @-moz-viewport      { width: device-width; }
    @-ms-viewport       { width: device-width; }
    @-o-viewport        { width: device-width; }
    @viewport           { width: device-width; }
  </style>
<script type="text/javascript">
    //<![CDATA[
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement("style");
      msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));
      document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
    }
    //]]>
  </script>
 <!--[if lt IE 9]>
    <link rel="stylesheet" href="https://www.eltelegrafo.com.ec/templates/kiara/css/ie.css">
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/kiara/js/ltie9/html5shiv.js"></script>
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/kiara/js/ltie9/respond.js"></script>
  <![endif]-->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="//ads.mediospublicos.ec/www/delivery/asyncjs.php"></script> </head>
<body id="origin" class="site noticias " role="document">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K72WFGD"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="full-wrapper">
<div class="container px-0 border border-dark">

<main id="main" class="main-content" role="main" style="min-height: 400px;">

<div id="sp-page-builder" class="cultura sp-page-builder page-10">
<div class="page-content">
<section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""><header class="header mb-0 spLogoEtAddon"><div class="row"><div class="col-3 col-md-12 pb-2"><div id="imagotipo" class="d-none d-sm-block imagotipo fix-imagotipo text-center"><a href="/./"><img src="/images/sitio/logo.svg" alt="El Telégrafo" caption="false"></a></div></div><div class="col-6 col-md-12"><div id="logotipo" class="logotipo text-center px-3 pb-1"><a href="/./"><img src="/images/sitio/logotipo.svg" alt="El Telégrafo" caption="false"></a></div></div><div class="col-3 col-md-12 text-center date-header pb-3"><span class="d-none d-sm-block"><span class="roboto-black-900 color-0-200-255">Ecuador</span>/<span class="roboto-black-900">Mié.16</span>/Dic/2020</div></div></header><div class="sppb-addon sppb-addon-module menu-ham border-top border-bottom border-dark pb-15 spNavEtAddon"><div class="sppb-addon-content"><div class="row px-3"><div class="col-3 col-md-4"><nav class="site-nav"><ul><li><a href="/portada">Portada</a></li><li><a href="/actualidad">Actualidad</a></li><li><a href="/sociedad">Sociedad</a></li><li><a href="/economia">Economía</a></li><li><a href="/ideas-debates">Opinión</a></li><li><a href="/justicia">Justicia</a></li><li><a href="/mundo">Mundo</a></li><li><a href="/cultura">Cultura</a></li><li><a href="/fanatico">Fanático</a></li></ul></nav><div class="menu-toggle"><div class="hamburger"></div></div></div><div class="col-9 col-md-8 d-none d-sm-block"><div class="social inline float-right pt-1"><ul class="nav"><li class="px-1"><a href="https://www.facebook.com/diarioeltelegrafo" class="facebook" aria-label="Facebook" target="_blank"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/facebook.svg" /></a></li><li class="px-1"><a href="https://twitter.com/el_telegrafo" class="twitter" aria-label="Twitter" target="_blank"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/twitter.svg" /></a></li><li class="px-1"><a href="https://www.youtube.com/user/eltelegrafoec" class="youtube" aria-label="YouTube" target="_blank"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/youtube.svg" /></a></li><li class="px-1"><a href="https://instagram.com/el_telegrafo/" class="instagram" aria-label="Instagram" target="_blank"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/instagram.svg" /></a></li></ul></div></div></div></div></div><div class="sppb-addon sppb-addon-module   d-none d-sm-block spHeadingAddon"><div class="sppb-addon-content"><div class="row"><div class="col-md-12"><h3 class="addheading title">Política</h3></div></div></div></div><div class="sppb-addon sppb-addon-module  d-none d-sm-block spTwitterAddon"><div class="sppb-addon-content"><div class="row"><div class="col-md-5 offset-md-7"><div class="pt-2"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/components/com_k2/addons/twitter/bandarayada.svg" /></div></div><div class="col-md-12"><div class="module-title roboto-thin-100 text-right">Tendencias</div></div></div><div class="row"><div class="col-md-10 offset-md-2"><div class="twitter-block"><a class="twitter-timeline" data-scrolling="no" data-link-color="#00C8FF" data-tweet-limit="2" data-theme="light" data-chrome="transparent nofooter nofooter" href="https://twitter.com/el_telegrafo?ref_src=twsrc%5Etfw"></a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div></div></div><div class="sppb-addon sppb-addon-module  d-none d-sm-block spK2RelateditemsAddon"><div class="sppb-addon-content"><h5 class="text-right pb-2">Historias relacionadas</h5><div class="row"><div class="col-md-10 offset-md-2"><article class="item relatedItems" itemscope itemtype="http://schema.org/Article"><a href="/noticias/cultura/10/cristina-burneo-vuelo-pagina" class="story-image"><picture class="lazyload" data-expand="-20" data-isvideo=""><img src="/media/k2/items/cache/8725f10ec42fefdf49a934d4ccf1efda_M.jpg" data-src="/media/k2/items/cache/8725f10ec42fefdf49a934d4ccf1efda_M.jpg" class="img-responsive itemRelImg lazyloaded" alt="Cristina Burneo es la invitada de &quot;A vuelo de p&aacute;gina&quot;" itemprop="image"></picture></a><h1 class="story-heading text-right" itemprop="name"><a href="/noticias/cultura/10/cristina-burneo-vuelo-pagina" itemprop="url">Cristina Burneo es la invitada de "A vuelo de página"</a></h1><div class="story-publishup text-uppercase text-right" itemprop="datePublished">25 de Noviembre <b>13:33</b></div></article></div><div class="col-md-6 offset-md-6"><div class="border-bottom border-dark pt-3 mb-3"></div></div></div><div class="row"><div class="col-md-10 offset-md-2"><article class="item relatedItems" itemscope itemtype="http://schema.org/Article"><a href="/noticias/cultura/10/feria-libro-de-quito-2020-presentada-martes" class="story-image"><picture class="lazyload" data-expand="-20" data-isvideo=""><img src="/media/k2/items/cache/697537ca68a6d8c76806cc1494170f86_M.jpg" data-src="/media/k2/items/cache/697537ca68a6d8c76806cc1494170f86_M.jpg" class="img-responsive itemRelImg lazyloaded" alt="La Feria Internacional del Libro de Quito 2020 ser&aacute; presentada este 1 de diciembre" itemprop="image"></picture></a><h1 class="story-heading text-right" itemprop="name"><a href="/noticias/cultura/10/feria-libro-de-quito-2020-presentada-martes" itemprop="url">La Feria Internacional del Libro de Quito 2020 será presentada este 1 de diciembre</a></h1><div class="story-publishup text-uppercase text-right" itemprop="datePublished">28 de Noviembre <b>09:58</b></div></article></div><div class="col-md-6 offset-md-6"><div class="border-bottom border-dark pt-3 mb-3"></div></div></div><div class="row"><div class="col-md-10 offset-md-2"><article class="item relatedItems" itemscope itemtype="http://schema.org/Article"><a href="/noticias/cultura/10/santiago-vizcaino-vivimos-el-mejor-momento-de-la-literatura-de-ecuador" class="story-image"><picture class="lazyload" data-expand="-20" data-isvideo=""><img src="/media/k2/items/cache/e8ba1d418d157d002a091c40b310ff6d_M.jpg" data-src="/media/k2/items/cache/e8ba1d418d157d002a091c40b310ff6d_M.jpg" class="img-responsive itemRelImg lazyloaded" alt="Santiago Vizca&iacute;no: &ldquo;Vivimos el mejor momento de la literatura de Ecuador&rdquo;" itemprop="image"></picture></a><h1 class="story-heading text-right" itemprop="name"><a href="/noticias/cultura/10/santiago-vizcaino-vivimos-el-mejor-momento-de-la-literatura-de-ecuador" itemprop="url">Santiago Vizcaíno: “Vivimos el mejor momento de la literatura de Ecuador”</a></h1><div class="story-publishup text-uppercase text-right" itemprop="datePublished">01 de Diciembre <b>13:10</b></div></article></div><div class="col-md-6 offset-md-6"><div class="border-bottom border-dark pt-3 mb-3"></div></div></div><div class="row"><div class="col-md-10 offset-md-2"><article class="item relatedItems" itemscope itemtype="http://schema.org/Article"><a href="/noticias/cultura/10/collector-club-exhibicion-colectiva-artistas-plasticos-visuales" class="story-image"><picture class="lazyload" data-expand="-20" data-isvideo=""><img src="/media/k2/items/cache/55c08259b4a0d6321509d398a93e2cd8_M.jpg" data-src="/media/k2/items/cache/55c08259b4a0d6321509d398a93e2cd8_M.jpg" class="img-responsive itemRelImg lazyloaded" alt="The Collector&acute;s Club presenta exhibici&oacute;n colectiva de artistas pl&aacute;sticos y visuales" itemprop="image"></picture></a><h1 class="story-heading text-right" itemprop="name"><a href="/noticias/cultura/10/collector-club-exhibicion-colectiva-artistas-plasticos-visuales" itemprop="url">The Collector´s Club presenta exhibición colectiva de artistas plásticos y visuales</a></h1><div class="story-publishup text-uppercase text-right" itemprop="datePublished">09 de Diciembre <b>13:46</b></div></article></div><div class="col-md-6 offset-md-6"><div class="border-bottom border-dark pt-3 mb-3"></div></div></div><div class="row"><div class="col-md-10 offset-md-2"><article class="item relatedItems" itemscope itemtype="http://schema.org/Article"><a href="/noticias/cultura/10/orquesta-sinfonica-ecuador-navidad-concierto" class="story-image"><picture class="lazyload" data-expand="-20" data-isvideo=""><img src="/media/k2/items/cache/dccdfe85a495ba67a44e6f3851b65b36_M.jpg" data-src="/media/k2/items/cache/dccdfe85a495ba67a44e6f3851b65b36_M.jpg" class="img-responsive itemRelImg lazyloaded" alt="La Orquesta Sinf&oacute;nica Nacional del Ecuador celebrar&aacute; la Navidad con un concierto presencial" itemprop="image"></picture></a><h1 class="story-heading text-right" itemprop="name"><a href="/noticias/cultura/10/orquesta-sinfonica-ecuador-navidad-concierto" itemprop="url">La Orquesta Sinfónica Nacional del Ecuador celebrará la Navidad con un concierto presencial</a></h1><div class="story-publishup text-uppercase text-right" itemprop="datePublished">09 de Diciembre <b>15:28</b></div></article></div><div class="col-md-6 offset-md-6"><div class="border-bottom border-dark pt-3 mb-3"></div></div></div><div class="row"><div class="col-md-10 offset-md-2"><article class="item relatedItems" itemscope itemtype="http://schema.org/Article"><a href="/noticias/cultura/10/eliana-cevallos-rojas-finalista-fernando-rielo-de-poesia-mistica" class="story-image"><picture class="lazyload" data-expand="-20" data-isvideo=""><img src="/media/k2/items/cache/412b859934484c0a3a7453e5cdb12ce7_M.jpg" data-src="/media/k2/items/cache/412b859934484c0a3a7453e5cdb12ce7_M.jpg" class="img-responsive itemRelImg lazyloaded" alt="La ecuatoriana Eliana Cevallos Rojas, finalista del XL Premio Mundial Fernando Rielo de Poes&iacute;a M&iacute;stica" itemprop="image"></picture></a><h1 class="story-heading text-right" itemprop="name"><a href="/noticias/cultura/10/eliana-cevallos-rojas-finalista-fernando-rielo-de-poesia-mistica" itemprop="url">La ecuatoriana Eliana Cevallos Rojas, finalista del XL Premio Mundial Fernando Rielo de Poesía Mística</a></h1><div class="story-publishup text-uppercase text-right" itemprop="datePublished">10 de Diciembre <b>18:11</b></div></article></div><div class="col-md-6 offset-md-6"><div class="border-bottom border-dark pt-3 mb-3"></div></div></div></div></div></div></div><div id="aside-column" class="sppb-col-sm-9  "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module  d-none d-sm-block spModuleAddon"><div class="sppb-addon-content"><div id="module-243" class="simano-ultimasnoticias simano-module cian ">
<div class="simple-marquee-container bg-210-245-255">
<div class="marquee">
<ul class="marquee-content-items">
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">01:37</span>
<span itemprop="articleSection">
Sociedad:
</span>
<a href="/noticias/sociedad/6/courier-ecuador-quitenas-click" itemprop="url">Dos ecuatorianas replantean el servicio de courier desde el exterior</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">01:00</span>
<span itemprop="articleSection">
Actualidad:
</span>
<a href="/noticias/actualidad/44/cinco-fallecidos-agente-herido-amotinamiento-carcel-latacunga" itemprop="url">Cinco fallecidos y un agente herido deja amotinamiento en c&aacute;rcel de Latacunga</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">00:00</span>
<span itemprop="articleSection">
Editoriales:
</span>
<a href="/noticias/editoriales/1/lucha-erradicar-desnutricion-infantil-efectiva" itemprop="url">En Ecuador, hasta el 2018, el 27,17% de infantes menores de dos a&ntilde;os padec&iacute;a de desnutrici&oacute;n cr&oacute;nica, mientras que el 23% correspond&iacute;a a menores de cinco a&ntilde;os; quiere decir que tres de cada 10 ni&ntilde;os y ni&ntilde;as enfrentan este problema de salud p&uacute;blica.</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">00:00</span>
<span itemprop="articleSection">
Punto de vista:
</span>
<a href="/noticias/punto-de-vista/3/tabare-vazquez-oncologo-social" itemprop="url">El 6 de diciembre muri&oacute; Tabar&eacute; V&aacute;squez, sin embargo, su legado vivir&aacute; en la lucha contra el c&aacute;ncer y enfermedades sociales como la pobreza, la desigualdad y el totalitarismo.</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">00:00</span>
<span itemprop="articleSection">
Editorialistas:
</span>
<a href="/noticias/columnistas/15/no-armas-para-matarnos" itemprop="url">Discrepo totalmente con aquellos que mantienen la tesis de que debemos armarnos para combatir la delincuencia. Pero la soluci&oacute;n no es autorizar a la ciudadan&iacute;a a portarlas.</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">00:00</span>
<span itemprop="articleSection">
 Editorialistas:
</span>
<a href="/noticias/columnistas/15/mafalda-no-quiere-volver-escuela-pandemia" itemprop="url">Han pasado 500 a&ntilde;os desde que se fund&oacute; la primera escuela en Quito. Ya es hora de hacer un cambio radical a la educaci&oacute;n, el primero ser&iacute;a dejar las clases presenciales por las virtuales.</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">00:00</span>
<span itemprop="articleSection">
Sociedad:
</span>
<a href="/noticias/sociedad/6/christopher-campbell-vacuna-oxford-parte-esfuerzo-global-ayudar-humanidad" itemprop="url">Reino Unido fue el anfitri&oacute;n de la Cumbre Mundial de Vacunas contra la Covid-19 para obtener fondos para la alianza de salud p&uacute;blica y privada. El objetivo es que est&eacute;n disponibles para todos.</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">00:00</span>
<span itemprop="articleSection">
Editorialistas:
</span>
<a href="/noticias/columnistas/15/el-cambio-como-metafora" itemprop="url">En pocas semanas el pa&iacute;s acudir&aacute; a elecciones generales. Las campa&ntilde;as pol&iacute;ticas han encendido sus estrategias, y la palabra cambio est&aacute; por todas partes.</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">00:00</span>
<span itemprop="articleSection">
Editorialistas:
</span>
<a href="/noticias/columnistas/15/socialmente-torpes" itemprop="url">Socialmente torpes</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">22:41</span>
<span itemprop="articleSection">
Actualidad:
</span>
<a href="/noticias/actualidad/44/la-asamblea-nacional-aprueba-ley-anticorrupcion" itemprop="url">La Asamblea Nacional aprueba "Ley anticorrupci&oacute;n"</a>
</h4>
</li>
</ul>
</div>
</div>
</div>
<script>
    $(function (){

        /*$('.simple-marquee-container').SimpleMarquee({
            // auto starts on page load
            autostart: true,
            // controls the speed at which the marquee moves
            duration:300000,
            // right margin between consecutive marquees
            padding:20,
        });*/
        
    });

</script></div></div><div class="sppb-addon sppb-addon-k2  spK2Addon"><div class="sppb-addon-content">

<span id="startOfPage" data-id="356269"></span>
<article class="full-article item itemView" itemscope="" itemtype="http://schema.org/Article">
<div class="row">
<div class="col-12 col-md-8">

<figure itemscope itemtype="http://schema.org/ImageObject" class="itemImage">
<div class="itemImage-inner">
<a href="/media/k2/items/cache/3acbf421478c5254ce00e80182cf1882_XL.jpg" class="story-image image-popup" title="Gorriones en diciembre, el nuevo recital navide&ntilde;o de Margarita Laso">
<picture>
<img class="img-responsive lazyloaded" alt="Gorriones en diciembre, el nuevo recital navide&ntilde;o de Margarita Laso" itemprop="image" data-src="/media/k2/items/cache/3acbf421478c5254ce00e80182cf1882_XL.jpg" src="/media/k2/items/cache/3acbf421478c5254ce00e80182cf1882_XL.jpg">
</picture>
</a>
</div>
</figure>
</div>
<div class="col-12 col-md-4">

<div class="story-category">
<a href="/contenido/categoria/10/cultura">Cultura</a>
</div>

<h1 class="story-heading"><span>Gorriones en diciembre, el nuevo recital navideño de Margarita Laso</span></h1>
<div class="story-introtext" itemprop="description">Están invitados a escuchar sanjuanitos, albazos y aguinaldos con acompañamiento de instrumentos andinos. </div>

<span class="story-publishup text-uppercase">15 de diciembre <b>13:23</b></span>
</div>
</div>
<div class="row">
<div class="col-12 col-md-2 offset-md-2">
<figcaption itemprop="caption" class="d-none d-sm-block">

<div class="itemImageCredits roboto-bold-700 pb-2"> Facebook</div>
</figcaption>

<div class="story-author border-top border-dark pt-2 mb-2">
<a rel="author" href="/contenido/autor/10/4069/redaccioncultura"><strong>Redacción Cultura</strong></a>
</div>

<div class="socialShare border-top border-dark pt-2 mb-2 d-none d-sm-block">

<a href="https://www.facebook.com/sharer.php?u=https://tinyurl.com/ycymmmw9&t=Gorriones+en+diciembre%2C+el+nuevo+recital+navide%C3%B1o+de+Margarita+Laso" target="_blank" rel="noopener" class="social-icons" title="Gorriones en diciembre, el nuevo recital navideño de Margarita Laso" aria-label="Compartir en Facebook" data-social-network="Facebook" data-social-action="sharer" data-social-target="https://www.eltelegrafo.com.ec/noticias/cultura/10/gorriones-en-diciembre-el-nuevo-recital-navideno-de-margarita-laso"><img class="lazyload img-responsive" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/facebook.svg" /></a>

<a href="https://twitter.com/share?url=https://tinyurl.com/ycymmmw9&text=Gorriones+en+diciembre%2C+el+nuevo+recital+navide%C3%B1o+de+Margarita+Laso" target="_blank" rel="noopener" class="social-icons" title="Gorriones en diciembre, el nuevo recital navideño de Margarita Laso" aria-label="Compartir en Twitter" data-social-network="Twitter" data-social-action="share" data-social-target="https://www.eltelegrafo.com.ec/noticias/cultura/10/gorriones-en-diciembre-el-nuevo-recital-navideno-de-margarita-laso"><img class="lazyload img-responsive" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/twitter.svg" /></a>

<a href="whatsapp://send?text=Revisa esta noticia interesante: Gorriones+en+diciembre%2C+el+nuevo+recital+navide%C3%B1o+de+Margarita+Laso https://tinyurl.com/ycymmmw9" data-action="share/whatsapp/share" rel="noopener" class="social-icons hidden-sm hidden-md hidden-lg" aria-label="Compartir en Whatsapp" data-social-network="Whatsapp" data-social-action="send" data-social-target="https://www.eltelegrafo.com.ec/noticias/cultura/10/gorriones-en-diciembre-el-nuevo-recital-navideno-de-margarita-laso"><img class="lazyload img-responsive" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/whatsapp.svg" /></a>
</div>
<div class="socialShare">
<div class="addthis_inline_share_toolbox"></div> </div>

<div class="statistics border-top border-dark pt-2 mb-2">
<div class="lectura-estimada">Lectura estimada: <div id="timeToRead"></div></div>
<div class="contador-palabras d-none d-sm-block">Contiene: <span id="wordsCount"></span> palabras</div>
</div>

<div class="itemHits border-top border-dark pt-2 mb-2">
<div class="title-hits">Visitas:</div>
<div id="itemHits"></div>
</div>

<div class="itemTagsBlock border-top border-dark pt-2 mb-2 d-none d-sm-block">
<div class="title-hits">Tags:</div>
<ul class="list-inline2 list-unstyled itemTags tags">
<li>
<a href="/contenido/etiqueta/10/Margarita%20Laso">Margarita Laso</a>
</li>
<li>
<a href="/contenido/etiqueta/10/Teatro%20Nacional%20Sucre">Teatro Nacional Sucre</a>
</li>
<li>
<a href="/contenido/etiqueta/10/navidad">navidad</a>
</li>
<li>
<a href="/contenido/etiqueta/10/gorriones">gorriones</a>
</li>
<li>
<a href="/contenido/etiqueta/10/Orquesta%20de%20Instrumentos%20Andinos">Orquesta de Instrumentos Andinos</a>
</li>
<li>
<a href="/contenido/etiqueta/10/Albazos">Albazos</a>
</li>
<li>
<a href="/contenido/etiqueta/10/sanjuanitos">sanjuanitos</a>
</li>
<li>
<a href="/contenido/etiqueta/10/aguinaldos">aguinaldos</a>
</li>
<li>
<a href="/contenido/etiqueta/10/Quito">Quito</a>
</li>
<li>
<a href="/contenido/etiqueta/10/virtual">virtual</a>
</li>
</ul>
</div>
<div class="itemMoreViews border-top border-dark pt-2 mb-2 d-none d-sm-block">
<div class="title-hits pb-2">Más vistas en Cultura</div>
<ul class="list-unstyled">
<h3 class="border-top border-dark pt-2 mb-2"><span>1.</span> <a class="itemMoreViewsTitle" href="/noticias/cultura/10/dolores-cacuango-lider-irrepetible">Dolores Cacuango, líder irrepetible</a></h3>
<h3 class="border-top border-dark pt-2 mb-2"><span>2.</span> <a class="itemMoreViewsTitle" href="/noticias/cultura/10/las-miticas-frases-de-cien-anos-de-soledad">Las míticas frases de Cien años de soledad</a></h3>
<h3 class="border-top border-dark pt-2 mb-2"><span>3.</span> <a class="itemMoreViewsTitle" href="/noticias/cultura/10/y-el-hombre-fue-hecho-de-maiz-segun-los-mayas">Y el hombre fue hecho de maíz, según los Mayas</a></h3>
<h3 class="border-top border-dark pt-2 mb-2"><span>4.</span> <a class="itemMoreViewsTitle" href="/noticias/cultura/10/leonidas-proano-el-pastor-de-los-pobres">Leonidas Proaño, el pastor de los pobres</a></h3>
<h3 class="border-top border-dark pt-2 mb-2"><span>5.</span> <a class="itemMoreViewsTitle" href="/noticias/cultura/10/revolucion-inglesa-de-1688-fue-la-primera-de-la-epoca-moderna">“Revolución inglesa de 1688 fue la primera de la época moderna”</a></h3>
<h3 class="border-top border-dark pt-2 mb-2"><span>6.</span> <a class="itemMoreViewsTitle" href="/noticias/cultura/10/enrique-males-una-vida-de-canto-comprometido">Enrique Males, una vida de canto comprometido</a></h3>
</ul>
</div>
</div>
<div class="col-12 col-md-8">

<div itemprop="articleBody" class="itemFullText">
<p><span style="font-size: 14pt;">Gorriones en diciembre, de Margarita Laso, su grupo de músicos y un </span><span style="font-size: 14pt;">ensamble de la Orquesta de Instrumentos Andinos, se trasmitirá desde el Teatro </span><span style="font-size: 14pt;">Nacional Sucre, el jueves 17 de diciembre, a las 20:00. <br /><br /></span><span style="font-size: 14pt;">Margarita Laso presenta el recital Gorriones en diciembre, 25 años en Navidad, </span><span style="font-size: 14pt;">en compañía del ensamble de la Orquesta de Instrumentos Andinos y Pablo Valarezo, </span><span style="font-size: 14pt;">en la marimba y dirección. <br /><br /></span><span style="font-size: 14pt;">En esta celebración se recogerán villancicos y canciones tradicionales, </span><span style="font-size: 14pt;">estrenos y clásicos continentales. Un repertorio entrañable, producto de todos estos </span><span style="font-size: 14pt;">años dedicados a la compilación y disfrute de los géneros navideños. Una selección </span><span style="font-size: 14pt;">del contenido de sus 4 discos de esta temática y composiciones nuevas con las que </span><span style="font-size: 14pt;">Margarita Laso ofrece un concierto rico en matices: alegres géneros andinos y </span><span style="font-size: 14pt;">latinoamericanos son la cosecha de una estación esperanzada del tiempo donde, a </span><span style="font-size: 14pt;">pesar de las dificultades, se pone en escena un ensamble poderoso de instrumentistas </span><span style="font-size: 14pt;">y todo el despliegue técnico del Teatro Nacional Sucre. <br /><br /></span><span style="font-size: 14pt;">Este contenido de géneros regionales ha trazado un camino en el quehacer de </span><span style="font-size: 14pt;">la cantante, que empezó con un primer recital en 1995, y ha dejado una huella con su </span><span style="font-size: 14pt;">repertorio para la Navidad en Quito y en el Ecuador. <br /><br /></span><span style="font-size: 14pt;">Por medio de la conexión en línea, las familias están invitadas a escuchar </span><span style="font-size: 14pt;">sanjuanitos, albazos, aguinaldos con acompañamiento de instrumentos acústicos, </span><span style="font-size: 14pt;">vientos y cuerdas andinas. <br /><br /></span><span style="font-size: 14pt;">Este recital se presenta gracias a la Fundación Teatro Nacional Sucre, Banco </span><span style="font-size: 14pt;">Pichincha, Baguette, Gallito verde, editoras quiteñas, Radio La Red, Radio Cultura FM, </span><span style="font-size: 14pt;">Teleamazonas, Baguette. <br /><br /></span><span style="font-size: 14pt;">El concierto se celebrará en el Teatro Nacional Sucre, el jueves 17 de diciembre a las 20:00 (Ecuador).  <a href="https://www.teatrosucre.com/evento/gorriones-de-diciembre">https://www.teatrosucre.com/evento/gorriones-de-diciembre</a><br /><br /></span><span style="font-size: 14pt;">El costo de la entrada al espectáculo virtual es de $ 7 virtual. <a href="https://tickets.teatrosucre.com/event/gorriones-en-diciembre-25-anos-en-navidad/">https://tickets.teatrosucre.com/event/gorriones-en-diciembre-25-anos-en-navidad/</a>  <br /><br /><br /><br /><br /> <div class="fb-post" data-href="https://www.facebook.com/margarita.laso.5/posts/10208206056065935" data-show-text="true" data-width=""><blockquote cite="https://www.facebook.com/margarita.laso.5/posts/10208206056065935" class="fb-xfbml-parse-ignore"><p>Ensayo con Ensamble de la Orquesta de Instrumentos Andinos. ??✨Gorriones en diciembre, #25añosennavidad Teatro Nacional...</p>Publicado por <a href="https://www.facebook.com/margarita.laso.5">Margarita Laso</a> en&nbsp;<a href="https://www.facebook.com/margarita.laso.5/posts/10208206056065935">Martes, 15 de diciembre de 2020</a></blockquote></div><br /><br /><br /><br /><br /></span></p> </div>
</div>
</div>
</article>
</div></div></div></div></div></div></section><section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module    spHeadingAddon"><div class="sppb-addon-content"><div class="row"><div class="col-md-12"><h3 class="addheading title">Te recomendamos</h3></div></div></div></div><div class="sppb-addon sppb-addon-module   spModuleAddon"><div class="sppb-addon-content"><div id="module-295" class="simano-ademas simano-module negro ">
<div class="row">
<div class="col-md-5 offset-md-7">
<div class="pt-2"><img class="lazyload img-responsive" alt="" data-src="https://www.eltelegrafo.com.ec/components/com_k2/addons/twitter/bandarayada.svg" /></div> 
</div>
<div class="col-md-12">
<div class="module-title roboto-thin-100 text-right">Además</div>
</div>
</div>
<div class="row">
<div class="col-md-10 offset-md-2">
<article class="item s" itemscope itemtype="http://schema.org/Article">
<div class="story-introtext text-right" itemprop="description">
<span class="story-heading text-right" itemprop="name">
<a href="/noticias/cultura/10/artes-universidad-central-murales-patrimoniales-pedro-moncayo" itemprop="url">La Facultad de Artes de la Universidad Central pintar&aacute; murales en las casas patrimoniales de Pedro Moncayo</a>
</span>
Estudiantes y profesores recaban información sobre las tradiciones e identidad de las comunidades.</div>
</article>
</div>
<div class="col-md-5 offset-md-7">
<div class="border-bottom border-dark pt-15 mb-15"></div>
</div>
</div>
<div class="row">
<div class="col-md-10 offset-md-2">
<article class="item s" itemscope itemtype="http://schema.org/Article">
<div class="story-introtext text-right" itemprop="description">
<span class="story-heading text-right" itemprop="name">
<a href="/noticias/cultura/10/movimiento-san-isidro-los-politicos-de-izquierda-deben-abrir-los-ojos-y-dejar-de-justificar-todo" itemprop="url">Movimiento San Isidro: "El Ministerio de Cultura es un tent&aacute;culo m&aacute;s de la dictadura cubana"</a>
</span>
Detenciones, intimidación, acoso psicológico y espionaje son parte del catálogo de abusos que sufren...</div>
</article>
</div>
<div class="col-md-5 offset-md-7">
<div class="border-bottom border-dark pt-15 mb-15"></div>
</div>
</div>
<div class="row">
<div class="col-md-5 offset-md-7">
<div class="see-more pt-1 text-right"><a href="/contenido/categoria/6/cultura" target="_parent">Ver más <img class="lazyload img-responsive" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/html/mod_simano/opinion/flechanegro.svg" /></a></div>
</div>
</div>
</div></div></div></div></div><div id="aside-column" class="sppb-col-sm-9 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module   spModuleAddon"><div class="sppb-addon-content"><div id="module-292" class="simano-columnas simano-module cian ">
<div class="row">
<div class="col-md-4 .d-none .d-sm-block ">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/cultura/10/proyecto-de-camaras-a-camaradas-alumbra-nuevos-cortometrajes" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="1">
<img src="/media/k2/items/cache/c29237954cfbab83ea075c888ea8648b_XS.jpg" data-src="/media/k2/items/cache/c29237954cfbab83ea075c888ea8648b_XL.jpg" class="lazyload blur-up img-responsive" alt="Proyecto " De c&aacute;maras a camaradas" alumbra nuevos cortometrajes" itemprop="image">
<div class="icon-video"><img class="img-responsive lazyloaded" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/play.svg" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/play.svg"></div>
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/cultura/10/proyecto-de-camaras-a-camaradas-alumbra-nuevos-cortometrajes" itemprop="url">Proyecto "De c&aacute;maras a camaradas" alumbra nuevos cortometrajes</a>
</h1>
</article>
</div>
<div class="col-md-4 .d-none .d-sm-block ">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/cultura/10/el-artista-plastico-antonio-romoleroux-recibio-la-condecoracion-vicente-rocafuerte-en-la-asamblea" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
<img src="/media/k2/items/cache/ba9af86291d20fc06864e39b1931b165_XS.jpg" data-src="/media/k2/items/cache/ba9af86291d20fc06864e39b1931b165_XL.jpg" class="lazyload blur-up img-responsive" alt="El artista pl&aacute;stico Antonio Romoleroux recibi&oacute; la condecoraci&oacute;n Vicente Rocafuerte en la Asamblea" itemprop="image">
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/cultura/10/el-artista-plastico-antonio-romoleroux-recibio-la-condecoracion-vicente-rocafuerte-en-la-asamblea" itemprop="url">El artista pl&aacute;stico Antonio Romoleroux recibi&oacute; la condecoraci&oacute;n Vicente Rocafuerte en la Asamblea</a>
</h1>
</article>
</div>
<div class="col-md-4 .d-none .d-sm-block ">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/cultura/10/gala-beethoven-por-los-250-anos-de-su-natalicio" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="1">
<img src="/media/k2/items/cache/07bfd2ddcfe2154d32ee724d6be6357c_XS.jpg" data-src="/media/k2/items/cache/07bfd2ddcfe2154d32ee724d6be6357c_XL.jpg" class="lazyload blur-up img-responsive" alt="Gala Beethoven por los 250 a&ntilde;os de su natalicio" itemprop="image">
<div class="icon-video"><img class="img-responsive lazyloaded" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/play.svg" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/play.svg"></div>
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/cultura/10/gala-beethoven-por-los-250-anos-de-su-natalicio" itemprop="url">Gala Beethoven por los 250 a&ntilde;os de su natalicio</a>
</h1>
</article>
</div>
<div class="col-md-4 .d-none .d-sm-block  pt-30">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/cultura/10/alexis-serrano-la-cronica-ha-sido-relegada-por-temor-o-cobardia-de-algunos-editores" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
<img src="/media/k2/items/cache/05c30516e068a77bd527e32cd36ddc41_XS.jpg" data-src="/media/k2/items/cache/05c30516e068a77bd527e32cd36ddc41_XL.jpg" class="lazyload blur-up img-responsive" alt="Alexis Serrano Carmona: " La cr&oacute;nica ha sido relegada por temor o cobard&iacute;a de algunos editores"" itemprop="image">
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/cultura/10/alexis-serrano-la-cronica-ha-sido-relegada-por-temor-o-cobardia-de-algunos-editores" itemprop="url">Alexis Serrano Carmona: "La cr&oacute;nica ha sido relegada por temor o cobard&iacute;a de algunos editores"</a>
</h1>
</article>
</div>
<div class="col-md-4 .d-none .d-sm-block  pt-30">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/cultura/10/novelista-britanico-john-le-carre-89-anos" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
<img src="/media/k2/items/cache/b826405f51b5a7d5b854db7d481be6ce_XS.jpg" data-src="/media/k2/items/cache/b826405f51b5a7d5b854db7d481be6ce_XL.jpg" class="lazyload blur-up img-responsive" alt="Novelista brit&aacute;nico John le Carr&eacute; fallece a los 89 a&ntilde;os" itemprop="image">
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/cultura/10/novelista-britanico-john-le-carre-89-anos" itemprop="url">Novelista brit&aacute;nico John le Carr&eacute; fallece a los 89 a&ntilde;os</a>
</h1>
</article>
</div>
<div class="col-md-4 .d-none .d-sm-block  pt-30">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/cultura/10/poesia-del-viento" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
<img src="/media/k2/items/cache/b538377ea168e2404eb29a0ecdbc5508_XS.jpg" data-src="/media/k2/items/cache/b538377ea168e2404eb29a0ecdbc5508_XL.jpg" class="lazyload blur-up img-responsive" alt="Poes&iacute;a del viento" itemprop="image">
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/cultura/10/poesia-del-viento" itemprop="url">Poes&iacute;a del viento</a>
</h1>
</article>
</div>
</div>
</div></div></div></div></div></div></div></section><section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module    spHeadingAddon"><div class="sppb-addon-content"><div class="row"><div class="col-md-12"><h3 class="addheading title">Las más leídas</h3></div></div></div></div></div></div><div id="aside-column" class="sppb-col-sm-6 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module   spModuleAddon"><div class="sppb-addon-content"><div id="module-294" class="simano-masleidastop simano-module cian ">
<dl class="row">
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">1</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/cultura/10/la-fil-quito-2020-hermano-a-los-lexicografos-con-los-diccionarios-de-ecuatorianismos" itemprop="url">La FIL QUITO 2020 herman&oacute; a los lexic&oacute;grafos y a los diccionarios de ecuatorianismos</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Cultura </span>
</div>
</article>
</dd>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">6</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/cultura/10/pedido-de-publicacion-del-embajador-de-cuba-en-ecuador" itemprop="url">Pedido de publicaci&oacute;n del Embajador de Cuba en Ecuador</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Cultura </span>
</div>
</article>
</dd>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">2</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/cultura/10/movimiento-san-isidro-los-politicos-de-izquierda-deben-abrir-los-ojos-y-dejar-de-justificar-todo" itemprop="url">Movimiento San Isidro: "El Ministerio de Cultura es un tent&aacute;culo m&aacute;s de la dictadura cubana"</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Cultura </span>
</div>
</article>
</dd>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">7</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/cultura/10/el-ministerio-de-cultura-se-pronuncia-sobre-los-vagones-de-ferrocarriles-del-ecuador" itemprop="url">El Ministerio de Cultura se pronuncia sobre los vagones de Ferrocarriles del Ecuador</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Cultura </span>
</div>
</article>
</dd>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">3</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/cultura/10/lucia-moscoso-la-escritura-como-una-protesis-de-la-ausencia" itemprop="url">Luc&iacute;a Moscoso: la escritura como una pr&oacute;tesis de la ausencia</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Cultura </span>
</div>
</article>
</dd>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">8</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/cultura/10/revista-time-bts-artista-ano" itemprop="url">BTS es elegido "Artista del A&ntilde;o" por la revista TIME</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Cultura </span>
</div>
</article>
</dd>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">4</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/cultura/10/artes-universidad-central-murales-patrimoniales-pedro-moncayo" itemprop="url">La Facultad de Artes de la Universidad Central pintar&aacute; murales en las casas patrimoniales de Pedro Moncayo</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Cultura </span>
</div>
</article>
</dd>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">9</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
 <a href="/noticias/cultura/10/orquesta-sinfonica-ecuador-navidad-concierto" itemprop="url">La Orquesta Sinf&oacute;nica Nacional del Ecuador celebrar&aacute; la Navidad con un concierto presencial</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Cultura </span>
</div>
</article>
</dd>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">5</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/cultura/10/alexis-serrano-la-cronica-ha-sido-relegada-por-temor-o-cobardia-de-algunos-editores" itemprop="url">Alexis Serrano Carmona: "La cr&oacute;nica ha sido relegada por temor o cobard&iacute;a de algunos editores"</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Cultura </span>
</div>
</article>
</dd>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">10</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/cultura/10/poesia-del-viento" itemprop="url">Poes&iacute;a del viento</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Cultura </span>
</div>
</article>
</dd>
</dl>
</div></div></div></div></div><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module   spModuleAddon"><div class="sppb-addon-content"><div class="simano-custom simano-module simple-bold cian">
<div class="module-body">
<div class="custom">
<p style="text-align: center;"><img src="https://eltelegrafoapp.azurewebsites.net/images/Fotos_ElTelegrafo/Banners/2020/ecuadortv.jpg?ver=1597166157198" alt="" width="227" height="550" /></p> </div>
</div>
</div></div></div></div></div></div></div></section> </div>
</div>


</main>

<footer id="footer" class="footer">
<div class="container">
<div class="row border-top border-dark">
<div class="col-12 text-right py-3">
<a href="#origin" class="backToTop roboto-regular-400">Ir arriba <i class="fas fa-chevron-circle-up"></i></a>
</div>
<div class="col-12 col-md-3 text-right pb-4">
<div class="pl-5">
<a id="logo-footer" rel="home" href="https://www.eltelegrafo.com.ec/" title="El Telégrafo">
<img class="img-responsive" alt="El Telégrafo" src="https://www.eltelegrafo.com.ec/images/sitio/logo_footer.svg" />
</a>
<div class="roboto-medium-500 slogan">El Decáno de la<br />Prensa Nacional,<br />desde 1884</div>
</div>
</div>
<div class="col-12 col-md-6 mb-4 border-right border-dark">
<div class="nav-header-footer roboto-medium-500 mt-2">Secciones</div>
<ul class="nav-footer menu">
<li class="item-434"><a href="/actualidad">Actualidad</a></li><li class="item-406"><a href="/sociedad">Sociedad</a></li><li class="item-402"><a href="/economia">Economía</a></li><li class="item-407"><a href="/ideas-debates">Opinión</a></li><li class="item-408"><a href="/justicia">Justicia</a></li><li class="item-404"><a href="/mundo">Mundo</a></li><li class="item-405"><a href="/cultura">Cultura</a></li><li class="item-403"><a href="/fanatico">Fanático</a></li></ul>
</div>
<div class="col-12 col-md-3 pb-4">
<div class="staff">
<h5>Staff</h5>
<p><span>Directora:</span> Carla Maldonado</p>
<p><span>Actualidad y Sociedad:</span> Silvia Murillo</p>
<p><span>Economía:</span> Víctor Haz</p>
<p><span>Justicia:</span> Gabriela Castillo</p>
<p><span>Cultura y Mundo:</span> Isabel Hungría</p>
<p><span>Fanático:</span> Lautaro Andrade</p>
<p><span>Community Manager:</span> Lenin Rodríguez</p>
<p><span>Jefe de Arte:</span> Manuel Cabrera</p>
<p><span>Artista infográfico:</span> Carlos Almeida</p>
<p><span>Fotografía:</span> Jhon Guevara</p>
<p><span>Desarrollador web:</span> Ángel Franco</p>
<p><span>Email:</span> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f1949d85949d94968390979eb19c9495989e828184939d98929e82df929e9cdf9492">[email&#160;protected]</a></p> </div>
</div>
</div>
</div>
<div class="container">
<div class="row justify-content-center border-top border-dark">
<div class="col col-md-7 text-center address pt-4 pb-3">
<p><span class="roboto-medium-500">Guayaquil:</span> Km 1.5 Av. Carlos Julio Arosemena. Teléfono: PBX (593-4) 2595700. <span class="roboto-medium-500">Quito:</span> San Salvador E6-49 y Eloy Alfaro. Teléfonos: (593-2) 2522331 - (593-2) 2907784 - (593-2) 2552897.</p> </div>
</div>
<div class="row border-top border-dark">
<div class="col pt-2 roboto-regular-400 copyright">
&copy; 2020 EL TELÉGRAFO </div>
</div>
</div>
</footer>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>