<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es">
    <head>
        <base href="https://www.eltelegrafo.com.ec/noticias/cultura/1/festival-ocupa-musica-clasica-quito" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
	<meta name="keywords" content="cronograma didáctico, Festival Ocupa" />
	<meta name="rights" content="Todos los derechos reservados." />
	<meta name="title" content="&quot;Festival Ocupa&quot; intervendrá en 18 sitios públicos" />
	<meta name="author" content="El Telégrafo" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="HandheldFriendly" content="true" />
	<meta name="revisit-after" content="1 days" />
	<meta name="classification" content="Noticias" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta name="apple-itunes-app" content="app-id=762936900" />
	<meta name="google-play-app" content="app-id=ec.android.ElTelegrafo" />
	<meta name="msapplication-name" content="El Telégrafo" />
	<meta name="msapplication-TileColor" content="#ffffff" />
	<meta name="msapplication-TileImage" content="https://www.eltelegrafo.com.ec/templates/simano/images/windows/ms-icon-144x144.png" />
	<meta name="theme-color" content="#ffffff" />
	<meta name="geo.region" content="Ecuador" />
	<meta name="geo.placename" content="Guayaquil 090615" />
	<meta name="geo.position" content="-2.1776530;-79.9096500" />
	<meta name="ICBM" content="-2.1776530;-79.9096500" />
	<meta name="alexaVerifyID" content="W5wC40zIbkbL3TFwNthFtBIbiA" />
	<meta name="msvalidate.01" content="B4E6C95491BB4A5F3EBC1CA7B2F454AF" />
	<meta name="description" content="La segunda edición del evento llevará ese género musical a lugares no tradicionales como mercados, parques, cementerios o centros de reclusión, con un cronograma didáctico y de encuentros espontáneos con la audiencia.  " />
	<meta name="generator" content="El Telégrafo" />
	<title>El Telégrafo - &quot;Festival Ocupa&quot; intervendrá en 18 sitios públicos</title>
	<link href="https://www.eltelegrafo.com.ec/noticias/cultura/1/festival-ocupa-musica-clasica-quito" rel="canonical" />
	<link href="/templates/simano/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.eltelegrafo.com.ec/component/search/?Itemid=287&amp;spbid=1&amp;catid=9:cultura&amp;id=298371:festival-ocupa-musica-clasica-quito&amp;format=opensearch" rel="search" title="El Telégrafo" type="application/opensearchdescription+xml" />
	<link href="https://www.eltelegrafo.com.ec/media/com_unitegallery/assets/unitegallery-plugin/css/unite-gallery.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/k2/userExtendedFields/userExtendedFields/tmpl/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_sppagebuilder/assets/css/sppagebuilder.css" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,700,700i,900|Titillium+Web:200,300,400,600,700,900" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/assets/owl.carousel.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/assets/owl.theme.default.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://www.eltelegrafo.com.ec/templates/simano/css/simano.css?t=1528371287" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://www.eltelegrafo.com.ec/templates/simano/css/print.min.css" rel="stylesheet" media="print" type="text/css" />
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.7/jquery.lazy.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.7/jquery.lazy.plugins.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.6.1/jquery.timeago.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/1.7.1/clipboard.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/owl.carousel.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/js/unitegallery.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/themes/slider/ug-theme-slider.min.js" type="text/javascript"></script>
	<script src="https://www.eltelegrafo.com.ec/templates/simano/js/amazingcarousel.js" type="text/javascript"></script>
	<script src="https://www.eltelegrafo.com.ec/templates/simano/js/readingTime.min.js" type="text/javascript"></script>
	<script src="https://www.eltelegrafo.com.ec/templates/simano/js/simano.js?t=1528371287" type="text/javascript"></script>
	<script type="text/javascript">

				window.onload = function(e) {
					if(typeof ugCheckForErrors == "undefined"){
						document.getElementById("unitegallery_11051_1").innerHTML = "<span style='color:red'>Unite Gallery Error - gallery js and css files not included</span>";}
					else{ ugCheckForErrors("unitegallery_11051_1", "jquery");}
				};
				var ugapi1;
				jQuery(document).ready(function(){
					var objUGParams = {
						gallery_theme:"slider",
								gallery_width:"100%",
								gallery_height:"400",
								slider_enable_text_panel:true,
								slider_textpanel_enable_title:false

					};
					if(ugCheckForErrors('#unitegallery_11051_1', 'cms'))
						ugapi1 = jQuery('#unitegallery_11051_1').unitegallery(objUGParams);
				});
	window.dataLayer = window.dataLayer || [];
	dataLayer.push({
		'gtmPageTitle': '&quot;Festival Ocupa&quot; intervendrá en 18 sitios públicos',
		'gtmPageCategory': 'Cultura',
		'gtmPageAuthor': 'Redacción Cultura',
		'gtmPageDate': '2018-06-06 00:00:00',
		'gtmPageDateYear': '2018',
		'gtmPageDateMonth': '06',
		'gtmPageDateDay': '06'
	});
var $ = jQuery.noConflict();
	</script>
	<!-- Facebook Open Graph -->
	<meta property="og:title" content="&quot;Festival Ocupa&quot; intervendrá en 18 sitios públicos" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.eltelegrafo.com.ec/noticias/cultura/1/festival-ocupa-musica-clasica-quito" />
	<meta property="og:description" content="La segunda edición del evento llevará ese género musical a lugares no tradicionales como mercados, parques, cementerios o centros de reclusión, con un cronograma didáctico y de encuentros espontáneos con la audiencia.  " />
	<meta property="og:site_name" content="El Telégrafo" />
	<meta property="og:locale" name="es_LA" />
	<meta property="article:published_time" content="2018-06-06 05:00:00" />
	<meta property="article:modified_time" content="2018-06-06 05:17:50" />
	<meta property="article:section" content="Cultura" />
	<meta property="article:tag" content="cronograma didáctico, Festival Ocupa" />
	<meta property="article:author" content="Redacción Cultura" />
	<meta property="og:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/9feebee91da0417b3a70b827522fd3b4_L.jpg" />
	<meta name="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/9feebee91da0417b3a70b827522fd3b4_L.jpg" />
	<!-- Twitter cards -->
	<meta name="twitter:site" content="@el_telegrafo" />
	<meta name="twitter:creator" content="@el_telegrafo" />
	<meta name="twitter:title" content="&quot;Festival Ocupa&quot; intervendrá en 18 sitios públicos" />
	<meta name="twitter:description" content="La segunda edición del evento llevará ese género musical a lugares no tradicionales como mercados, parques, cementerios o centros de reclusión, con un cronograma didáctico y de encuentros espontáneos con la audiencia.  " />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/9feebee91da0417b3a70b827522fd3b4_L.jpg" />
	<meta name="twitter:image:alt" content="&quot;Festival Ocupa&quot; intervendrá en 18 sitios públicos" />
	<!-- Schema.org markup for Google+ -->
	<meta itemscope itemtype="http://schema.org/Article" />
	<meta itemprop="headline" content="&quot;Festival Ocupa&quot; intervendrá en 18 sitios públicos">
	<meta itemprop="name" content="&quot;Festival Ocupa&quot; intervendrá en 18 sitios públicos">
	<meta itemprop="description" content="La segunda edición del evento llevará ese género musical a lugares no tradicionales como mercados, parques, cementerios o centros de reclusión, con un cronograma didáctico y de encuentros espontáneos con la audiencia.  ">
	<meta itemprop="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/9feebee91da0417b3a70b827522fd3b4_L.jpg">
	<!-- Google news kewords -->
	<meta name="news_keywords" content="cronograma didáctico, Festival Ocupa" />
	<!-- RSS -->
	<link rel="alternate" type="application/rss+xml" title="Cultura" href="https://www.eltelegrafo.com.ec/contenido/categoria/1/cultura?format=feed" />
	<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
	<link rel="dns-prefetch" href="//cdn.mediospublicos.ec">
	<link rel="dns-prefetch" href="//fonts.googleapis.com">
	<link rel="dns-prefetch" href="//www.facebook.com">
	<link rel="dns-prefetch" href="//static.xx.fbcdn.net">
	<link rel="dns-prefetch" href="//platform.twitter.com">
	<link rel="dns-prefetch" href="//www.instagram.com">
	<link rel="dns-prefetch" href="//platform.instagram.com">
	<link rel="dns-prefetch" href="//www.youtube.com">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/manifest.json">
	<link rel="mask-icon" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="theme-color" content="#ffffff">
	<link rel="author" href="https://plus.google.com/+telegrafoec" />
	<link rel="publisher" href="https://plus.google.com/+telegrafoec" />
  <style type="text/stylesheet">
    @-webkit-viewport   { width: device-width; }
    @-moz-viewport      { width: device-width; }
    @-ms-viewport       { width: device-width; }
    @-o-viewport        { width: device-width; }
    @viewport           { width: device-width; }
  </style>
  <script type="text/javascript">
    //<![CDATA[
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement("style");
      msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));
      document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
    }
    //]]>
  </script>
  <!--[if lt IE 9]>
    <link rel="stylesheet" href="https://www.eltelegrafo.com.ec/templates/simano/css/ie.css">
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/ie/html5shiv.js"></script>
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/ie/respond.js"></script>
  <![endif]-->
          <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K72WFGD');</script>
<!-- End Google Tag Manager -->    </head>
    <body id="origin" class="" role="document">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K72WFGD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/e-planning.js?seccion=noAdvertising&t=1528371287" id="e-planning"></script>

        
        <div class="full-wrapper">

        	
            
            
            <!-- HEADER -->
            <header id="header" class="masthead hide-from-print">
                <div class="container">

                    <!-- TOP HEADER -->
                    <div id="topheader" class="row">
                        <div class="col-xs-12 col-sm-12 col-md-6 text-left hidden-xs">
                            <div class="inline margin-right"><span id="dateTime">Jueves, 7 de junio de 2018</span></div>
                            <div class="inline">
                                <span>Síguenos:</span>
                                <ul class="social-icons list-inline inline">
                                                                        <li>
                                        <a href="https://www.facebook.com/diarioeltelegrafo" class="facebook" aria-label="Facebook" target="_blank"><i class="fa fa-facebook-official fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                                                            <li>
                                        <a href="https://twitter.com/el_telegrafo" class="twitter" aria-label="Twitter" target="_blank"><i class="fa fa-twitter-square fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                                                            <li>
                                        <a href="https://www.youtube.com/user/eltelegrafoec" class="youtube" aria-label="YouTube" target="_blank"><i class="fa fa-youtube-play fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                                                                                                <li>
                                        <a href="https://instagram.com/el_telegrafo/" class="instagram" aria-label="Instagram" target="_blank"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                    </ul>
                            </div>
                        </div>

                        <div class="col-xs-12 col-sm-12 col-md-6 text-right hidden-xs">
                            
                            
                                                        <div class="inline">
                                <ul class="text-center list-unstyled list-inline ">
	<li class="item-284"><a href="http://digital.telegrafo.com.ec/epaper/epaper.html?tpu=ELTELEGRAFO" target="_blank" >Ediciones impresas</a></li><li class="divider">&nbsp;</li><li class="item-331"><a href="/manual-de-estilo" >Manual de estilo</a></li><li class="divider">&nbsp;</li><li class="item-321"><a href="/rss" >Rss</a></li><li class="divider">&nbsp;</li></ul>

                            </div>
                            
                            
                                                        <div class="btn-search inline">
                                <a href="#search" class="search-bar" title="Buscador">
	<i class="fa fa-search fa-lg" aria-hidden="true"></i>
			<span>Búsqueda</span>
	</a>
<div id="search-bar" class="inline floating animated closeModal">
	<div class="search">
		<form action="/noticias" method="post" class="text-right" aria-label="Buscador">
			<input name="searchword" id="mod-search-searchword100" maxlength="200"  class="inputbox search-query form-control inline" type="text" size="0" placeholder="Buscar..." />			<input type="hidden" name="task" value="search" />
			<input type="hidden" name="option" value="com_search" />
			<input type="hidden" name="Itemid" value="286" />
		</form>
	</div>
</div>
                            </div>
                                                        
                        </div>
                    </div>

                    <!-- LOGO -->
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-4"></div>
                        <div class="col-xs-12 col-sm-12 col-md-4">
                            <div class="navbar-header">
                                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mainMenu" aria-hidden="true" aria-label="menu principal">
                                    <i class="fa fa-bars fa-lg" aria-hidden="true"></i>
                                </button>
                            </div>
                                                        <div id="logo" class="brand-logo text-center">
                                

<div class="custom"  >
	<p style="text-align: center;"><a href="https://www.eltelegrafo.com.ec/" title="El Telégrafo"><img src="https://www.eltelegrafo.com.ec/images/eltelegrafo.png" caption="false" /></a></p></div>

                            </div>
                                                    </div>
                        <div class="col-xs-12 col-sm-12 col-md-4"></div>
                    </div>

                    <!-- MAIN MENU -->
                    <div id="main-menu" class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12">
                            <nav class="main-menu-nav">
                                <div class="collapse navbar-collapse" id="mainMenu">
                                    <div class="hidden-sm hidden-md hidden-lg">
	<div class="secciones">
		<h3 class="pull-left">Secciones</h3>
		<button type="button" class="close pull-right" aria-label="cerrar menu">
			<span class="glyphicon glyphicon-remove"></span>
		</button>
	</div>
</div>
<ul class="text-center list-unstyled list-inline ">
	<li class="item-239 active">		<a  href="/" title="Portada" >Portada</a>
		</li><li class="item-247">		<a  href="/politica" >Política</a>
		</li><li class="item-250">		<a  href="/economia" >Economía &amp; Negocios</a>
		</li><li class="item-306">		<a  href="/opinion" >Ideas &amp; debates</a>
		</li><li class="item-256">		<a  href="/fanatico" >Fanático</a>
		</li><li class="item-253">		<a  href="/sociedad" >Sociedad</a>
		</li><li class="item-305">		<a  href="/justicia" >Justicia</a>
		</li><li class="item-244">		<a  href="/ecuador" >Ecuador</a>
		</li><li class="item-259">		<a  href="/mundo" >Reporte Mundial</a>
		</li><li class="item-262">		<a  href="/cultura" >Arte/Cultura</a>
		</li><li class="item-309">		<a  href="/revistas" >Revistas</a>
		</li></ul>

                                    <div class="clearfix"></div>
                                                                        <div class=" hidden-md hidden-sm hidden-lg mobile-search">
                                        <form action="/noticias" method="post" class="">
                                            <input name="searchword" id="mod-search-searchword" maxlength="200" class="inputbox search-query form-control inline" type="text" size="0" placeholder="Buscar...">
                                            <input type="hidden" name="task" value="search" />
                                            <input type="hidden" name="option" value="com_search" />
                                            <input type="hidden" name="Itemid" value="117" />
                                        </form>
                                    </div>
                                                                    </div>
                            </nav>
                        </div>
                    </div>
                </div>
            </header>
        
            <!-- MAIN BODY -->
            <main id="main" class="main-content" role="main">
                <div class="container hide">
                    <div class="row">
                        <div class="col-xs-12">
                            <div id="system-message-container">
	</div>

                        </div>
                    </div>
                </div>
                                <div class="container">
                    <div class="row">
                        <div class="col-xs-12">
                            <div id="sp-page-builder" class="sp-page-builder page-1">
	<div class="page-content">
		<section  class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="main-news" class="col-xs-12 col-sm-9"><div class="sppb-addon-container" style="" data-sppb-wow-duration="300ms"><div class="sppb-addon sppb-addon-k2 "><div class="sppb-addon-content">

<!-- Start K2 Item Layout -->
<span id="startOfPage" data-id="298371"></span>

<article class="full-article item itemView" itemscope="" itemtype="http://schema.org/Article">

	
	<div class="story-header-block margin-bottom">
				<!-- Item category -->
		<div class="story-category">
			<a href="/contenido/categoria/1/cultura">Cultura</a>
		</div>
		
		
				<!-- Item title -->
		<h1 class="story-heading">"Festival Ocupa" intervendrá en 18 sitios públicos</h1>
		
				<!-- Item Author -->
		<span class="story-author">
			<a rel="author" href="/contenido/autor/1/4069/redaccioncultura"><strong>Redacción Cultura</strong></a>
		</span>
		<span class="horizontal-divider">-</span>
		
				<!-- Date publish up -->
		<span class="story-publishup">06 de junio de 2018 - 00:00</span>
			</div>

	
	<div itemprop="associatedMedia" class="story-image-block">
		<div class="row">

			
						<!-- Item Image -->	
			<figure itemscope itemtype="http://schema.org/ImageObject" class="itemImage">
								<div class="itemImage-inner">
					<a href="/media/k2/items/cache/9feebee91da0417b3a70b827522fd3b4_XL.jpg" class="story-image image-popup" title="M&uacute;sicos participantes, nacionales e internacionales, del festival durante uno de los ensayos en el Hotel Los Quipus  en La Floresta, centro norte de Quito.">
	                    <picture>
	                        <img class="lazy img-responsive" alt="M&uacute;sicos participantes, nacionales e internacionales, del festival durante uno de los ensayos en el Hotel Los Quipus  en La Floresta, centro norte de Quito." itemprop="image"
	                            data-srcset="
	                            /media/k2/items/cache/9feebee91da0417b3a70b827522fd3b4_XS.jpg 320w,
	                            /media/k2/items/cache/9feebee91da0417b3a70b827522fd3b4_S.jpg 480w,
	                            /media/k2/items/cache/9feebee91da0417b3a70b827522fd3b4_L.jpg 768w,
	                            /media/k2/items/cache/9feebee91da0417b3a70b827522fd3b4_XL.jpg 1200w
	                            " />
	                        <noscript><img class="img-responsive" alt="M&uacute;sicos participantes, nacionales e internacionales, del festival durante uno de los ensayos en el Hotel Los Quipus  en La Floresta, centro norte de Quito." src="/media/k2/items/cache/9feebee91da0417b3a70b827522fd3b4_L.jpg" /></noscript>
	                    </picture>
	                </a>
				</div>

								<figcaption itemprop="caption">
										<!-- Image caption -->
					<div class="itemImageCaption">Músicos participantes, nacionales e internacionales, del festival durante uno de los ensayos en el Hotel Los Quipus  en La Floresta, centro norte de Quito.</div>
					
										<!-- Image credits -->
					<div class="itemImageCredits"> Foto: Miguel Jiménez / EL TELÉGRAFO</div>
									</figcaption>
							</figure>
								</div>
	</div>

	
	<div class="story-body-block">
		<div class="row">

			<div class="col-xs-12 col-md-9">
								<div class="modutable">
					<!-- Item Sumilla -->
					<div class="itemIntroText">
						<h3>La segunda edición del evento llevará ese género musical a lugares no tradicionales como mercados, parques, cementerios o centros de reclusión, con un cronograma didáctico y de encuentros espontáneos con la audiencia.  </h3>
					</div>
				</div>
				
				<div class="K2LinkedItemContainer">
	<div class="NewsItemsRelated">Noticias relacionadas</div>
	<ul>
			<li id="item-linkitem-298374" class="linkedItemView">
									<div class="linkedItemTitle">
								<a href="/noticias/cultura/1/la-agenda-incluye-actividades-en-11-dias">
								La agenda incluye actividades en 11 días								</a>
							</div>
														</li>
		</ul>
</div>
								<!-- Item fulltext -->
				<div itemprop="articleBody" class="itemFullText">
					<p>Una rutina diaria puede ser interrumpida por una sorpresa. Mientras la gente camina por el parque, visita un museo, o simplemente anda por el Centro Histórico de la capital, quizás no imaginarían que, de modo inesperado, escucharán una pieza de música clásica en vivo. </p>
<p>O mejor aún, de tener la maravillosa oportunidad de conversar con los mismos instrumentistas, quienes expondrán este género musical al ciudadano, que quizás lo considera lejano o fuera del alcance por su rutina. </p>
<p>Ese es el objetivo del II <strong>Festival Ocupa,</strong> el de llevar la música clásica a <strong>espacios inusuales</strong> de la ciudad en jornada que se inauguró ayer y se prolongará hasta el próximo 16 de junio en 18 lugares.</p>
<p><!-- START UNITE GALLERY LITE 1.7.22 -->									 <script type='text/javascript' src='https://www.eltelegrafo.com.ec/media/com_unitegallery/assets/unitegallery-plugin/js/unitegallery.min.js'></script><script type='text/javascript' src='https://www.eltelegrafo.com.ec/media/com_unitegallery/assets/unitegallery-plugin/themes/slider/ug-theme-slider.js'></script>			<div id='unitegallery_11051_1' class='unite-gallery' style='margin:0px auto;'>										<img alt="1"						     src="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/EdicionImpresa/2018/Junio/06-06-18/06-06-18-festival/1.jpg"						     data-thumb="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/EdicionImpresa/2018/Junio/06-06-18/06-06-18-festival/unitegallery_thumbs/1_300x100000.jpg"						     title="Foto: Miguel Jiménez / EL TELÉGRAFO."						     style="display:none">						<img alt="2"						     src="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/EdicionImpresa/2018/Junio/06-06-18/06-06-18-festival/2.jpg"						     data-thumb="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/EdicionImpresa/2018/Junio/06-06-18/06-06-18-festival/unitegallery_thumbs/2_300x100000.jpg"						     title="Foto: Miguel Jiménez / EL TELÉGRAFO."						     style="display:none">						<img alt="3"						     src="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/EdicionImpresa/2018/Junio/06-06-18/06-06-18-festival/3.jpg"						     data-thumb="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/EdicionImpresa/2018/Junio/06-06-18/06-06-18-festival/unitegallery_thumbs/3_300x100000.jpg"						     title="Foto: Miguel Jiménez / EL TELÉGRAFO."						     style="display:none">						<img alt="4"						     src="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/EdicionImpresa/2018/Junio/06-06-18/06-06-18-festival/4.jpg"						     data-thumb="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/EdicionImpresa/2018/Junio/06-06-18/06-06-18-festival/unitegallery_thumbs/4_300x100000.jpg"						     title="Foto: Miguel Jiménez / EL TELÉGRAFO."						     style="display:none">						<img alt="5"						     src="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/EdicionImpresa/2018/Junio/06-06-18/06-06-18-festival/5.jpg"						     data-thumb="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/EdicionImpresa/2018/Junio/06-06-18/06-06-18-festival/unitegallery_thumbs/5_300x100000.jpg"						     title="Foto: Miguel Jiménez / EL TELÉGRAFO."						     style="display:none">						<img alt="6"						     src="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/EdicionImpresa/2018/Junio/06-06-18/06-06-18-festival/6.jpg"						     data-thumb="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/EdicionImpresa/2018/Junio/06-06-18/06-06-18-festival/unitegallery_thumbs/6_300x100000.jpg"						     title="Foto: Miguel Jiménez / EL TELÉGRAFO."						     style="display:none">			</div>			<!-- END UNITEGALLERY LITE--></p>
<p>Los conciertos del festival serán gratuitos, en sitios fuera de contexto para la música clásica, tales como  mercados, plazas, cementerios, cárceles y espacios públicos, al igual que en <strong>edificaciones  patrimoniales.</strong></p>
<p>Para los <strong>músicos participantes,</strong> Ocupa representa una <strong>democratización</strong> del acceso a la <strong>música clásica,</strong> o la <strong>“transformación</strong> de un formato exclusivo a uno inclusivo para el ciudadano”.</p>
<p>Así lo afirmaron <strong>Simón Gangotena</strong> y <strong>Rodrigo Becerra</strong>, integrantes del grupo anfitrión In Concerto, y organizadores del festival, que este año llega a su segunda edición en la capital. </p>
<p><span style="font-size: 18pt;"><strong>Músicos invitados</strong></span><br />Ocupa contará con la participación de 11 músicos  internacionales, de <strong>España, Uruguay, Brasil, Perú, Estados Unidos, Chile, Australia, y Colombia,</strong> además de 21 músicos nacionales.  </p>
<p>Todos juntos, entre el sonido de<strong> violines, violas, cellos,</strong> contrabajos, trompetas, tubas, entre otros se tomarán 18 sitios establecidos para exponer su arte al ciudadano.   </p>
<p><strong>Gangotena</strong> explicó que el <strong>Festival i</strong>ncluye dos formatos en la agenda. “El primero es <strong>In Situ</strong>, que son conciertos pequeños y cuyo objetivo es tener una conversación con la gente. Que nos hagan preguntas, en espacios públicos”. Y la segunda, con los conciertos programados.</p>
<p>Según los organizadores, esta iniciativa surge para fomentar la interpretación de la música clásica en otros escenarios y es  una oportunidad que no se da en los sitios tradicionales de este género por los protocolos.</p>
<p>Así, el <strong>Festival Ocupa</strong> propone 3 ejes para sus conciertos: el <strong>espacio público</strong>, los<strong> espacios patrimoniales</strong> (como edificios), y el espacio en la comunidad. </p>
<p>Uno de los <strong>músicos internacionales</strong> visitantes, el español <strong>David Ballesteros,</strong> violinista de la<strong> Sinfónica de Londres,</strong> considera que Ocupa es una gran oportunidad, tanto para los músicos,  como para la audiencia.</p>
<p>“Compartiremos lo que sentimos con la música. Y la gente podrá reaccionar”.</p>
<p>Señaló que el formato en el que se presentan es de música de cámara, pues permite una puesta en escena más inmediata y cercana. </p>
<p>En lo que respecta al repertorio, este será variado e incluirá melodías clásicas de  <strong>Bach, Haydn, o Grieg,</strong> y de compositores locales.</p>
<p>Recalcó que el <strong>Festival Ocupa “</strong>recupera la idea inclusiva de la  <strong>música clásica”.</strong></p>
<p> Ballesteros destaca que el festival es una idea necesaria en cualquier latitud, porque “hay mucha gente que todavía no tiene acceso a la música clásica, por lo que el privilegio de escucharla en vivo es único. El músico necesita relacionarse, pues no podemos ser una pieza de museo”.</p>
<p>Con él coincide la joven cellista de 26 años,<strong> Kelly Knox,</strong> de <strong>Chicago</strong>, invitada al festival por segunda ocasión.</p>
<p>“Hay un estigma sobre los conciertos <strong>clásicos,</strong> la formalidad, la vestimenta, es  como una pared. Por eso el festival es la oportunidad de romper todo eso, que la gente escuche, experimente y no se sienta extraña. Nos podemos comunicar”.</p>
<p>En la primera edición en 2017, Ocupa llegó a más de 1.200 personas, de las cuales más de la mitad de los asistentes escucharon la<strong> música clásica</strong> por primera vez. </p>
<p>En esta edición se prevé llegar a una mayor audiencia, pues el objetivo es que las <strong>melodías clásicas</strong> y la curiosidad de un nuevo público vibren al unísono, en una sola armonía.  (I) </p>				</div>
				
							</div>

			<div class="col-xs-12 col-md-3">
				<div class="item-tools">

					<!-- Social sharing -->
					<div class="socialShare margin-bottom">
						<!-- Facebook -->
						<a href="https://www.facebook.com/sharer.php?u=http://tinyurl.com/yaqbr2ng&t=%22Festival+Ocupa%22+intervendr%C3%A1+en+18+sitios+p%C3%BAblicos" target="_blank" rel="noopener" class="social-icons" title="" Festival Ocupa" intervendrá en 18 sitios públicos" aria-label="Compartir en Facebook" data-social-network="Facebook" data-social-action="sharer" data-social-target="https://www.eltelegrafo.com.ec/noticias/cultura/1/festival-ocupa-musica-clasica-quito"><i class="fa fa-facebook-official fa-2x" aria-hidden="true"></i></a>
		                <!-- Twitter -->
		                <a href="https://twitter.com/share?url=http://tinyurl.com/yaqbr2ng&text=%22Festival+Ocupa%22+intervendr%C3%A1+en+18+sitios+p%C3%BAblicos" target="_blank" rel="noopener" class="social-icons" title="" Festival Ocupa" intervendrá en 18 sitios públicos" aria-label="Compartir en Twitter" data-social-network="Twitter" data-social-action="share" data-social-target="https://www.eltelegrafo.com.ec/noticias/cultura/1/festival-ocupa-musica-clasica-quito"><i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i></a>
		                <!-- Whatsapp -->
		                <a href="whatsapp://send?text=Revisa esta noticia interesante: %22Festival+Ocupa%22+intervendr%C3%A1+en+18+sitios+p%C3%BAblicos http://tinyurl.com/yaqbr2ng" data-action="share/whatsapp/share"  rel="noopener" class="social-icons hidden-sm hidden-md hidden-lg" aria-label="Compartir en Whatsapp" data-social-network="Whatsapp" data-social-action="send" data-social-target="https://www.eltelegrafo.com.ec/noticias/cultura/1/festival-ocupa-musica-clasica-quito"><i class="fa fa-whatsapp fa-2x" aria-hidden="true"></i></a>
		                		            </div>
															<div class="socialShare">
						<div class="addthis_inline_share_toolbox"></div>					</div>
					
					
					<!-- Statistics lecture -->
					<div class="statistics margin-bottom">
						<div><strong>Lectura estimada:</strong></div>
						<div id="timeToRead"></div>
						<div>Contiene: <span id="wordsCount"></span> palabras</div>
					</div>

										<!-- Item Hits -->
					<div class="itemHits margin-bottom">
						<div><strong>Visitas:</strong></div>
						<div id="itemHits"></div>
					</div>
					
										<!-- Item tags -->
					<div class="itemTagsBlock margin-bottom">
						<div><strong>Tags:</strong></div>
						<ul class="list-inline2 list-unstyled itemTags tags">
															<li>
									<a href="/contenido/etiqueta/1/cronograma%20didactico">cronograma didactico</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/1/festival%20ocupa">festival ocupa</a>
								</li>
													</ul>
					</div>
					
					<div class="itemShortUrl margin-bottom">
						<div><strong>Enlace corto:</strong></div>
						<div class="input-group">
							<input id="shortUrl" type="text" value="http://tinyurl.com/yaqbr2ng">
							<span class="input-group-button">
								<button class="btn btn-xs copyToClipboard" type="button" data-clipboard-target="#shortUrl"><i class="fa fa-clipboard" aria-hidden="true" title="Copiar link"></i></button>
							</span>
						</div>
					</div>

					
					
									</div>
			</div>

			<div class="col-xs-12 col-md-12">
								<hr>
				<!-- Related items by tag -->
				<div class="itemRelated">
					<div class="header1">Te recomendamos</div>
					<ul class="list-unstyled row">
																		<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/cultura/1/la-agenda-incluye-actividades-en-11-dias">
									<img class="lazy img-responsive itemRelImg" alt="La agenda incluye actividades en 11 d&iacute;as" data-src="/media/k2/items/src/no-image.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="La agenda incluye actividades en 11 d&iacute;as" src="/media/k2/items/src/no-image.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/cultura/1/la-agenda-incluye-actividades-en-11-dias">La agenda incluye actividades en 11 días</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/1/cultura">Cultura</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
											</ul>
				</div>
							</div>

			<div class="col-xs-12 col-md-12">
				
				
							</div>

		</div>
	</div>

</article>

</div></div></div></div><div id="aside-column" class="col-xs-12 col-sm-3"><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content"></div></div></div></div></div></div></section>	</div>
</div>
<!-- El Telégrafo -->


                        </div>
                    </div>
                </div>
                            </main>

            <!-- FOOTER -->
            <footer id="footer" class="footer">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-12">
                            <hr>
                                                        <div class="relative">
                                <a href="#origin" class="backToTop">Ir arriba</a>
                            </div>
                                                        <div class="footer-bottom">                            
                                <div class="footer-block">
                                                                        <div class="brand-logo text-left footer-logo">
                                        <a id="logo-footer" rel="home" href="https://www.eltelegrafo.com.ec/" title="El Telégrafo">
                                            <img class="lazy img-responsive" alt="El Telégrafo" data-src="https://www.eltelegrafo.com.ec/images/eltelegrafo_gris.png" />
                                            <noscript><img class="img-responsive" alt="El Telégrafo" src="https://www.eltelegrafo.com.ec/images/eltelegrafo_gris.png" /></noscript>
                                        </a>
                                    </div>
                                    
                                                                        <ul id="footer-menu" class="nav ">
<li class="item-239 active"><a href="/" title="Portada" >Portada</a></li><li class="item-247"><a href="/politica" >Política</a></li><li class="item-250"><a href="/economia" >Economía &amp; Negocios</a></li><li class="item-306"><a href="/opinion" >Ideas &amp; debates</a></li><li class="item-256"><a href="/fanatico" >Fanático</a></li><li class="item-253"><a href="/sociedad" >Sociedad</a></li><li class="item-305"><a href="/justicia" >Justicia</a></li><li class="item-244"><a href="/ecuador" >Ecuador</a></li><li class="item-259"><a href="/mundo" >Reporte Mundial</a></li><li class="item-262"><a href="/cultura" >Arte/Cultura</a></li><li class="item-309"><a href="/revistas" >Revistas</a></li></ul>
                                                                    </div>

                                                                <hr>
                                <div class="address">
                                    <div class="inline">
                                        <p style="text-align: left;"><strong>Guayaquil:</strong> Km 1.5 Av. Carlos Julio Arosemena. Teléfono: PBX (593-4) 2595700. <strong>Quito:</strong> San Salvador E6-49 y Eloy Alfaro. Teléfonos: <br />(593-2) 2522331 - (593-2) 2907784 - (593-2) 2552897. <strong>Cuenca:</strong> Av. Loja y Rodrigo de Triana, edificio El Tiempo segunda planta. <br />Teléfonos: (593-7) 4104020 / 4104021 <strong>Ambato:</strong> Shyris 1260 entre Imbabura y Saraguro. Teléfonos: (593-3) 2849366 / 2416036. <br /><strong>Manta:</strong> Av. Malecón Jaime Chávez Gutiérrez, Edificio SENAE planta baja. Teléfono: (593-5) 3701595</p>                                    </div>
                                </div>
                                
                                <hr class="margin-bottom-5">

                                <div class="footer-footer">
                                    <div class="legal pull-left">&copy; 2018 EL TELÉGRAFO</div>
                                    <div class="legal pull-right">
                                        <a href="#">Mapa del sitio</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </footer>
        </div>

        
                
    </body>
</html>