<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es">
<head>
<base href="https://www.eltelegrafo.com.ec/noticias/politica/3/ramiro-garcia-corrupcion-ecuador" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
<meta name="keywords" content="Ramiro García,actos de corrupción,corrupción" />
<meta name="rights" content="Todos los derechos reservados." />
<meta name="title" content="&quot;La corrupción sigue siendo una enfermedad endémica&quot;" />
<meta name="author" content="El Telégrafo - Noticias del Ecuador y del mundo" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="HandheldFriendly" content="true" />
<meta name="revisit-after" content="1 days" />
<meta name="classification" content="Noticias" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=762936900" />
<meta name="google-play-app" content="app-id=ec.android.ElTelegrafo" />
<meta name="msapplication-name" content="El Telégrafo - Noticias del Ecuador y del mundo" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="https://www.eltelegrafo.com.ec/templates/simano/images/windows/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff" />
<meta name="geo.region" content="Ecuador" />
<meta name="geo.placename" content="Guayaquil 090615" />
<meta name="geo.position" content="-2.1776530;-79.9096500" />
<meta name="ICBM" content="-2.1776530;-79.9096500" />
<meta name="alexaVerifyID" content="W5wC40zIbkbL3TFwNthFtBIbiA" />
<meta name="msvalidate.01" content="B4E6C95491BB4A5F3EBC1CA7B2F454AF" />
<meta name="description" content="El esquema de contratación pública del gobierno de Rafael Correa no se ha podido desmontar, dice este abogado. Destaca que desde esa Presidencia se generaron los sobornos por contratos." />
<meta name="generator" content="El Telégrafo - Noticias del Ecuador y del mundo" />
<title>El Telégrafo - Noticias del Ecuador y del mundo - &quot;La corrupción sigue siendo una enfermedad endémica&quot;</title>
<link href="https://www.eltelegrafo.com.ec/noticias/politica/3/ramiro-garcia-corrupcion-ecuador" rel="canonical" />
<link href="/templates/simano/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/plugins/k2/userExtendedFields/userExtendedFields/tmpl/css/template.css" rel="stylesheet" type="text/css" />
<link href="/components/com_sppagebuilder/assets/css/sppagebuilder.css" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,700,700i,900|Titillium+Web:200,300,400,600,700,900" rel="stylesheet" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/assets/owl.carousel.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/assets/owl.theme.default.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/simano/css/simano.css?t=1592027779" rel="stylesheet" media="screen" type="text/css" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.0.0/lazysizes.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.6.1/jquery.timeago.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/1.7.1/clipboard.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/js/unitegallery.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/themes/slider/ug-theme-slider.min.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/simano/js/amazingcarousel.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/simano/js/readingTime.min.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/simano/js/simano.js?t=1592027779" type="text/javascript"></script>
<script type="text/javascript">

	window.dataLayer = window.dataLayer || [];
	dataLayer.push({
		'gtmPageTitle': '&quot;La corrupción sigue siendo una enfermedad endémica&quot;',
		'gtmPageCategory': 'Política',
		'gtmPageAuthor': 'Redacción Política',
		'gtmPageDate': '2020-06-13 00:00:00',
		'gtmPageDateYear': '2020',
		'gtmPageDateMonth': '06',
		'gtmPageDateDay': '13'
	});
var $ = jQuery.noConflict();
	</script>

<meta property="og:title" content="&quot;La corrupción sigue siendo una enfermedad endémica&quot;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.eltelegrafo.com.ec/noticias/politica/3/ramiro-garcia-corrupcion-ecuador" />
<meta property="og:description" content="El esquema de contratación pública del gobierno de Rafael Correa no se ha podido desmontar, dice este abogado. Destaca que desde esa Presidencia se generaron los sobornos por contratos." />
<meta property="og:site_name" content="El Telégrafo - Noticias del Ecuador y del mundo" />
<meta property="og:locale" name="es_LA" />
<meta property="article:published_time" content="2020-06-13 05:00:00" />
<meta property="article:modified_time" content="2020-06-13 02:34:36" />
<meta property="article:section" content="Política" />
<meta property="article:tag" content="Ramiro García,actos de corrupción,corrupción" />
<meta property="article:author" content="Redacción Política" />
<meta property="og:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/e4310ba310a4191cd12904b07b539d3a_L.jpg" />
<meta name="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/e4310ba310a4191cd12904b07b539d3a_L.jpg" />

<meta name="twitter:site" content="@el_telegrafo" />
<meta name="twitter:creator" content="@el_telegrafo" />
<meta name="twitter:title" content="&quot;La corrupción sigue siendo una enfermedad endémica&quot;" />
<meta name="twitter:description" content="El esquema de contratación pública del gobierno de Rafael Correa no se ha podido desmontar, dice este abogado. Destaca que desde esa Presidencia se generaron los sobornos por contratos." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/e4310ba310a4191cd12904b07b539d3a_L.jpg" />
<meta name="twitter:image:alt" content="&quot;La corrupción sigue siendo una enfermedad endémica&quot;" />

<meta itemscope itemtype="http://schema.org/Article" />
<meta itemprop="headline" content="&quot;La corrupción sigue siendo una enfermedad endémica&quot;">
<meta itemprop="name" content="&quot;La corrupción sigue siendo una enfermedad endémica&quot;">
<meta itemprop="description" content="El esquema de contratación pública del gobierno de Rafael Correa no se ha podido desmontar, dice este abogado. Destaca que desde esa Presidencia se generaron los sobornos por contratos.">
<meta itemprop="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/e4310ba310a4191cd12904b07b539d3a_L.jpg">

<meta name="news_keywords" content="Ramiro García,actos de corrupción,corrupción" />

<link rel="alternate" type="application/rss+xml" title="Política" href="https://www.eltelegrafo.com.ec/contenido/categoria/3/politica?format=feed" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//cdn.mediospublicos.ec">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//static.xx.fbcdn.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//www.instagram.com">
<link rel="dns-prefetch" href="//platform.instagram.com">
<link rel="dns-prefetch" href="//www.youtube.com">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.eltelegrafo.com.ec/templates/simano/manifest.json">
<link rel="mask-icon" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">
<link rel="author" href="https://plus.google.com/+telegrafoec" />
<link rel="publisher" href="https://plus.google.com/+telegrafoec" />
<style type="text/stylesheet">
    @-webkit-viewport   { width: device-width; }
    @-moz-viewport      { width: device-width; }
    @-ms-viewport       { width: device-width; }
    @-o-viewport        { width: device-width; }
    @viewport           { width: device-width; }
  </style>
<script type="text/javascript">
    //<![CDATA[
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement("style");
      msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));
      document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
    }
    //]]>
  </script>
<!--[if lt IE 9]>
    <link rel="stylesheet" href="https://www.eltelegrafo.com.ec/templates/simano/css/ie.css">
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/ie/html5shiv.js"></script>
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/ie/respond.js"></script>
  <![endif]-->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K72WFGD');</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="//ads.mediospublicos.ec/www/delivery/asyncjs.php"></script>
</head>
<body id="origin" class="" role="document">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K72WFGD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="full-wrapper">

<header id="header" class="masthead hide-from-print">
<div class="container">

<div id="topheader" class="row">
<div class="col-xs-12 col-sm-12 col-md-6 text-left hidden-xs">
<div class="inline margin-right"><span id="dateTime">Sábado, 13 de junio de 2020</span></div>
<div class="inline">
<span>Síguenos:</span>
<ul class="social-icons list-inline inline">
<li>
<a href="https://www.facebook.com/diarioeltelegrafo" class="facebook" aria-label="Facebook" target="_blank"><i class="fa fa-facebook-official fa-lg" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://twitter.com/el_telegrafo" class="twitter" aria-label="Twitter" target="_blank"><i class="fa fa-twitter-square fa-lg" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://www.youtube.com/user/eltelegrafoec" class="youtube" aria-label="YouTube" target="_blank"><i class="fa fa-youtube-play fa-lg" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://instagram.com/el_telegrafo/" class="instagram" aria-label="Instagram" target="_blank"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 text-right hidden-xs">
<div class="inline">
<ul class="text-center list-unstyled list-inline ">
<li class="item-284"><a href="https://fliphtml5.com/bookcase/axrxy" target="_blank">Ediciones digitales</a></li><li class="divider">&nbsp;</li><li class="item-331"><a href="/manual-de-estilo">Manual de estilo</a></li><li class="divider">&nbsp;</li><li class="item-364"><a href="/codigo-de-etica">Código de ética</a></li><li class="divider">&nbsp;</li><li class="item-321"><a href="/rss">Rss</a></li><li class="divider">&nbsp;</li></ul>
</div>
</div>
</div>

<div class="row">
<div class="col-xs-12 col-sm-12 col-md-4"></div>
<div class="col-xs-12 col-sm-12 col-md-4">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mainMenu" aria-hidden="true" aria-label="menu principal">
<i class="fa fa-bars fa-lg" aria-hidden="true"></i>
</button>
</div>
<div id="logo" class="brand-logo text-center">
<div class="custom">
<p style="text-align: center;"><a href="//www.eltelegrafo.com.ec/" title="El Telégrafo"><img src="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/Banners/2020/eltelegrafo-new.png?ver=1580763187667" alt="El Telégrafo" caption="false" width="506" height="130" /></a></p></div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4"></div>
</div>

<div id="main-menu" class="row">
<div class="col-xs-12 col-sm-12 col-md-12">
<nav class="main-menu-nav">
<div class="collapse navbar-collapse" id="mainMenu">
<div class="hidden-sm hidden-md hidden-lg">
<div class="secciones">
<h3 class="pull-left">Secciones</h3>
<button type="button" class="close pull-right" aria-label="cerrar menu">
<span class="glyphicon glyphicon-remove"></span>
</button>
</div>
</div>
<ul class="text-center list-unstyled list-inline ">
<li class="item-239 active"> <a href="/" title="Portada">Portada</a>
</li><li class="item-247"> <a href="/politica">Política</a>
</li><li class="item-250"> <a href="/economia">Economía &amp; Negocios</a>
</li><li class="item-306"> <a href="/opinion">Ideas &amp; debates</a>
</li><li class="item-256"> <a href="/fanatico">Fanático</a>
</li><li class="item-253"> <a href="/sociedad">Sociedad</a>
</li><li class="item-305"> <a href="/justicia">Justicia</a>
</li><li class="item-244"> <a href="/ecuador">Ecuador</a>
</li><li class="item-259"> <a href="/mundo">Reporte Mundial</a>
</li><li class="item-262"> <a href="/cultura">Arte/Cultura</a>
</li></ul>
<div class="clearfix"></div>
</div>
</nav>
</div>
</div>
</div>
</header>

<main id="main" class="main-content" role="main">
<div class="container hide">
<div class="row">
<div class="col-xs-12">
<div id="system-message-container">
</div>
</div>
</div>
</div>
<div class="container">
<div id="bannerIzq">
<div class="custom">
<div class="center hidden-xs hidden-sm"><ins data-revive-zoneid="36" data-revive-id="31482dd3e72f593f3eee8cbe2a9f7ed2"></ins></div></div>
</div>
<div id="bannerDer">
<div class="custom">
<div class="center hidden-xs hidden-sm"><ins data-revive-zoneid="37" data-revive-id="31482dd3e72f593f3eee8cbe2a9f7ed2"></ins></div></div>
</div>
</div>


<div class="container">
<div class="row">
<div class="col-xs-12">
<div id="sp-page-builder" class="politica sp-page-builder page-3">
<div class="page-content">
<section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="col-xs-12 col-sm-12"><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content">
<div class="custom">
<div class="text-center visible-lg visible-md" style="text-align: center;"><ins data-revive-zoneid="19" data-revive-id="31482dd3e72f593f3eee8cbe2a9f7ed2"></ins></div></div>
</div></div></div></div></div></div></section><section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="main-news" class="col-xs-12 col-sm-8"><div class="sppb-addon-container" style="" data-sppb-wow-duration="300ms"><div class="sppb-addon sppb-addon-k2 "><div class="sppb-addon-content">

<span id="startOfPage" data-id="347892"></span>
<article class="full-article item itemView" itemscope="" itemtype="http://schema.org/Article">
<div class="story-header-block margin-bottom">

<div class="story-category">
<a href="/contenido/categoria/3/politica">Política</a>
</div>

<h4 class="itemPretitle">Lucha contra la corrupción</h4>

<h1 class="story-heading">"La corrupción sigue siendo una enfermedad endémica"</h1>

<span class="story-author">
<a rel="author" href="/contenido/autor/3/5336/redaccionpolitica"><strong>Redacción Política</strong></a>
</span>
<span class="horizontal-divider">-</span>

<span class="story-publishup">13 de junio de 2020 - 00:00</span>
</div>
<div itemprop="associatedMedia" class="story-image-block">
<div class="row">

<figure itemscope itemtype="http://schema.org/ImageObject" class="itemImage">
<div class="itemImage-inner">
<a href="/media/k2/items/cache/e4310ba310a4191cd12904b07b539d3a_XL.jpg" class="story-image image-popup" title="Ramiro Garc&iacute;a. Presidente de la Federaci&oacute;n Nacional de Abogados del Ecuador.">
<picture>
<img class="img-responsive lazyloaded" alt="Ramiro Garc&iacute;a. Presidente de la Federaci&oacute;n Nacional de Abogados del Ecuador." itemprop="image" data-src="/media/k2/items/cache/e4310ba310a4191cd12904b07b539d3a_XL.jpg" src="/media/k2/items/cache/e4310ba310a4191cd12904b07b539d3a_XL.jpg">
</picture>
</a>
</div>
<figcaption itemprop="caption">

<div class="itemImageCaption">Ramiro García. Presidente de la Federación Nacional de Abogados del Ecuador.</div>

<div class="itemImageCredits"> Foto: Miguel Jiménez / El Telégrafo</div>
</figcaption>
</figure>
</div>
</div>
<div class="story-body-block">
<div class="row">
<div class="col-xs-12 col-md-9">
<div class="modutable">

<div class="itemIntroText">
<h3>El esquema de contratación pública del gobierno de Rafael Correa no se ha podido desmontar, dice este abogado. Destaca que desde esa Presidencia se generaron los sobornos por contratos.</h3>
</div>
</div>

<div itemprop="articleBody" class="itemFullText">
<p>La <strong>trama</strong> de<strong> corrupción</strong> que se ha destapado en <strong>Ecuador</strong>, en medio de la <strong>pandemia</strong> por el <strong>covid-19</strong>, tiene rostros nuevos y otros ya conocidos, que han sido vinculados a <strong>contratos</strong> con <strong>sobreprecios</strong> para la <strong>compra</strong> de <strong>insumos médicos</strong>, como <strong>mascarillas</strong>, <strong>fundas para cadáveres</strong>, <strong>kits de</strong> <strong>alimentos</strong>, <strong>contratación</strong> de <strong>obras públicas</strong>, entre otros.</p>
<p>Los más recientes son los casos del asambleísta <strong>Daniel Mendoza</strong> y del supuesto empresario<strong> Daniel Salcedo.</strong> En ese sentido, en una entrevista con Ecuador TV, el abogado <strong>Ramiro García</strong> sostuvo que la <strong>emergencia sanitaria</strong> ha mostrado la peor cara de Ecuador. “Nos ha mostrado<strong> redes de corrupción</strong> que no son de ahora, vienen operando hace una década”.</p>
<p>Destacó la acción del<strong> Ministerio de Gobierno</strong> y la<strong> Fiscalía General del Estado</strong>, que están develando esta<strong> trama de corrupción</strong>, sobre temas sensibles. “Mientras en primera línea estaban médicos, policías, militares, abogados -solo en el gremio que yo represento <strong>160 colegas fallecieron</strong> en <strong>Guayaquil,</strong> muchos de ellos <strong>contagiados</strong> en las <strong>audiencias</strong> a las que acudían para defender derechos-, otros hacían <strong>negocios</strong> con la salud en tiempos de <strong>emergencia</strong>”.<br /><strong></strong></p>
<p><strong>¿Cómo se combate la corrupción en tantos frentes?</strong><br />Esto nos muestra que la corrupción no es un problema focalizado ni aislado. Hemos visto que gobiernos autónomos descentralizados (GAD) de izquierdas y de derechas, de Costa y Sierra, han caído en la tentación de la corrupción. Creo que ya es hora de que repensemos el país, repensemos los valores sobre los cuales estamos construyendo este Estado. Y creo que esto se está haciendo metástasis, esto ya no da para más.<br /><strong></strong></p>
<p><strong>¿Peor que la pandemia podría ser la corrupción en este momento?</strong><br />Lo que pasa es que para la pandemia se encontrará vacuna y cura, o ya nos inmunizaremos a mediano plazo, colectivamente; el problema es que la corrupción sigue siendo una enfermedad endémica para la que no hallamos cura ni vacuna y que sigue minando las posibilidades del futuro del país.</p>
<p>¿Qué futuro estamos dejando a las nuevas generaciones? Pero además, ¿qué nuevas generaciones son las que vienen? porque vemos que los involucrados en los nuevos problemas de corrupción es gente muy joven; es decir, aquello que veíamos como patrimonio exclusivo de la vieja política, ahora resulta que son estructuras muy jóvenes de pseudoempresarios que no producen absolutamente nada, y que lo único que hacen es intermediar entre el Estado y los proveedores para vender ganándose varias veces lo que cuesta un bien o un servicio.</p>
<p><strong>La ministra María Paula Romo dijo que en el caso Salcedo es abrir la puerta para encontrar una mafia y al resto de los culpables, ¿quiere decir que sobre este personaje habría gente con más poder e influencias y no necesariamente lo que usted dice, que son nuevos rostros de la corrupción?</strong><br />Vamos a ver si es que aparecen viejos rostros de la política detrás de estos nuevos rostros de la corrupción, pero este señor Salcedo no es que aparece ahora; vemos cómo contrató, por ejemplo, con la Gobernación del Guayas cuando era gobernador el señor Rolando Panchana, en el gobierno del expresidente Rafael Correa. Vemos que tenía varias decenas de empresas que se dedicaban absolutamente a todo.</p>
<p>Es decir, él podía venderle mascarillas, insumos médicos, celulares, repuestos para moto o auto, cualquier cosa, porque tenía empresas para todo. Entonces, lo que vemos es que el sistema de contratación pública ha colapsado. Definitivamente todo el esquema que se generó en la contratación pública del correísmo no ha podido ser desmontado en este gobierno y sigue produciendo, cada tanto, eventos de corrupción como los que estamos viendo.<br /><strong></strong></p>
<p><strong>La Fiscalía, tras los operativos que terminaron con varios detenidos, esperaba más que la imposición de medidas sustitutivas. La justicia, en cambio, frente al inicio de sumarios administrativos, pide respeto a sus decisiones. ¿Quién tiene la razón?</strong><br />La Fiscalía es parte de la administración de justicia, no podemos pensar en una justicia penal sin Fiscalía y vemos que ha hecho un trabajo denodado contra la corrupción; esperamos obviamente que los jueces estén a la altura de las circunstancias, de las exigencias, y que fallen en derecho. Por supuesto, uno de los temas que hay que reivindicar es la independencia que deben tener los jueces para resolver sus causas.</p>
<p><strong>¿Cuál debería ser la tarea del ciudadano?</strong><br />La veeduría, si queremos limitar; eliminar los focos de corrupción que proliferan en todas partes y que no son, insisto, patrimonio de un grupo político específico o de una ideología o región específica. Tenemos corrupción en todos lados; hemos visto que inclusive municipios liderados por alcaldes indígenas también están siendo allanados, investigados, por hechos de corrupción, como el de Guamote. Creo que ya es hora de que la ciudadanía entienda que la veeduría, la transparencia, es lo único que nos puede sacar de este fango de corrupción.</p>
<p>Hemos visto cómo desde la propia Presidencia del gobierno de Correa se generó todo un sistema de intercambio de sobornos por contratos. Tenemos que pensar sobre qué valores estamos construyendo en esta sociedad y cómo podemos reestructurarla porque, de la forma como vamos, es inviable. (<strong>I</strong>)</p> </div>

<div id="corona-virus-footer" style="background-color: #2f3476; padding: 10px; margin: 20px 0; box-sizing: border-box; display: table;">
<h3 style="text-align: center;margin-top:0;color:#ccc;">Coronavirus</h3>
<div class="col-md-6 col-xs-12" style="display: flex; border-bottom: 2px solid #4B5BBC; align-items: center; padding: 0 0 5px 0; font-size: 13px;text-transform: uppercase;">
<img src="https://www.eltelegrafo.com.ec/images/images/prevenciones.png" style="width: auto;margin: 0 10px 0 0;" />
<a href="https://www.eltelegrafo.com.ec/medios/especiales/2020/covid-19/index.html" target="_blank" rel="noopener noreferrer" style="color: #fff;">¿Cómo prevenir?</a>
</div>
<div class="col-md-6 col-xs-12" style="display: flex; border-bottom: 2px solid #4B5BBC; align-items: center; padding: 5px 0; font-size: 13px;text-transform: uppercase;">
<img src="https://www.eltelegrafo.com.ec/images/images/viruss.png" style="width: auto;margin: 0 10px 0 0;" />
<a href="https://www.eltelegrafo.com.ec/medios/especiales/2020/covid-19/covid-19.html" target="_blank" rel="noopener noreferrer" style="color: #fff;">¿Qué es el covid-19?</a>
</div>
<div class="col-md-6 col-xs-12" style="display: flex; border-bottom: 2px solid #4B5BBC; align-items: center; padding: 5px 0; font-size: 13px;text-transform: uppercase;">
<img src="https://www.eltelegrafo.com.ec/images/images/encasa.png" style="width: auto;margin: 0 10px 0 0;" />
<a href="https://www.eltelegrafo.com.ec/medios/especiales/2020/covid-19/index.html#three" target="_blank" rel="noopener noreferrer" style="color: #fff;">¿Qué hacer en casa?</a>
</div>
<div class="col-md-6 col-xs-12" style="display: flex; border-bottom: 2px solid #4B5BBC; align-items: center; padding: 5px 0; font-size: 13px;text-transform: uppercase;">
<img src="https://www.eltelegrafo.com.ec/images/images/consejo-b.png" style="width: auto;margin: 0 10px 0 0;" />
<a href="https://www.eltelegrafo.com.ec/medios/especiales/2020/covid-19/index.html#five" target="_blank" style="color: #fff;" rel="noopener noreferrer">Cuidados y consejos</a>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3">
<div class="item-tools">

<div class="socialShare margin-bottom">

<a href="https://www.facebook.com/sharer.php?u=http://tinyurl.com/y75tuq9m&t=%22La+corrupci%C3%B3n+sigue+siendo+una+enfermedad+end%C3%A9mica%22" target="_blank" rel="noopener" class="social-icons" title="" La corrupción sigue siendo una enfermedad endémica"" aria-label="Compartir en Facebook" data-social-network="Facebook" data-social-action="sharer" data-social-target="https://www.eltelegrafo.com.ec/noticias/politica/3/ramiro-garcia-corrupcion-ecuador"><i class="fa fa-facebook-official fa-2x" aria-hidden="true"></i></a>

<a href="https://twitter.com/share?url=http://tinyurl.com/y75tuq9m&text=%22La+corrupci%C3%B3n+sigue+siendo+una+enfermedad+end%C3%A9mica%22" target="_blank" rel="noopener" class="social-icons" title="" La corrupción sigue siendo una enfermedad endémica"" aria-label="Compartir en Twitter" data-social-network="Twitter" data-social-action="share" data-social-target="https://www.eltelegrafo.com.ec/noticias/politica/3/ramiro-garcia-corrupcion-ecuador"><i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i></a>

<a href="whatsapp://send?text=Revisa esta noticia interesante: %22La+corrupci%C3%B3n+sigue+siendo+una+enfermedad+end%C3%A9mica%22 http://tinyurl.com/y75tuq9m" data-action="share/whatsapp/share" rel="noopener" class="social-icons hidden-sm hidden-md hidden-lg" aria-label="Compartir en Whatsapp" data-social-network="Whatsapp" data-social-action="send" data-social-target="https://www.eltelegrafo.com.ec/noticias/politica/3/ramiro-garcia-corrupcion-ecuador"><i class="fa fa-whatsapp fa-2x" aria-hidden="true"></i></a>
</div>
<div class="socialShare">
<div class="addthis_inline_share_toolbox"></div> </div>

<div class="statistics margin-bottom">
<div><strong>Lectura estimada:</strong></div>
<div id="timeToRead"></div>
<div>Contiene: <span id="wordsCount"></span> palabras</div>
</div>

<div class="itemHits margin-bottom">
<div><strong>Visitas:</strong></div>
<div id="itemHits"></div>
</div>

<div class="itemTagsBlock margin-bottom">
<div><strong>Tags:</strong></div>
<ul class="list-inline2 list-unstyled itemTags tags">
<li>
<a href="/contenido/etiqueta/3/Ramiro%20García">Ramiro García</a>
</li>
<li>
<a href="/contenido/etiqueta/3/actos%20de%20corrupción">actos de corrupción</a>
</li>
<li>
<a href="/contenido/etiqueta/3/corrupción">corrupción</a>
</li>
</ul>
</div>
<div class="itemShortUrl margin-bottom">
<div><strong>Enlace corto:</strong></div>
<div class="input-group">
<input id="shortUrl" type="text" value="http://tinyurl.com/y75tuq9m">
<span class="input-group-button">
<button class="btn btn-xs copyToClipboard" type="button" data-clipboard-target="#shortUrl"><i class="fa fa-clipboard" aria-hidden="true" title="Copiar link"></i></button>
</span>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-12">
<hr>

<div class="itemRelated">
<div class="header1">Te recomendamos</div>
<ul class="list-unstyled row">
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/politica/3/salario-daniel-mendoza-cal">
<img class="img-responsive itemRelImg lazyloaded" alt="Salario de Daniel M. ser&aacute; entregado a su alterna" data-src="/media/k2/items/cache/7ff64fa79c783c60cb46a41cf23fe213_M.jpg" src="/media/k2/items/cache/7ff64fa79c783c60cb46a41cf23fe213_M.jpg">
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/politica/3/salario-daniel-mendoza-cal">Salario de Daniel M. será entregado a su alterna</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/3/politica">Política</a></div>
</div>
</li>
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/politica/3/corrupcion-partidos-politicos">
<img class="img-responsive itemRelImg lazyloaded" alt="La corrupci&oacute;n atrapa a partidos pol&iacute;ticos" data-src="/media/k2/items/cache/b47b85fbfb2dad21484a9b0073d1485d_M.jpg" src="/media/k2/items/cache/b47b85fbfb2dad21484a9b0073d1485d_M.jpg">
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/politica/3/corrupcion-partidos-politicos">La corrupción atrapa a partidos políticos</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/3/politica">Política</a></div>
 </div>
</li>
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/politica/3/corrupcion-hernan-perez">
<img class="img-responsive itemRelImg lazyloaded" alt="&ldquo;La corrupci&oacute;n es un problema estructural&rdquo;" data-src="/media/k2/items/cache/9462f3b9e46c1d1f45382be144d404fc_M.jpg" src="/media/k2/items/cache/9462f3b9e46c1d1f45382be144d404fc_M.jpg">
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/politica/3/corrupcion-hernan-perez">“La corrupción es un problema estructural”</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/3/politica">Política</a></div>
</div>
</li>
<li class="clearfix"></li>
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/politica/3/cal-denuncias-destitucion-daniel-mendoza">
<img class="img-responsive itemRelImg lazyloaded" alt="Comisi&oacute;n multipartidista investigar&aacute; a asamble&iacute;sta Daniel Mendoza" data-src="/media/k2/items/cache/fa1583a5e61f1b13a6b3da231e1d5112_M.jpg" src="/media/k2/items/cache/fa1583a5e61f1b13a6b3da231e1d5112_M.jpg">
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/politica/3/cal-denuncias-destitucion-daniel-mendoza">Comisión multipartidista investigará a asambleísta Daniel Mendoza</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/3/politica">Política</a></div>
</div>
</li>
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/politica/3/iniciativa-expulsion-bucaram-eeuu">
<img class="img-responsive itemRelImg lazyloaded" alt="Iniciativa de migrantes busca expulsar a &ldquo;Dalo&rdquo; Bucaram de EE.UU." data-src="/media/k2/items/cache/798802b8342118b50be76e1216f15621_M.jpg" src="/media/k2/items/cache/798802b8342118b50be76e1216f15621_M.jpg">
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/politica/3/iniciativa-expulsion-bucaram-eeuu">Iniciativa de migrantes busca expulsar a “Dalo” Bucaram de EE.UU.</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/3/politica">Política</a></div>
</div>
</li>
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/politica/3/organizaciones-contra-corrupcion">
<img class="img-responsive itemRelImg lazyloaded" alt="40 organizaciones luchan contra la corrupci&oacute;n" data-src="/media/k2/items/cache/e6d174398f725c786f675843df4e0870_M.jpg" src="/media/k2/items/cache/e6d174398f725c786f675843df4e0870_M.jpg">
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/politica/3/organizaciones-contra-corrupcion">40 organizaciones luchan contra la corrupción</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/3/politica">Política</a></div>
</div>
</li>
<li class="clearfix"></li>
</ul>
</div>
</div>
<div class="col-xs-12 col-md-12">
</div>
</div>
</div>
</article>
</div></div></div></div><div id="aside-column" class="col-xs-12 col-sm-4"><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content"><div id="module-769" class="simano-masleidas simano-module simple-bold ">
<div class="module-header">
<div class="module-tab">
<div class="module-title">
Las 5 más leídas de la semana </div>
</div>
</div>
<div class="module-body">
<ul class="list-unstyled">
<li class="masleidas-item">
<article class="item" itemscope itemtype="http://schema.org/Article">
<div class="story-content">
<div class="masleidas-text">
<h3 class="story-heading" itemprop="name">
<span class="masleidas-number">1</span><a href="/noticias/politica/3/daniel-salcedo-familia-bucaram" itemprop="url">Daniel Salcedo comparte viviendas y acciones con la familia Bucaram</a>
</h3>
<div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2020-06-10 00:00:00" title="Junio 10, 2020"></time></div>
</div>
</div>
</article>
<hr>
</li>
<li class="masleidas-item">
<article class="item" itemscope itemtype="http://schema.org/Article">
<div class="story-content">
<div class="masleidas-text">
<h3 class="story-heading" itemprop="name">
<span class="masleidas-number">2</span><a href="/noticias/politica/3/moreno-objecion-parcial-ley-apoyo-humanitario" itemprop="url">Ejecutivo hace 32 objeciones a Ley de Apoyo Humanitario</a>
</h3>
<div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2020-06-09 10:15:16" title="Junio 09, 2020"></time></div>
</div>
</div>
</article>
<hr>
</li>
<li class="masleidas-item">
<article class="item" itemscope itemtype="http://schema.org/Article">
<div class="story-content">
<div class="masleidas-text">
<h3 class="story-heading" itemprop="name">
<span class="masleidas-number">3</span><a href="/noticias/politica/3/corrupcion-partidos-politicos" itemprop="url">La corrupci&oacute;n atrapa a partidos pol&iacute;ticos</a>
</h3>
<div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2020-06-09 00:00:00" title="Junio 09, 2020"></time></div>
</div>
</div>
</article>
<hr>
</li>
<li class="masleidas-item">
<article class="item" itemscope itemtype="http://schema.org/Article">
<div class="story-content">
<div class="masleidas-text">
<h3 class="story-heading" itemprop="name">
<span class="masleidas-number">4</span><a href="/noticias/politica/3/sobreprecio-mascarillas-corrupcion" itemprop="url">"Es necesario tipificar el sobreprecio"</a>
</h3>
<div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2020-06-08 00:00:00" title="Junio 08, 2020"></time></div>
</div>
</div>
</article>
<hr>
</li>
<li class="masleidas-item">
<article class="item" itemscope itemtype="http://schema.org/Article">
<div class="story-content">
<div class="masleidas-text">
<h3 class="story-heading" itemprop="name">
<span class="masleidas-number">5</span><a href="/noticias/politica/3/exempleado-prefectura-manabi-consorcio-pedernales" itemprop="url">Un exempleado de la Prefectura de Manab&iacute;, en el consorcio Pedernales</a>
</h3>
<div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2020-06-11 00:00:00" title="Junio 11, 2020"></time></div>
</div>
</div>
</article>
<hr>
</li>
</ul>
</div>
</div></div></div><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content">
<div class="custom">
<div class="text-center visible-lg visible-md"> <ins data-revive-zoneid="6" data-revive-id="31482dd3e72f593f3eee8cbe2a9f7ed2"></ins></div></div>
</div></div></div></div></div></div></section> </div>
</div>

</div>
</div>
</div>
</main>

<footer id="footer" class="footer">
<div class="container">
<div class="row">
<div class="col-sm-12">
<hr>
<div class="relative">
<a href="#origin" class="backToTop">Ir arriba</a>
</div>
<div class="footer-bottom">
<div class="footer-block">
<div class="brand-logo text-left footer-logo">
<a id="logo-footer" rel="home" href="https://www.eltelegrafo.com.ec/" title="El Telégrafo - Noticias del Ecuador y del mundo">
<img class="lazyload img-responsive" alt="El Telégrafo - Noticias del Ecuador y del mundo" data-src="https://www.eltelegrafo.com.ec/images/eltelegrafo_negro.png" />
</a>
</div>
<ul id="footer-menu" class="nav ">
<li class="item-239 active"><a href="/" title="Portada">Portada</a></li><li class="item-247"><a href="/politica">Política</a></li><li class="item-250"><a href="/economia">Economía &amp; Negocios</a></li><li class="item-306"><a href="/opinion">Ideas &amp; debates</a></li><li class="item-256"><a href="/fanatico">Fanático</a></li><li class="item-253"><a href="/sociedad">Sociedad</a></li><li class="item-305"><a href="/justicia">Justicia</a></li><li class="item-244"><a href="/ecuador">Ecuador</a></li><li class="item-259"><a href="/mundo">Reporte Mundial</a></li><li class="item-262"><a href="/cultura">Arte/Cultura</a></li></ul>
</div>
</div>
</div>
</div>
</div>
</footer>
<div style="background:#1c1c1c;padding:20px;color:#ffffff;">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-9">
<div class="footer-footer">
<div class="inline">
<p style="text-align: left;"><strong>Guayaquil:</strong> Km 1.5 Av. Carlos Julio Arosemena. Teléfono: PBX (593-4) 2595700. <strong>Quito:</strong> San Salvador E6-49 y Eloy Alfaro. Teléfonos: (593-2) 2522331 - (593-2) 2907784 - (593-2) 2552897.  <strong>Cuenca:</strong> Av. Solano 366 y Florencia Astudillo (Antes del Sindicato de Chóferes del Azuay). Teléfonos: (593-7) 4104020 / 4104021/<span>4103673/4103671</span>.  <strong>Ambato:</strong> Calle Sucre 4-44 y Castillo. Teléfono: (593-4) 2326500.  <strong>Manta:</strong> Av. Malecón Jaime Chávez Gutiérrez, Edificio SENAE planta baja. Teléfono: (593-5) 3701595</p> </div>
</div>
</div>
<div class="col-xs-12 col-md-3">
<img src="https://www.eltelegrafo.com.ec/images/logo-mp-black.png" alt="Medios Públicos EP" style="margin-top: 12px;">
</div>
</div>
<div class="row" style="margin-top:30px;">
<div class="col-xs-12">
<div class="footer-footer">
<div class="legal pull-left">&copy; 2020 EL TELÉGRAFO - NOTICIAS DEL ECUADOR Y DEL MUNDO</div>
<div class="legal pull-right">
<a href="#" style="color:#ffffff;">Mapa del sitio</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</body>
</html>