<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es">
    <head>
        <base href="https://www.eltelegrafo.com.ec/noticias/politica/3/canciller-subrogante-se-reunio-con-subsecretario-de-ee-uu" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
	<meta name="keywords" content="Thomas Shannon,Ecuador,EEUU" />
	<meta name="rights" content="Todos los derechos reservados." />
	<meta name="title" content="Canciller subrogante se reunió con subsecretario de EE.UU." />
	<meta name="author" content="El Telégrafo" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="HandheldFriendly" content="true" />
	<meta name="revisit-after" content="1 days" />
	<meta name="classification" content="Noticias" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta name="apple-itunes-app" content="app-id=762936900" />
	<meta name="google-play-app" content="app-id=ec.android.ElTelegrafo" />
	<meta name="msapplication-name" content="El Telégrafo" />
	<meta name="msapplication-TileColor" content="#ffffff" />
	<meta name="msapplication-TileImage" content="https://www.eltelegrafo.com.ec/templates/simano/images/windows/ms-icon-144x144.png" />
	<meta name="theme-color" content="#ffffff" />
	<meta name="geo.region" content="Ecuador" />
	<meta name="geo.placename" content="Guayaquil 090615" />
	<meta name="geo.position" content="-2.1776530;-79.9096500" />
	<meta name="ICBM" content="-2.1776530;-79.9096500" />
	<meta name="alexaVerifyID" content="W5wC40zIbkbL3TFwNthFtBIbiA" />
	<meta name="msvalidate.01" content="B4E6C95491BB4A5F3EBC1CA7B2F454AF" />
	<meta name="description" content="Shannon se reunirá el martes con el presidente de la República, Lenín Moreno, para tratar la amplia colaboración en áreas de interés mutuo." />
	<meta name="generator" content="El Telégrafo" />
	<title>Canciller subrogante se reunió con subsecretario de EE.UU.</title>
	<link href="/templates/simano/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.eltelegrafo.com.ec/component/search/?Itemid=287&amp;spbid=3&amp;catid=28:politica&amp;id=288747:canciller-subrogante-se-reunio-con-subsecretario-de-ee-uu&amp;format=opensearch" rel="search" title="El Telégrafo" type="application/opensearchdescription+xml" />
	<link href="/plugins/k2/userExtendedFields/userExtendedFields/tmpl/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_sppagebuilder/assets/css/sppagebuilder.css" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,700,700i,900|Titillium+Web:200,300,400,600,700,900" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" media="screen" integrity="sha256-916EbMg70RQy9LHiGkXzG8hSg9EdNy97GazNG/aiY1w=" crossorigin="anonymous" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" media="screen" integrity="sha256-eZrrJcwDc/3uDhsdt61sL2oOBY362qM3lon1gyExkL0=" crossorigin="anonymous" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" media="screen" integrity="sha256-PZLhE6wwMbg4AB3d35ZdBF9HD/dI/y4RazA3iRDurss=" crossorigin="anonymous" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/assets/owl.carousel.min.css" rel="stylesheet" media="screen" integrity="sha256-AWqwvQ3kg5aA5KcXpX25sYKowsX97sTCTbeo33Yfyk0=" crossorigin="anonymous" type="text/css" />
	<link href="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/assets/owl.theme.default.min.css" rel="stylesheet" media="screen" integrity="sha256-KWs9jp+jZzOZmmnW5jC8Y2HqI9rajJig5I00un99DtI=" crossorigin="anonymous" type="text/css" />
	<link href="https://www.eltelegrafo.com.ec/templates/simano/css/simano.css?t=1519691884" rel="stylesheet" media="screen" type="text/css" />
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha256-U5ZEeKfGNOja007MMD3YBI0A3OSZOQbeG6z2f2Y0hu8=" crossorigin="anonymous" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.5/jquery.lazy.min.js" integrity="sha256-opvlG8wDn5P0ucYqP3f1ErB4FUlPxu78ufGDpTuQ4LU=" crossorigin="anonymous" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.6.1/jquery.timeago.min.js" integrity="sha256-JAdlnMiYFZRwqQqgiYwLjSkV94QtVzcbvasQMm05THk=" crossorigin="anonymous" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" integrity="sha256-P93G0oq6PBPWTP1IR8Mz/0jHHUpaWL0aBJTKauisG7Q=" crossorigin="anonymous" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/1.7.1/clipboard.min.js" integrity="sha256-Daf8GuI2eLKHJlOWLRR/zRy9Clqcj4TUSumbxYH9kGI=" crossorigin="anonymous" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/owl.carousel.min.js" integrity="sha256-s5TTOyp+xlSmsDfr/aZhg0Gz+JejYr5iTJI8JxG1SkM=" crossorigin="anonymous" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/js/unitegallery.min.js" integrity="sha256-1snhdKmSJxiSsTwpSFZxXxAFOl8uwOkZGv2JEwlRCvg=" crossorigin="anonymous" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/themes/slider/ug-theme-slider.min.js" integrity="sha256-8Dbv6tFFltp40ZffmPRwVahxOJRtQMeE0yGMfveKW/w=" crossorigin="anonymous" type="text/javascript"></script>
	<script src="https://www.eltelegrafo.com.ec/templates/simano/js/amazingcarousel.js" type="text/javascript"></script>
	<script src="https://www.eltelegrafo.com.ec/templates/simano/js/readingTime.min.js" type="text/javascript"></script>
	<script src="https://www.eltelegrafo.com.ec/templates/simano/js/simano.js?t=1519691884" type="text/javascript"></script>
	<script type="text/javascript">
var $ = jQuery.noConflict();
	</script>
	<!-- Facebook Open Graph -->
	<meta property="og:title" content="Canciller subrogante se reunió con subsecretario de EE.UU." />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://tinyurl.com/y9z2khmv" />
	<meta property="og:description" content="Shannon se reunirá el martes con el presidente de la República, Lenín Moreno, para tratar la amplia colaboración en áreas de interés mutuo." />
	<meta property="og:site_name" content="El Telégrafo" />
	<meta property="og:locale" name="es_LA" />
	<meta property="article:published_time" content="2018-02-26 16:38:48" />
	<meta property="article:modified_time" content="2018-02-26 16:58:11" />
	<meta property="article:section" content="Política" />
	<meta property="article:tag" content="Thomas Shannon,Ecuador,EEUU" />
	<meta property="article:author" content="Redacción Web" />
	<meta property="og:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/1912339a3023be9aa9edba820a9c0812_L.jpg" />
	<meta name="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/1912339a3023be9aa9edba820a9c0812_L.jpg" />
	<!-- Twitter cards -->
	<meta name="twitter:site" content="@el_telegrafo" />
	<meta name="twitter:creator" content="@el_telegrafo" />
	<meta name="twitter:title" content="Canciller subrogante se reunió con subsecretario de EE.UU." />
	<meta name="twitter:description" content="Shannon se reunirá el martes con el presidente de la República, Lenín Moreno, para tratar la amplia colaboración en áreas de interés mutuo." />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/1912339a3023be9aa9edba820a9c0812_L.jpg" />
	<meta name="twitter:image:alt" content="Canciller subrogante se reunió con subsecretario de EE.UU." />
	<!-- Schema.org markup for Google+ -->
	<meta itemscope itemtype="http://schema.org/Article" />
	<meta itemprop="headline" content="Canciller subrogante se reunió con subsecretario de EE.UU.">
	<meta itemprop="name" content="Canciller subrogante se reunió con subsecretario de EE.UU.">
	<meta itemprop="description" content="Shannon se reunirá el martes con el presidente de la República, Lenín Moreno, para tratar la amplia colaboración en áreas de interés mutuo.">
	<meta itemprop="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/1912339a3023be9aa9edba820a9c0812_L.jpg">
	<!-- Google news kewords -->
	<meta name="news_keywords" content="Thomas Shannon,Ecuador,EEUU" />
	<!-- RSS -->
	<link rel="alternate" type="application/rss+xml" title="Política" href="https://www.eltelegrafo.com.ec/contenido/categoria/3/politica?format=feed" />
	<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
	<link rel="dns-prefetch" href="//cdn.mediospublicos.ec">
	<link rel="dns-prefetch" href="//fonts.googleapis.com">
	<link rel="dns-prefetch" href="//www.facebook.com">
	<link rel="dns-prefetch" href="//static.xx.fbcdn.net">
	<link rel="dns-prefetch" href="//platform.twitter.com">
	<link rel="dns-prefetch" href="//www.instagram.com">
	<link rel="dns-prefetch" href="//platform.instagram.com">
	<link rel="dns-prefetch" href="//www.youtube.com">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/manifest.json">
	<link rel="mask-icon" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="theme-color" content="#ffffff">
	<link rel="author" href="https://plus.google.com/+telegrafoec" />
	<link rel="publisher" href="https://plus.google.com/+telegrafoec" />
  <style type="text/stylesheet">
    @-webkit-viewport   { width: device-width; }
    @-moz-viewport      { width: device-width; }
    @-ms-viewport       { width: device-width; }
    @-o-viewport        { width: device-width; }
    @viewport           { width: device-width; }
  </style>
  <script type="text/javascript">
    //<![CDATA[
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement("style");
      msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));
      document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
    }
    //]]>
  </script>
  <!--[if lt IE 9]>
    <link rel="stylesheet" href="https://www.eltelegrafo.com.ec/templates/simano/css/ie.css">
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/ie/html5shiv.js"></script>
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/ie/respond.js"></script>
  <![endif]-->
          <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K72WFGD');</script>
<!-- End Google Tag Manager -->    </head>
    <body id="origin" class="" role="document">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K72WFGD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/e-planning.js?seccion=noAdvertising&t=1519691884" id="e-planning"></script>

        
        <div class="full-wrapper">

        	
            
            
            <!-- HEADER -->
            <header id="header" class="masthead hide-from-print">
                <div class="container">

                    <!-- TOP HEADER -->
                    <div id="topheader" class="row">
                        <div class="col-xs-12 col-sm-12 col-md-6 text-left hidden-xs">
                            <div class="inline margin-right"><span id="dateTime">Lunes, 26 de febrero de 2018</span></div>
                            <div class="inline">
                                <span>Síguenos:</span>
                                <ul class="social-icons list-inline inline">
                                                                        <li>
                                        <a href="https://www.facebook.com/diarioeltelegrafo" class="facebook" aria-label="Facebook" target="_blank"><i class="fa fa-facebook-official fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                                                            <li>
                                        <a href="https://twitter.com/el_telegrafo" class="twitter" aria-label="Twitter" target="_blank"><i class="fa fa-twitter-square fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                                                            <li>
                                        <a href="https://www.youtube.com/user/eltelegrafoec" class="youtube" aria-label="YouTube" target="_blank"><i class="fa fa-youtube-play fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                                                                                                <li>
                                        <a href="https://instagram.com/el_telegrafo/" class="instagram" aria-label="Instagram" target="_blank"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                    </ul>
                            </div>
                        </div>

                        <div class="col-xs-12 col-sm-12 col-md-6 text-right hidden-xs">
                            
                            
                                                        <div class="inline">
                                <ul class="text-center list-unstyled list-inline ">
	<li class="item-284"><a href="http://digital.telegrafo.com.ec/epaper/epaper.html?tpu=ELTELEGRAFO" target="_blank" >Ediciones impresas</a></li><li class="divider">&nbsp;</li><li class="item-321"><a href="/rss" >Rss</a></li><li class="divider">&nbsp;</li></ul>

                            </div>
                            
                            
                                                        <div class="btn-search inline">
                                <a href="#search" class="search-bar" title="Buscador">
	<i class="fa fa-search fa-lg" aria-hidden="true"></i>
			<span>Búsqueda</span>
	</a>
<div id="search-bar" class="inline floating animated closeModal">
	<div class="search">
		<form action="/noticias" method="post" class="text-right" aria-label="Buscador">
			<input name="searchword" id="mod-search-searchword100" maxlength="200"  class="inputbox search-query form-control inline" type="text" size="0" placeholder="Buscar..." />			<input type="hidden" name="task" value="search" />
			<input type="hidden" name="option" value="com_search" />
			<input type="hidden" name="Itemid" value="286" />
		</form>
	</div>
</div>
                            </div>
                                                        
                        </div>
                    </div>

                    <!-- LOGO -->
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-4"></div>
                        <div class="col-xs-12 col-sm-12 col-md-4">
                            <div class="navbar-header">
                                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mainMenu" aria-hidden="true" aria-label="menu principal">
                                    <i class="fa fa-bars fa-lg" aria-hidden="true"></i>
                                </button>
                            </div>
                                                        <div id="logo" class="brand-logo text-center">
                                

<div class="custom"  >
	<p style="text-align: center;"><a href="https://www.eltelegrafo.com.ec/" title="El Telégrafo"><img src="https://www.eltelegrafo.com.ec/images/eltelegrafo.png" caption="false" /></a></p></div>

                            </div>
                                                    </div>
                        <div class="col-xs-12 col-sm-12 col-md-4"></div>
                    </div>

                    <!-- MAIN MENU -->
                    <div id="main-menu" class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12">
                            <nav class="main-menu-nav">
                                <div class="collapse navbar-collapse" id="mainMenu">
                                    <div class="hidden-sm hidden-md hidden-lg">
	<div class="secciones">
		<h3 class="pull-left">Secciones</h3>
		<button type="button" class="close pull-right" aria-label="cerrar menu">
			<span class="glyphicon glyphicon-remove"></span>
		</button>
	</div>
</div>
<ul class="text-center list-unstyled list-inline ">
	<li class="item-239 active">		<a  href="/" title="Portada" >Portada</a>
		</li><li class="item-247">		<a  href="/politica" >Política</a>
		</li><li class="item-250">		<a  href="/economia" >Economía &amp; Negocios</a>
		</li><li class="item-306">		<a  href="/opinion" >Ideas &amp; debates</a>
		</li><li class="item-256">		<a  href="/fanatico" >Fanático</a>
		</li><li class="item-253">		<a  href="/sociedad" >Sociedad</a>
		</li><li class="item-305">		<a  href="/justicia" >Justicia</a>
		</li><li class="item-244">		<a  href="/ecuador" >Ecuador</a>
		</li><li class="item-259">		<a  href="/mundo" >Reporte Mundial</a>
		</li><li class="item-262">		<a  href="/cultura" >Arte/Cultura</a>
		</li></ul>

                                    <div class="clearfix"></div>
                                                                        <div class=" hidden-md hidden-sm hidden-lg mobile-search">
                                        <form action="/noticias" method="post" class="">
                                            <input name="searchword" id="mod-search-searchword" maxlength="200" class="inputbox search-query form-control inline" type="text" size="0" placeholder="Buscar...">
                                            <input type="hidden" name="task" value="search" />
                                            <input type="hidden" name="option" value="com_search" />
                                            <input type="hidden" name="Itemid" value="117" />
                                        </form>
                                    </div>
                                                                    </div>
                            </nav>
                        </div>
                    </div>
                </div>
            </header>
        
            <!-- MAIN BODY -->
            <main id="main" class="main-content" role="main">
                <div class="container hide">
                    <div class="row">
                        <div class="col-xs-12">
                            <div id="system-message-container">
	</div>

                        </div>
                    </div>
                </div>
                                <div class="container">
                    <div class="row">
                        <div class="col-xs-12">
                            <div id="sp-page-builder" class="sp-page-builder page-3">
	<div class="page-content">
		<section  class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="main-news" class="col-xs-12 col-sm-8"><div class="sppb-addon-container" style="" data-sppb-wow-duration="300ms"><div class="sppb-addon sppb-addon-k2 "><div class="sppb-addon-content">

<!-- Start K2 Item Layout -->
<span id="startOfPage" data-id="288747"></span>

<article class="full-article item itemView" itemscope="" itemtype="http://schema.org/Article">

	
	<div class="story-header-block margin-bottom">
				<!-- Item category -->
		<div class="story-category">
			<a href="/contenido/categoria/3/politica">Política</a>
		</div>
		
		
				<!-- Item title -->
		<h1 class="story-heading">Canciller subrogante se reunió con subsecretario de EE.UU.</h1>
		
				<!-- Item Author -->
		<span class="story-author">
			<a rel="author" href="/contenido/autor/3/4093/redaccionweb"><strong>Redacción Web</strong></a>
		</span>
		<span class="horizontal-divider">-</span>
		
				<!-- Date publish up -->
		<span class="story-publishup">26 de febrero de 2018 - 11:38</span>
			</div>

	
	<div itemprop="associatedMedia" class="story-image-block">
		<div class="row">

			
						<!-- Item Image -->	
			<figure itemscope itemtype="http://schema.org/ImageObject" class="itemImage">
								<div class="itemImage-inner">
					<a href="/media/k2/items/cache/1912339a3023be9aa9edba820a9c0812_XL.jpg" class="story-image image-popup" title="Canciller subrogante se reuni&oacute; con subsecretario de EE.UU.">
	                    <picture>
	                        <img class="lazy img-responsive" alt="Canciller subrogante se reuni&oacute; con subsecretario de EE.UU." itemprop="image"
	                            data-srcset="
	                            /media/k2/items/cache/1912339a3023be9aa9edba820a9c0812_XS.jpg 320w,
	                            /media/k2/items/cache/1912339a3023be9aa9edba820a9c0812_S.jpg 480w,
	                            /media/k2/items/cache/1912339a3023be9aa9edba820a9c0812_L.jpg 768w,
	                            /media/k2/items/cache/1912339a3023be9aa9edba820a9c0812_XL.jpg 1200w
	                            " />
	                        <noscript><img class="img-responsive" alt="Canciller subrogante se reuni&oacute; con subsecretario de EE.UU." src="/media/k2/items/cache/1912339a3023be9aa9edba820a9c0812_L.jpg" /></noscript>
	                    </picture>
	                </a>
				</div>

								<figcaption itemprop="caption">
					
										<!-- Image credits -->
					<div class="itemImageCredits"> Foto: Cancillería de Ecuador </div>
									</figcaption>
							</figure>
								</div>
	</div>

	
	<div class="story-body-block">
		<div class="row">

			<div class="col-xs-12 col-md-9">
								<div class="modutable">
					<!-- Item Sumilla -->
					<div class="itemIntroText">
						<h3>Shannon se reunirá el martes con el presidente de la República, Lenín Moreno, para tratar la amplia colaboración en áreas de interés mutuo.</h3>
					</div>
				</div>
				
				
								<!-- Item fulltext -->
				<div itemprop="articleBody" class="itemFullText">
					<p>El ministro de Relaciones Exteriores (e), Rolando Suárez, se reunió este lunes con Thomas A. Shannon, subsecretario de Estado para Asuntos Políticos de Estados Unidos, para analizar varios temas de interés bilateral.</p>
<p>En la cita también estuvieron presentes el embajador de EE.UU. en Quito, Todd Chapman; Francisco Carrión, embajador de Ecuador en Washington, entre otras autoridades.</p>
<p>Shannon tiene previsto reunirse el martes con el presidente de la República, Lenín Moreno, para tratar la amplia colaboración en áreas de interés mutuo; <span>temas de movilidad humana- donde se enmarca el asunto de la situación de los migrantes ecuatorianos en EE.UU., así como aspectos sobre turismo y otros relacionados con la seguridad y defensa.</span></p>
<p>También prevé reuniones con otros funcionarios sobre asuntos comerciales y de inversión. Además, sobre la cooperación antinarcóticos y asuntos regionales e internacionales.</p>
<p>Shannon ocupa el tercer puesto en el escalafón de mando de la institución. A principios de mes anunció su decisión de abandonar la cartera de Exteriores próximamente. </p>
<p>El subsecretario viajará el 28 de febrero a Bogotá, donde se reunirá con el presidente colombiano, Juan Manuel Santos, y el vicepresidente, Óscar Naranjo. El 2 de marzo estará en Chile para reunirse con la presidenta, Michelle Bachelet, y con el canciller, Heraldo Muñoz. <strong>(I)</strong></p>
<p></p>
<p></p>
<p></p>				</div>
				
							</div>

			<div class="col-xs-12 col-md-3">
				<div class="item-tools">

					<!-- Social sharing -->
					<div class="socialShare margin-bottom">
						<!-- Facebook -->
						<a href="https://www.facebook.com/sharer.php?u=http://tinyurl.com/y9z2khmv&t=Canciller+subrogante+se+reuni%C3%B3+con+subsecretario+de+EE.UU." target="_blank" rel="noopener" class="social-icons" title="Canciller subrogante se reunió con subsecretario de EE.UU." aria-label="Compartir en Facebook"><i class="fa fa-facebook-official fa-2x" aria-hidden="true"></i></a>
		                <!-- Twitter -->
		                <a href="https://twitter.com/share?url=http://tinyurl.com/y9z2khmv&text=Canciller+subrogante+se+reuni%C3%B3+con+subsecretario+de+EE.UU." target="_blank" rel="noopener" class="social-icons" title="Canciller subrogante se reunió con subsecretario de EE.UU." aria-label="Compartir en Twitter"><i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i></a>
		                <!-- Whatsapp -->
		                <a href="whatsapp://send?text=Revisa esta noticia interesante: Canciller+subrogante+se+reuni%C3%B3+con+subsecretario+de+EE.UU. http://tinyurl.com/y9z2khmv" data-action="share/whatsapp/share"  rel="noopener" class="social-icons hidden-sm hidden-md hidden-lg" aria-label="Compartir en Whatsapp"><i class="fa fa-whatsapp fa-2x" aria-hidden="true"></i></a>
		                		            </div>
															<div class="socialShare">
						<div class="addthis_inline_share_toolbox"></div>					</div>
					
					
					<!-- Statistics lecture -->
					<div class="statistics margin-bottom">
						<div><strong>Lectura estimada:</strong></div>
						<div id="timeToRead"></div>
						<div>Contiene: <span id="wordsCount"></span> palabras</div>
					</div>

										<!-- Item Hits -->
					<div class="itemHits margin-bottom">
						<div><strong>Visitas:</strong></div>
						<div id="itemHits"></div>
					</div>
					
										<!-- Item tags -->
					<div class="itemTagsBlock margin-bottom">
						<div><strong>Tags:</strong></div>
						<ul class="list-inline2 list-unstyled itemTags tags">
															<li>
									<a href="/contenido/etiqueta/3/Thomas%20Shannon">Thomas Shannon</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/3/Ecuador">Ecuador</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/3/EEUU">EEUU</a>
								</li>
													</ul>
					</div>
					
					<div class="itemShortUrl margin-bottom">
						<div><strong>Enlace corto:</strong></div>
						<div class="input-group">
							<input id="shortUrl" type="text" value="http://tinyurl.com/y9z2khmv">
							<span class="input-group-button">
								<button class="btn btn-xs copyToClipboard" type="button" data-clipboard-target="#shortUrl"><i class="fa fa-clipboard" aria-hidden="true" title="Copiar link"></i></button>
							</span>
						</div>
					</div>

					
					
									</div>
			</div>

			<div class="col-xs-12 col-md-12">
								<hr>
				<!-- Related items by tag -->
				<div class="itemRelated">
					<div class="header1">Te recomendamos</div>
					<ul class="list-unstyled row">
																		<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/politica/3/tom-shannon-se-reunira-con-lenin-moreno-este-martes">
									<img class="lazy img-responsive itemRelImg" alt="Tom Shannon se reunir&aacute; con Len&iacute;n Moreno este martes" data-src="/media/k2/items/cache/3cf639e13544231a676ba9942e230411_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="Tom Shannon se reunir&aacute; con Len&iacute;n Moreno este martes" src="/media/k2/items/cache/3cf639e13544231a676ba9942e230411_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/politica/3/tom-shannon-se-reunira-con-lenin-moreno-este-martes">Tom Shannon se reunirá con Lenín Moreno este martes</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/3/politica">Política</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/politica/3/ecuador-busca-presidir-asamblea-general-de-la-onu">
									<img class="lazy img-responsive itemRelImg" alt="Ecuador busca presidir Asamblea General de la ONU" data-src="/media/k2/items/cache/c4ccfcd9527d81e6c1060433acbd8209_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="Ecuador busca presidir Asamblea General de la ONU" src="/media/k2/items/cache/c4ccfcd9527d81e6c1060433acbd8209_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/politica/3/ecuador-busca-presidir-asamblea-general-de-la-onu">Ecuador busca presidir Asamblea General de la ONU</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/3/politica">Política</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/politica/3/ecuador-colombia-y-chile-en-agenda-de-ee-uu">
									<img class="lazy img-responsive itemRelImg" alt="Ecuador, Colombia y Chile en agenda de EE. UU." data-src="/media/k2/items/cache/dbb5582ed93137cb6ddd39867f9abc9f_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="Ecuador, Colombia y Chile en agenda de EE. UU." src="/media/k2/items/cache/dbb5582ed93137cb6ddd39867f9abc9f_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/politica/3/ecuador-colombia-y-chile-en-agenda-de-ee-uu">Ecuador, Colombia y Chile en agenda de EE. UU.</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/3/politica">Política</a></div>
								
								
								
								
								
															</div>
						</li>

												<li class="clearfix"></li>
						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/politica/3/honduras-tambien-aspira-a-presidir-la-asamblea-de-la-onu">
									<img class="lazy img-responsive itemRelImg" alt="Honduras tambi&eacute;n aspira a presidir la Asamblea de la ONU" data-src="/media/k2/items/cache/cdfc04fc0961fdc00fafaca83517fc8d_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="Honduras tambi&eacute;n aspira a presidir la Asamblea de la ONU" src="/media/k2/items/cache/cdfc04fc0961fdc00fafaca83517fc8d_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/politica/3/honduras-tambien-aspira-a-presidir-la-asamblea-de-la-onu">Honduras también aspira a presidir la Asamblea de la ONU</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/3/politica">Política</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/politica/3/delegado-del-departamento-de-estado-de-ee-uu-visitara-ecuador">
									<img class="lazy img-responsive itemRelImg" alt="Delegado del Departamento de Estado de EE.UU. visitar&aacute; Ecuador" data-src="/media/k2/items/cache/d4fb48ef4cc7ead7f1b3ff025862c30c_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="Delegado del Departamento de Estado de EE.UU. visitar&aacute; Ecuador" src="/media/k2/items/cache/d4fb48ef4cc7ead7f1b3ff025862c30c_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/politica/3/delegado-del-departamento-de-estado-de-ee-uu-visitara-ecuador">Delegado del Departamento de Estado de EE.UU. visitará Ecuador</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/3/politica">Política</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/politica/3/propuesta-de-mediacion-en-caso-assange-no-prospero-por-londres-dice-canciller">
									<img class="lazy img-responsive itemRelImg" alt="Propuesta de mediaci&oacute;n en caso Assange no prosper&oacute; por Londres, dice canciller" data-src="/media/k2/items/cache/6ede12625d2e841d656debb3364eb4e4_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="Propuesta de mediaci&oacute;n en caso Assange no prosper&oacute; por Londres, dice canciller" src="/media/k2/items/cache/6ede12625d2e841d656debb3364eb4e4_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/politica/3/propuesta-de-mediacion-en-caso-assange-no-prospero-por-londres-dice-canciller">Propuesta de mediación en caso Assange no prosperó por Londres, dice canciller</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/3/politica">Política</a></div>
								
								
								
								
								
															</div>
						</li>

												<li class="clearfix"></li>
						
						
											</ul>
				</div>
							</div>

			<div class="col-xs-12 col-md-12">
				
				
							</div>

		</div>
	</div>

</article>

</div></div></div></div><div id="aside-column" class="col-xs-12 col-sm-4"><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content"><div id="module-543" class="simano-ultimasnoticias simano-module simple-bold ">

        <div class="module-header">
        <div class="module-tab">
            <div class="module-title">
                                    Últimas noticias                            </div>
        </div>
    </div>
    
    <div class="module-body">
        
        <div id="amazingcarousel-container">
            <div id="amazingcarousel">
                <div class="amazingcarousel-list-container">
                                        <ul class="amazingcarousel-list list-unstyled">
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">19:10</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/politica/3/fiscalia-anuncia-el-peritaje-del-audio-presentado-por-baca-mancheno" itemprop="url">Fiscal&iacute;a anuncia el peritaje del audio presentado por Baca Mancheno</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">19:03</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/mundo/8/lewinsky-afirma-que-la-relacion-con-clinton-fue-abuso-de-poder" itemprop="url">Lewinsky afirma que la relaci&oacute;n con Clinton fue "abuso de poder"</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">18:40</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/mundo/8/docentes-en-argentina-no-tienen-acuerdo-a-dias-del-inicio-escolar" itemprop="url">Docentes en Argentina no tienen acuerdo a d&iacute;as del inicio escolar</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">18:18</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/futbol-internacional/1/napoles-golea-al-cagliari-y-se-mantiene-en-el-liderato" itemprop="url">N&aacute;poles golea al Cagliari y se mantiene en el liderato</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">18:05</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/economia/4/petroecuador-saca-2-88-millones-de-barriles-de-crudo-en-venta-inmediata" itemprop="url">Petroecuador saca 2,88 millones de barriles de crudo en venta inmediata</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">17:40</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/sociedad/6/un-chef-argentino-israeli-ensena-en-ecuador-sabores-de-la-vanguardia-de-oriente-medio" itemprop="url">Un chef argentino-israel&iacute; ense&ntilde;a en Ecuador sabores de la vanguardia de Oriente Medio</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">17:31</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/politica/3/serrano-jamas-he-tenido-acuerdo-con-polit" itemprop="url">Serrano: "Jam&aacute;s he tenido ning&uacute;n acuerdo con P&oacute;lit"</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">17:27</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/mundo/8/ee-uu-evita-criticar-la-posible-perpetuacion-de-xi-jinping-en-el-poder-chino" itemprop="url">EE.UU. evita criticar la posible perpetuaci&oacute;n de Xi Jinping en el poder chino</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">17:00</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/mundo/8/rusia-ordena-una-tregua-diaria-de-unas-horas-en-guta-oriental" itemprop="url">Rusia ordena una tregua diaria de unas horas en Guta Oriental</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">16:30</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/sociedad/6/ministra-paciente-arribo-fallecida-al-hospital-del-guasmo" itemprop="url">Ministra: "Paciente arrib&oacute; fallecida al hospital" del Guasmo</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">16:26</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/espectaculos/1/46-festivales-de-musica-se-comprometen-con-la-igualdad-de-genero" itemprop="url">46 festivales de m&uacute;sica se comprometen con la igualdad de g&eacute;nero</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">16:25</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/futbol-internacional/1/usain-bolt-jugaria-futbol-profesional-en-la-liga-de-sudafrica" itemprop="url">Usain Bolt jugar&iacute;a f&uacute;tbol profesional en la Liga de Sud&aacute;frica</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">16:25</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/sociedad/6/clases-se-cumpliran-con-normalidad-este-27-de-febrero" itemprop="url">Clases ser&aacute;n normales este 27 de febrero en Quito, aclara Subsecretar&iacute;a</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">16:23</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/tecnologia/1/peru-muestra-esferas-metalicas-caidas-del-cielo-en-la-region-surena-de-puno" itemprop="url">Per&uacute; muestra esferas met&aacute;licas ca&iacute;das del cielo en la regi&oacute;n sure&ntilde;a de Puno</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                                <li class="amazingcarousel-item">
                            <article class="item amazingcarousel-item-container" itemscope itemtype="http://schema.org/Article">
                                <div class="story-content">
                                    <div class="amazingcarousel-image">
                                        <div class="story-publishup inline" itemprop="datePublished">16:02</div>
                                    </div>
                                    <div class="amazingcarousel-text">
                                        <h4 class="story-heading amazingcarousel-title" itemprop="name">
                                            <a href="https://www.eltelegrafo.com.ec/noticias/politica/3/asamblea-elegira-este-miercoles-a-los-siete-miembros-del-cpccs-transitorio" itemprop="url">Asamblea elegir&aacute; este mi&eacute;rcoles a los siete miembros del CPCCS transitorio</a>
                                        </h4>
                                    </div>                    
                                </div>
                            </article>
                        </li>
                                            </ul>
                                    </div>
                <div class="amazingcarousel-prev"></div>
                <div class="amazingcarousel-next"></div>
                <div class="amazingcarousel-nav"></div>
            </div>
        </div>
    </div>
</div></div></div><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content"><div id="module-769" class="simano-masleidas simano-module simple-bold ">

        <div class="module-header">
        <div class="module-tab">
            <div class="module-title">
                                    Las 5 más leídas de la semana                            </div>
        </div>
    </div>
    
    <div class="module-body">
                
                <ul class="list-unstyled">
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">1</span><a href="https://www.eltelegrafo.com.ec/noticias/politica/3/retrato-de-correa-llama-la-atencion" itemprop="url">Retrato de Correa llama la atenci&oacute;n</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2018-02-24 00:00:00" title="Febrero 24, 2018"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">2</span><a href="https://www.eltelegrafo.com.ec/noticias/politica/3/correistas-deciden-nombre-movimiento-de-la-revolucion-alfarista" itemprop="url">Corre&iacute;stas deciden nombre: Movimiento de la Revoluci&oacute;n Alfarista</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2018-02-23 16:50:31" title="Febrero 23, 2018"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">3</span><a href="https://www.eltelegrafo.com.ec/noticias/politica/3/politicamente-deben-dar-un-paso-al-costado" itemprop="url">&ldquo;Pol&iacute;ticamente deben dar un paso al costado&rdquo;</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2018-02-26 00:00:00" title="Febrero 26, 2018"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">4</span><a href="https://www.eltelegrafo.com.ec/noticias/politica/3/moreno-advierte-que-solo-ap-puede-usar-su-imagen-para-promocion-politica" itemprop="url">Moreno advierte que solo AP puede usar su imagen para promoci&oacute;n pol&iacute;tica</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2018-02-20 15:30:00" title="Febrero 20, 2018"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="http://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">5</span><a href="https://www.eltelegrafo.com.ec/noticias/politica/3/ecuador-quiere-a-venezuela-en-la-cumbre-de-las-americas-y-rechaza-injerencias" itemprop="url">Vicu&ntilde;a considera que Venezuela debe acudir a la Cumbre en Per&uacute;</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2018-02-20 10:35:38" title="Febrero 20, 2018"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                    </ul>
        
    </div>
</div></div></div></div></div></div></div></section>	</div>
</div>
<!-- El Telégrafo -->


                        </div>
                    </div>
                </div>
                            </main>

            <!-- FOOTER -->
            <footer id="footer" class="footer">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-12">
                            <hr>
                                                        <div class="relative">
                                <a href="#origin" class="backToTop">Ir arriba</a>
                            </div>
                                                        <div class="footer-bottom">                            
                                <div class="footer-block">
                                                                        <div class="brand-logo text-left footer-logo">
                                        <a id="logo-footer" rel="home" href="https://www.eltelegrafo.com.ec/" title="El Telégrafo">
                                            <img class="lazy img-responsive" alt="El Telégrafo" data-src="https://www.eltelegrafo.com.ec/images/eltelegrafo_gris.png" />
                                            <noscript><img class="img-responsive" alt="El Telégrafo" src="https://www.eltelegrafo.com.ec/images/eltelegrafo_gris.png" /></noscript>
                                        </a>
                                    </div>
                                    
                                                                        <ul id="footer-menu" class="nav ">
<li class="item-239 active"><a href="/" title="Portada" >Portada</a></li><li class="item-247"><a href="/politica" >Política</a></li><li class="item-250"><a href="/economia" >Economía &amp; Negocios</a></li><li class="item-306"><a href="/opinion" >Ideas &amp; debates</a></li><li class="item-256"><a href="/fanatico" >Fanático</a></li><li class="item-253"><a href="/sociedad" >Sociedad</a></li><li class="item-305"><a href="/justicia" >Justicia</a></li><li class="item-244"><a href="/ecuador" >Ecuador</a></li><li class="item-259"><a href="/mundo" >Reporte Mundial</a></li><li class="item-262"><a href="/cultura" >Arte/Cultura</a></li></ul>
                                                                    </div>

                                                                <hr>
                                <div class="address">
                                    <div class="inline">
                                        <p style="text-align: left;"><strong>Guayaquil:</strong> Km 1.5 Av. Carlos Julio Arosemena. Teléfono: PBX (593-4) 2595700. <strong>Quito:</strong> San Salvador E6-49 y Eloy Alfaro. Teléfonos: <br />(593-2) 2522331 - (593-2) 2907784 - (593-2) 2552897. <strong>Cuenca:</strong> Av. Loja y Rodrigo de Triana, edificio El Tiempo segunda planta. <br />Teléfonos: (593-7) 4104020 / 4104021 <strong>Ambato:</strong> Shyris 1260 entre Imbabura y Saraguro. Teléfonos: (593-3) 2849366 / 2416036. <br /><strong>Manta:</strong> Av. Malecón Jaime Chávez Gutiérrez, Edificio SENAE planta baja. Teléfono: (593-5) 3701595</p>                                    </div>
                                </div>
                                
                                <hr class="margin-bottom-5">

                                <div class="footer-footer">
                                    <div class="legal pull-left">&copy; 2018 EL TELÉGRAFO</div>
                                    <div class="legal pull-right">
                                        <a href="#">Mapa del sitio</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </footer>
        </div>

        
                
    </body>
</html>