<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es">
<head>
<base href="https://www.eltelegrafo.com.ec/noticias/mundo/8/transnistria-el-territorio-separatista-moldavo-leal-a-moscu" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
<meta name="keywords" content="el telegrafo, diario el telegrafo, el telegrafo, eltelegrafo, noticias de ecuador, ecuador, politica, economia, deportes, futbol, opinion, news, newspaper, digital, cultura, justicia, sociedad" />
<meta name="rights" content="Todos los derechos reservados." />
<meta name="title" content="Transnistria, el territorio separatista moldavo leal a Moscú" />
<meta name="author" content="El Telégrafo" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="HandheldFriendly" content="true" />
<meta name="revisit-after" content="1 days" />
<meta name="classification" content="Noticias" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="msapplication-name" content="El Telégrafo" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="https://www.eltelegrafo.com.ec/templates/kiara/images/windows/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff" />
<meta name="description" content="Esta región fue bombardeada por Rusia, en un supuesto intento de invadir Moldavia" />
<meta name="generator" content="El Telégrafo" />
<title>El Telégrafo - Transnistria, el territorio separatista moldavo leal a Moscú</title>
<link href="https://www.eltelegrafo.com.ec/noticias/mundo/8/transnistria-el-territorio-separatista-moldavo-leal-a-moscu" rel="canonical" />
<link href="/templates/kiara/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/plugins/k2/userExtendedFields/userExtendedFields/tmpl/css/template.css" rel="stylesheet" type="text/css" />
<link href="/components/com_sppagebuilder/assets/css/sppagebuilder.css" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;400;700;900&family=Roboto+Slab:wght@100;300;400;700&family=Roboto:ital,wght@0,100;0,300;0,400;0,500;0,700;0,900;1,100&display=swap" rel="stylesheet" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.5.0/css/bootstrap.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.14.0/css/all.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/assets/owl.theme.default.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/kiara/css/audio_player.css" rel="stylesheet" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/kiara/css/kiara.css?t=1650988411" rel="stylesheet" media="screen" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/kiara/css/print.min.css" rel="stylesheet" media="print" type="text/css" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.5.0/js/bootstrap.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.2.2/lazysizes.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.6.7/jquery.timeago.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.6/clipboard.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/js/unitegallery.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/themes/slider/ug-theme-slider.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/reading-time/2.0.0/readingTime.min.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/kiara/js/marquee.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.27.0/moment.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/moment-timezone/0.5.31/moment-timezone-with-data.min.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/kiara/js/kiara.js?t=1650988411" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/kiara/js/audio_player.js" type="text/javascript"></script>
<script type="text/javascript">

	window.dataLayer = window.dataLayer || [];
	dataLayer.push({
		'gtmPageTitle': 'Transnistria, el territorio separatista moldavo leal a Moscú',
		'gtmPageCategory': 'Mundo',
		'gtmPageAuthor': 'Agencia Europa Press',
		'gtmPageDate': '2022-04-26 10:29:36',
		'gtmPageDateYear': '2022',
		'gtmPageDateMonth': '04',
		'gtmPageDateDay': '26'
	});
var $ = jQuery.noConflict();
	</script>

<meta property="og:title" content="Transnistria, el territorio separatista moldavo leal a Moscú" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.eltelegrafo.com.ec/noticias/mundo/8/transnistria-el-territorio-separatista-moldavo-leal-a-moscu" />
<meta property="og:description" content="Esta región fue bombardeada por Rusia, en un supuesto intento de invadir Moldavia" />
<meta property="og:site_name" content="El Telégrafo" />
<meta property="og:locale" name="es_LA" />
<meta property="article:published_time" content="2022-04-26 15:29:36" />
<meta property="article:modified_time" content="0000-00-00 00:00:00" />
<meta property="article:section" content="Mundo" />
<meta property="article:tag" content="" />
<meta property="article:author" content="Agencia Europa Press" />
<meta property="og:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/53c1dae29f428871abf7c4c4b840b0c2_L.jpg" />
<meta name="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/53c1dae29f428871abf7c4c4b840b0c2_L.jpg" />

<meta name="twitter:site" content="@el_telegrafo" />
<meta name="twitter:creator" content="@el_telegrafo" />
<meta name="twitter:title" content="Transnistria, el territorio separatista moldavo leal a Moscú" />
<meta name="twitter:description" content="Esta región fue bombardeada por Rusia, en un supuesto intento de invadir Moldavia" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/53c1dae29f428871abf7c4c4b840b0c2_L.jpg" />
<meta name="twitter:image:alt" content="Transnistria, el territorio separatista moldavo leal a Moscú" />

<meta itemscope itemtype="http://schema.org/Article" />
<meta itemprop="headline" content="Transnistria, el territorio separatista moldavo leal a Moscú">
<meta itemprop="name" content="Transnistria, el territorio separatista moldavo leal a Moscú">
<meta itemprop="description" content="Esta región fue bombardeada por Rusia, en un supuesto intento de invadir Moldavia">
<meta itemprop="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/53c1dae29f428871abf7c4c4b840b0c2_L.jpg">

<link rel="alternate" type="application/rss+xml" title="Mundo" href="https://www.eltelegrafo.com.ec/contenido/categoria/8/mundo?format=feed" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//cdn.mediospublicos.ec">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//static.xx.fbcdn.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//www.instagram.com">
<link rel="dns-prefetch" href="//platform.instagram.com">
<link rel="dns-prefetch" href="//www.youtube.com">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.eltelegrafo.com.ec/templates/kiara/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.eltelegrafo.com.ec/templates/kiara/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.eltelegrafo.com.ec/templates/kiara/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.eltelegrafo.com.ec/templates/kiara/manifest.json">
<link rel="mask-icon" href="https://www.eltelegrafo.com.ec/templates/kiara/favicons/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K72WFGD');</script>

<style type="text/stylesheet">
    @-webkit-viewport   { width: device-width; }
    @-moz-viewport      { width: device-width; }
    @-ms-viewport       { width: device-width; }
    @-o-viewport        { width: device-width; }
    @viewport           { width: device-width; }
  </style>
<script type="text/javascript">
    //<![CDATA[
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement("style");
      msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));
      document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
    }
    //]]>
  </script>
<!--[if lt IE 9]>
    <link rel="stylesheet" href="https://www.eltelegrafo.com.ec/templates/kiara/css/ie.css">
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/kiara/js/ltie9/html5shiv.js"></script>
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/kiara/js/ltie9/respond.js"></script>
  <![endif]-->
</head>
<body id="origin" class="site noticias " role="document">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K72WFGD"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="clever-core-ads"></div>
<div class="full-wrapper">

<div class="publicidad hidden-xs hidden-sm hidden-md">
<div class="container">
<p class="uppercase font-secondary text-xs text-grey-400 leading-loose">Publicidad</p>
<div class="row">
<div class="col-sm-12 text-center">
<div class="simano-custom simano-module simple-bold cian">
<div class="module-body">
<div class="custom">
<p><ins data-revive-zoneid="1" data-revive-id="0f89f7d01d87992b33210038f57acfde"></ins></p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container px-0 border border-dark">
 
<main id="main" class="main-content min-vh-40" role="main">

<div class="container d-none d-sm-block">
<div id="bannerIzq">
<div class="simano-custom simano-module simple-bold cian">
<div class="module-body">
<div class="custom">
<p><ins data-revive-zoneid="4" data-revive-id="0f89f7d01d87992b33210038f57acfde"></ins></p> </div>
</div>
</div>
</div>
<div id="bannerDer">
<div class="simano-custom simano-module simple-bold cian">
<div class="module-body">
<div class="custom">
<p><ins data-revive-zoneid="5" data-revive-id="0f89f7d01d87992b33210038f57acfde"></ins></p> </div>
</div>
</div>
</div>
</div>




<div id="sp-page-builder" class="mundo sp-page-builder page-8">
<div class="page-content">
<section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""><header class="header mb-0 spLogoEtAddon"><div class="row"><div class="col-3 col-md-12 pb-2"><div id="imagotipo" class="d-none d-sm-block imagotipo fix-imagotipo text-center"><a href="/./"><img src="/images/sitio/elTelegrafoShine.gif" alt="El Telégrafo" caption="false"></a></div></div><div class="col-6 col-md-12"><div id="logotipo" class="d-block d-sm-none logotipo text-center px-3 pb-1"><a href="/./"><img src="/images/sitio/logoTelegrafoSvg.svg" alt="El Telégrafo" caption="false"></a></div></div><div id="time_logo_et" class="col-3 col-md-12 text-center date-header pb-3"><span class="d-none d-sm-block"><span class="roboto-black-900 color-0-200-255">Ecuador</span>/<span class="roboto-black-900">Mar.26</span>/Abr/2022</span></div></div></header><div class="sppb-addon sppb-addon-module menu-ham border-top border-bottom border-dark pb-15 spNavEtAddon"><div class="sppb-addon-content"><div class="row px-3"><div class="col-3 col-md-4 pr-0"><nav class="site-nav"><ul><li><a href="/portada">Portada</a></li><li><a href="/actualidad">Actualidad</a></li><li><a href="/sociedad">Sociedad</a></li><li><a href="/empresariales">Empresariales</a></li><li><a href="/opinion">Opinión</a></li><li><a href="/mundo">Mundo</a></li><li><a href="/fanatico">Fanático</a></li><li><a href="/transparencia">Transparencia</a></li></ul></nav><div class="menu-toggle"><div class="hamburger"></div></div></div><div class="col-9 col-md-8 d-none d-sm-block pl-0"><div class="social inline float-right pt-1"><ul class="nav"><li class="px-1"><a href="https://www.facebook.com/diarioeltelegrafo" class="facebook" aria-label="Facebook" target="_blank"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/facebook.svg" /></a></li><li class="px-1"><a href="https://twitter.com/el_telegrafo" class="twitter" aria-label="Twitter" target="_blank"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/twitter.svg" /></a></li><li class="px-1"><a href="https://www.youtube.com/user/eltelegrafoec" class="youtube" aria-label="YouTube" target="_blank"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/youtube.svg" /></a></li><li class="px-1"><a href="https://instagram.com/el_telegrafo/" class="instagram" aria-label="Instagram" target="_blank"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/instagram.svg" /></a></li><li class="px-1"><a href="/buscador" class="" aria-label="Buscador" target="_parent"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/svg/lupa.svg" /></a></li></ul></div></div></div></div></div><div class="sppb-addon sppb-addon-module    spHeadingAddon"><div class="sppb-addon-content"><div class="row"><div class="col-md-12"><h3 class="addheading title">Mundo</h3></div></div></div></div><div class="sppb-addon sppb-addon-module  d-none d-sm-block spTwitterAddon"><div class="sppb-addon-content"><div class="row"><div class="col-md-5 offset-md-7"><div class="pt-2"><img class="img-responsive bandarayada" alt="" src="https://www.eltelegrafo.com.ec/components/com_k2/addons/twitter/bandarayada.svg" /></div></div><div class="col-md-12"><div class="module-title roboto-thin-100 text-right">Tendencias</div></div></div><div class="row"><div class="col-md-10 offset-md-2"><div class="twitter-block"><a class="twitter-timeline" data-scrolling="no" data-tweet-limit="2" data-theme="light" data-chrome="transparent nofooter nofooter" href="https://twitter.com/el_telegrafo?ref_src=twsrc%5Etfw?ref_src=twsrc%5Etfw"></a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div></div></div></div></div><div id="aside-column" class="sppb-col-sm-9 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module   spModuleAddon"><div class="sppb-addon-content"><div id="module-1435" class="simano-ultimasnoticias simano-module cian ">
<div class="simple-marquee-container bg-210-245-255">
<div class="marquee">
<ul class="marquee-content-items">
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">10:29</span>
<span itemprop="articleSection">
Mundo:
</span>
<a href="/noticias/mundo/8/transnistria-el-territorio-separatista-moldavo-leal-a-moscu" itemprop="url">Transnistria, el territorio separatista moldavo leal a Mosc&uacute;</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">10:29</span>
<span itemprop="articleSection">
Mundo:
</span>
<a href="/noticias/mundo/8/transnistria-el-territorio-separatista-moldavo-leal-a-moscu" itemprop="url">Transnistria, el territorio separatista moldavo leal a Mosc&uacute;</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">00:31</span>
<span itemprop="articleSection">
Sociedad:
</span>
<a href="/noticias/sociedad/6/tuerkiye-y-ecuador-separados-por-la-geografia-ligados-por-valores-e-intereses-comunes" itemprop="url">T&uuml;rkiye y Ecuador: separados por la geograf&iacute;a, ligados por valores e ıntereses comunes</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">20:11</span>
<span itemprop="articleSection">
Sociedad:
</span>
<a href="/noticias/sociedad/6/quito-robo-medidores-empresa-agua-potable" itemprop="url">Municipio de Quito alerta de robos de medidores</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">18:07</span>
<span itemprop="articleSection">
Mundo:
</span>
<a href="/noticias/mundo/8/madre-chris-rock-oscar-cachetada-will-smith" itemprop="url">La madre de Chris Rock habla de la cachetada de Will Smith a su hijo</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">16:43</span>
<span itemprop="articleSection">
Actualidad:
</span>
<a href="/noticias/actualidad/44/gobierno-define-fechas-devolucion-iva-municipios" itemprop="url">Gobierno define fechas para devoluci&oacute;n de IVA a municipios</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">16:37</span>
<span itemprop="articleSection">
Actualidad:
</span>
<a href="/noticias/actualidad/44/el-banco-de-fomento-economico-del-ecuador-nacio-via-decreto-ejecutivo" itemprop="url">El Banco de Fomento Econ&oacute;mico del Ecuador naci&oacute; v&iacute;a Decreto Ejecutivo</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">15:34</span>
<span itemprop="articleSection">
Fútbol Nacional:
</span>
<a href="/noticias/futbol-nacional/1/cesar-farias-contratacion-nuevo-tecnico-aucas-ligapro-2022" itemprop="url">C&eacute;sar Far&iacute;as es el nuevo t&eacute;cnico del Aucas</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">15:04</span>
<span itemprop="articleSection">
Sociedad:
</span>
<a href="/noticias/sociedad/6/en-el-que-va-del-2022-se-han-realizado-15-traslados-aeromedicos" itemprop="url">En el que va del 2022 se han realizado 15 traslados aerom&eacute;dicos</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">14:42</span>
<span itemprop="articleSection">
Actualidad:
</span>
<a href="/noticias/actualidad/44/gabriel-cortez-carcel-la-roca" itemprop="url">Gabriel Cortez no est&aacute; en la c&aacute;rcel de La Roca</a>
</h4>
</li>
</ul>
</div>
</div>
</div>
<script>
    $(function (){

        /*$('.simple-marquee-container').SimpleMarquee({
            // auto starts on page load
            autostart: true,
            // controls the speed at which the marquee moves
            duration:300000,
            // right margin between consecutive marquees
            padding:20,
        });*/
        
    });

</script></div></div><div class="sppb-addon sppb-addon-k2  spK2Addon" style="clear:both;"><div class="sppb-addon-content">

<span id="startOfPage" data-id="372874"></span>
<article class="full-article item itemView" itemscope="" itemtype="http://schema.org/Article">
<div class="row">
<div class="col-12 col-md-8">

<figure itemscope itemtype="http://schema.org/ImageObject" class="itemImage">
<div class="itemImage-inner">
<a href="/media/k2/items/cache/53c1dae29f428871abf7c4c4b840b0c2_XL.jpg" class="story-image image-popup" title="Transnistria, el territorio separatista moldavo leal a Mosc&uacute;">
<picture>
<img class="img-responsive lazyloaded" alt="Transnistria, el territorio separatista moldavo leal a Mosc&uacute;" itemprop="image" data-src="/media/k2/items/cache/53c1dae29f428871abf7c4c4b840b0c2_XL.jpg" src="/media/k2/items/cache/53c1dae29f428871abf7c4c4b840b0c2_XL.jpg">
</picture>
</a>
</div>
</figure>
</div>
<div class="col-12 col-md-4">

<div class="story-category">
<a href="/contenido/categoria/8/mundo">Mundo</a>
</div>

<h1 class="story-heading"><span>Transnistria, el territorio separatista moldavo leal a Moscú</span></h1>
<div class="story-introtext" itemprop="description">Esta región fue bombardeada por Rusia, en un supuesto intento de invadir Moldavia</div>

<span class="story-publishup text-uppercase">26 de abril de 2022 <b>10:29</b></span>
</div>
</div>
<div class="row">
<div class="col-12 col-md-9">

<div itemprop="articleBody" class="itemFullText">
<p>Entre Moldavia y Ucrania, persiste uno de los vestigios geopolíticos más desconocidos de la Guerra Fría. La región separatista de Transnistria se mantiene leal a Rusia, albergando incluso tropas y miles de toneladas de sus armas, en un contexto marcado por la escalada de tensiones en la región y los intereses expansionistas rusos.</p>
<p>El territorio se mantuvo fiel a Moscú cuando, a uno y otro lado, Ucrania y Moldavia comenzaban a dejar atrás la Unión Soviética. Eran principios de los noventa y se redibujaba el reparto de poder en el este de Europa, en términos políticos y también militares.</p>
<p>Las tensiones en Transnistria se dispararon en 1992, con un conflicto tras el que la región comenzó a tener una especie de independencia 'de facto' que Chisinau sigue sin reconocer a día de hoy. Unas 300.000 personas viven en este enclave al otro lado del río Dniéster, donde predominan las etnias rusa y ucraniana por encima de la moldava.</p>
<p>Alberga unas 20.000 toneladas de armamento de la era soviética --los expertos no tienen claro cuántas de estas armas siguen siendo útiles-- y ya tras la guerra desatada en 2014 en Ucrania y la anexión de Crimea por parte de Rusia creció el temor a que Transnistria se convirtiese también en objeto de deseo ruso.</p>
<p>Esta preocupación ha aumentado en los últimos meses, a raíz de la ofensiva ordenada el 24 de febrero sobre Ucrania por el presidente de Rusia, Vladimir Putin. De hecho, las operaciones se han centrado en las última semana en la parte este y sur de Ucrania, lo que daría pie a un corredor terrestre que podría llegar desde el Donbás hasta Transnistria.</p>
<p>Económicamente, la región depende en gran medida de Rusia, mientras que políticamente cualquier mínima rotación es inexistente. Moscú tiene garantizada la lealtad de este territorio y no duda en dejar claro que está de su lado, como ha ocurrido a raíz de las explosiones registradas estos días y que despiertan la "preocupación" del Kremlin.</p>
<p>Las organizaciones defensoras de los Derechos Humanos han denunciado la falta de libertades y el reducido margen de maniobra de la sociedad civil. Amnistía Internacional ha denunciado en su informe de 2021 casos de represión contra voces críticas, poniendo como ejemplo juicios contra disidentes acusados de insultar al presidente.</p> </div>
</div>
<div class="col-12 col-md-2">
<figcaption itemprop="caption" class="d-none d-sm-block">

<div class="itemImageCredits roboto-bold-700 pb-2"> Twitter</div>
</figcaption>

<div class="story-author border-top border-dark pt-2 mb-2">
<a rel="author" href="/contenido/autor/8/agencia-europa-press"><strong>Agencia Europa Press</strong></a>
</div>

<div class="socialShare border-top border-dark pt-2 mb-2 d-none d-sm-block">

<a href="https://www.facebook.com/sharer.php?u=&t=Transnistria%2C+el+territorio+separatista+moldavo+leal+a+Mosc%C3%BA" target="_blank" rel="noopener" class="social-icons" title="Transnistria, el territorio separatista moldavo leal a Moscú" aria-label="Compartir en Facebook" data-social-network="Facebook" data-social-action="sharer" data-social-target="https://www.eltelegrafo.com.ec/noticias/mundo/8/transnistria-el-territorio-separatista-moldavo-leal-a-moscu"><img class="lazyload img-responsive" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/facebook.svg" /></a>

<a href="https://twitter.com/share?url=&text=Transnistria%2C+el+territorio+separatista+moldavo+leal+a+Mosc%C3%BA" target="_blank" rel="noopener" class="social-icons" title="Transnistria, el territorio separatista moldavo leal a Moscú" aria-label="Compartir en Twitter" data-social-network="Twitter" data-social-action="share" data-social-target="https://www.eltelegrafo.com.ec/noticias/mundo/8/transnistria-el-territorio-separatista-moldavo-leal-a-moscu"><img class="lazyload img-responsive" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/twitter.svg" /></a>

<a href="whatsapp://send?text=Revisa esta noticia interesante: Transnistria%2C+el+territorio+separatista+moldavo+leal+a+Mosc%C3%BA " data-action="share/whatsapp/share" rel="noopener" class="social-icons hidden-sm hidden-md hidden-lg" aria-label="Compartir en Whatsapp" data-social-network="Whatsapp" data-social-action="send" data-social-target="https://www.eltelegrafo.com.ec/noticias/mundo/8/transnistria-el-territorio-separatista-moldavo-leal-a-moscu"><img class="lazyload img-responsive" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/whatsapp.svg" /></a>
</div>
<div class="socialShare">
<div class="addthis_inline_share_toolbox"></div> </div>

<div class="statistics border-top border-dark pt-2 mb-2">
<div class="lectura-estimada">Lectura estimada: <div id="timeToRead"></div></div>
<div class="contador-palabras d-none d-sm-block">Contiene: <span id="wordsCount"></span> palabras</div>
</div>

<div class="itemHits border-top border-dark pt-2 mb-2">
<div class="title-hits">Visitas:</div>
<div id="itemHits"></div>
</div>
<div class="itemMoreViews border-top border-dark pt-2 mb-2 d-none d-sm-block">
<div class="title-hits pb-2">Más vistas en Mundo</div>
<ul class="list-unstyled">
<h3 class="border-top border-dark pt-2 mb-2"><span>1.</span> <a class="itemMoreViewsTitle" href="/noticias/mundo/8/lula-despide-a-su-esposa-y-dice-que-fue-victima-de-la-injusticia-de-los-canallas">Lula despide a su esposa y dice que fue víctima de la injusticia de los canallas</a></h3>
<h3 class="border-top border-dark pt-2 mb-2"><span>2.</span> <a class="itemMoreViewsTitle" href="/noticias/mundo/8/ecuador-pasaporte-informe">Para estos países los ecuatorianos no requieren visa</a></h3>
<h3 class="border-top border-dark pt-2 mb-2"><span>3.</span> <a class="itemMoreViewsTitle" href="/noticias/mundo/8/presidente-peruano-destaca-el-ejemplo-de-ecuador-frente-a-lluvias">Presidente peruano: Ecuador es un "ejemplo a seguir" por prevención frente a lluvias</a></h3>
<h3 class="border-top border-dark pt-2 mb-2"><span>4.</span> <a class="itemMoreViewsTitle" href="/noticias/mundo/8/elenco-completo-de-full-house-se-reunio-para-dar-el-ultimo-adios-a-bob-saget">Elenco completo de ‘Full House’ se reunió para dar el último adiós a Bob Saget</a></h3>
<h3 class="border-top border-dark pt-2 mb-2"><span>5.</span> <a class="itemMoreViewsTitle" href="/noticias/mundo/8/tv-globo-reconoce-que-mintio-sobre-cuentas-extranjeras-de-lula-y-dilma">TV Globo reconoce que mintió sobre cuentas extranjeras de Lula y Dilma</a></h3>
<h3 class="border-top border-dark pt-2 mb-2"><span>6.</span> <a class="itemMoreViewsTitle" href="/noticias/mundo/8/fiscalia-brasilena-solicita-absolver-a-lula-por-mentiras-del-delator">Fiscalía brasileña solicita absolver a Lula por mentiras del delator</a></h3>
</ul>
</div>
</div>
</div>
</article>
</div></div></div></div></div></div></section><section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module    spHeadingAddon"><div class="sppb-addon-content"><div class="row"><div class="col-md-12"><h3 class="addheading title">Te recomendamos</h3></div></div></div></div></div></div><div id="aside-column" class="sppb-col-sm-9 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module   spModuleAddon"><div class="sppb-addon-content"><div id="module-1465" class="simano-columnas simano-module cian ">
<div class="row">
<div class="col-md-4 .d-none .d-sm-block ">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/mundo/8/serena-williams-lewis-hamilton-inversion-compra-chelsea-inglaterra-venta" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
<img src="/media/k2/items/cache/141a375bbc493e67e232a4882141f598_XS.jpg" data-src="/media/k2/items/cache/141a375bbc493e67e232a4882141f598_XL.jpg" class="lazyload blur-up img-responsive" alt="" itemprop="image">
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/mundo/8/serena-williams-lewis-hamilton-inversion-compra-chelsea-inglaterra-venta" itemprop="url">Serena Williams y Lewis Hamilton apuntan a ser socios en la compra del Chelsea</a>
</h1>
</article>
</div>
<div class="col-md-4 .d-none .d-sm-block ">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/mundo/8/evacuaron-el-edificio-del-capitolio-por-una-probable-amenaza" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
<img src="/media/k2/items/cache/f7619559a00dc0d6ce405eebb31f081d_XS.jpg" data-src="/media/k2/items/cache/f7619559a00dc0d6ce405eebb31f081d_XL.jpg" class="lazyload blur-up img-responsive" alt="Evacuaron el edificio del Capitolio por una " probable amenaza"" itemprop="image">
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/mundo/8/evacuaron-el-edificio-del-capitolio-por-una-probable-amenaza" itemprop="url">Evacuaron el edificio del Capitolio por una "probable amenaza"</a>
</h1>
</article>
</div>
<div class="col-md-4 .d-none .d-sm-block ">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/mundo/8/iphone-14-detalles-cambios-presentacion" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
<img src="/media/k2/items/cache/378a4620e2031bedad84b294ccedba60_XS.jpg" data-src="/media/k2/items/cache/378a4620e2031bedad84b294ccedba60_XL.jpg" class="lazyload blur-up img-responsive" alt="" itemprop="image">
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/mundo/8/iphone-14-detalles-cambios-presentacion" itemprop="url">Se filtran detalles del que ser&iacute;a el IPhone 14</a>
</h1>
</article>
</div>
<div class="col-md-4 .d-none .d-sm-block  pt-30">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/mundo/8/mujer-sobrevive-cae-vias-metro" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
<img src="/media/k2/items/cache/053c602e3348b344312d7e9018c24ca8_XS.jpg" data-src="/media/k2/items/cache/053c602e3348b344312d7e9018c24ca8_XL.jpg" class="lazyload blur-up img-responsive" alt="" itemprop="image">
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/mundo/8/mujer-sobrevive-cae-vias-metro" itemprop="url">Mujer sobrevive tras caer a las v&iacute;as del metro en Argentina</a>
</h1>
</article>
</div>
<div class="col-md-4 .d-none .d-sm-block  pt-30">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/mundo/8/brasil-declaro-el-fin-de-la-emergencia-sanitaria-por-covid-19" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
<img src="/media/k2/items/cache/cf98957fdc2963a8c3a1a01c4fef3a73_XS.jpg" data-src="/media/k2/items/cache/cf98957fdc2963a8c3a1a01c4fef3a73_XL.jpg" class="lazyload blur-up img-responsive" alt="Brasil declar&oacute; el fin de la emergencia sanitaria por covid-19" itemprop="image">
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/mundo/8/brasil-declaro-el-fin-de-la-emergencia-sanitaria-por-covid-19" itemprop="url">Brasil declar&oacute; el fin de la emergencia sanitaria por covid-19</a>
</h1>
</article>
</div>
<div class="col-md-4 .d-none .d-sm-block  pt-30">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/mundo/8/expresidente-peruano-alberto-fujimori-hospitalizado-taquicardias" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
 <img src="/media/k2/items/cache/0268832c2bff4c9c09eea20898e63ec7_XS.jpg" data-src="/media/k2/items/cache/0268832c2bff4c9c09eea20898e63ec7_XL.jpg" class="lazyload blur-up img-responsive" alt="El expresidente Alberto Fujimori cumple una condena de 25 a&ntilde;os de prisi&oacute;n." itemprop="image">
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/mundo/8/expresidente-peruano-alberto-fujimori-hospitalizado-taquicardias" itemprop="url">El expresidente peruano Alberto Fujimori es hospitalizado por taquicardias</a>
</h1>
</article>
</div>
</div>
</div></div></div></div></div></div></div></section><section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module    spHeadingAddon"><div class="sppb-addon-content"><div class="row"><div class="col-md-12"><h3 class="addheading title">Las más leídas</h3></div></div></div></div></div></div><div id="aside-column" class="sppb-col-sm-6 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module   spModuleAddon"><div class="sppb-addon-content"><div id="module-1462" class="simano-masleidastop simano-module cian ">
<dl class="row">
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">1</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/transnistria-el-territorio-separatista-moldavo-leal-a-moscu" itemprop="url">Transnistria, el territorio separatista moldavo leal a Mosc&uacute;</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">6</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/elon-musk-confronta-a-bill-gates-por-tener-una-posicion-corta-contra-tesla" itemprop="url">Elon Musk confronta a Bill Gates por tener una posici&oacute;n &lsquo;corta&rsquo; contra Tesla</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">2</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/transnistria-el-territorio-separatista-moldavo-leal-a-moscu" itemprop="url">Transnistria, el territorio separatista moldavo leal a Mosc&uacute;</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">7</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/kirby-30-anos-siendo-todo-un-icono" itemprop="url">Kirby: 30 a&ntilde;os siendo todo un &iacute;cono</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">3</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/madre-chris-rock-oscar-cachetada-will-smith" itemprop="url">La madre de Chris Rock habla de la cachetada de Will Smith a su hijo</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">8</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/republica-checa-postulacion-reemplazo-rusia-derechos-humanos" itemprop="url">Rep&uacute;blica Checa se postul&oacute; para reemplazar a Rusia en el Consejo de Derechos Humanos</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">4</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/elon-musk-compra-twitter" itemprop="url">Elon Musk compr&oacute; a Twitter</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
 </div>
</article>
</dd>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">9</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/rusia-prueba-misil-balistico-intercontinental-sarmat" itemprop="url">Rusia prob&oacute; con &eacute;xito un misil bal&iacute;stico intercontinental</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">5</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/colombia-retira-uso-obligatorio-mascarillas" itemprop="url">Colombia retira uso obligatorio de mascarillas en ciertos espacios cerrado</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">10</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/mundo/8/rusia-sanciones-29-estadounidenses-vicepresidenta-kamala-harris-facebook-mark-zuckerberg" itemprop="url">Rusia sanciona a 29 estadounidenses, entre ellos Kamala Harris y Mark Zuckerberg</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Mundo </span>
</div>
</article>
</dd>
</dl>
</div></div></div></div></div><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-single-image sppb-text-center "><div class="sppb-addon-content"><img class="sppb-img-responsive" src="/images/Fotos_ElTelegrafo/Banners/2020/ecuadortv.jpg" alt=""></div></div></div></div></div></div></section><section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module    spHeadingAddon"><div class="sppb-addon-content"><div class="row"><div class="col-md-12"><h3 class="addheading title">Contenido externo patrocinado</h3></div></div></div></div></div></div><div id="aside-column" class="sppb-col-sm-6 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-text-block sppb-text-left "><div class="sppb-addon-content itemFullText"><div id="taboola-below-article-thumbnails"></div></div></div></div></div><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""></div></div></div></div></section> </div>
</div>


</main>

<div class="publicidad hidden-xs hidden-sm hidden-md">
<div class="container">
<p class="uppercase font-secondary text-xs text-grey-400 leading-loose">Publicidad</p>
<div class="row">
<div class="col-sm-12 text-center">
<div class="simano-custom simano-module simple-bold cian">
<div class="module-body">
<div class="custom">
<p><ins data-revive-zoneid="3" data-revive-id="0f89f7d01d87992b33210038f57acfde"></ins></p> </div>
</div>
</div>
</div>
</div>
</div>
</div>

<footer id="footer" class="footer">
<div class="container">
<div class="row border-top border-dark">
<div class="col-12 text-right py-3">
</div>
<div class="col-12 col-md-3 text-right pb-4">
<div class="pl-5">
<a id="logo-footer" rel="home" href="https://www.eltelegrafo.com.ec/" title="El Telégrafo">
<img class="img-responsive" alt="El Telégrafo" src="https://www.eltelegrafo.com.ec//images/sitio/logo_footer.svg" />
</a>
<div class="roboto-medium-500 slogan">Primer Diario Público del Ecuador</div>
</div>
</div>
<div class="col-12 col-md-6 mb-4 border-right border-dark">
<div class="nav-header-footer roboto-medium-500 mt-2">Secciones</div>
<ul class="nav-footer menu">
<li class="item-402"><a href="/actualidad">Actualidad</a></li><li class="item-408"><a href="/sociedad">Sociedad</a></li><li class="item-411"><a href="/empresariales">Empresariales</a></li><li class="item-412"><a href="/opinion">Opinión</a></li><li class="item-406"><a href="/mundo">Mundo</a></li><li class="item-405"><a href="/fanatico">Fanático</a></li><li class="item-414"><a href="/transparencia" target="_blank">Transparencia</a></li></ul>
</div>
<div class="col-12 col-md-3 pb-4">
<div class="staff">
</div>
</div>
</div>
</div>
<div class="container">
<div class="row justify-content-center border-top border-dark">
<div class="col col-md-7 text-center address pt-4 pb-3">
<div class="row">
<div class="col-md-12">
<p class="mb-0"><span class="roboto-medium-500">Quito:</span> San Salvador E6-49 y Eloy Alfaro</p>
</div>
</div>
<div class="row">
<div class="col-md-6">
<p class="text-md-right mb-0"><span class="roboto-medium-500">Teléfonos:</span> (+593 2) 3970 800</p>
</div>
<div class="col-md-6">
<p class="text-md-left mb-0"><span class="roboto-medium-500">Correo:</span> info@comunica.ec</p>
</div>
</div> </div>
</div>
<div class="row border-top border-dark">
<div class="col pt-2 roboto-regular-400 copyright">
&copy; 2022 EL TELÉGRAFO </div>
</div>
</div>
</footer>
</div>
</div>
</body>
</html>