<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es">
<head>
<base href="https://www.eltelegrafo.com.ec/noticias/mundo/8/presidente-paraguay-dimision-ministros-protestas" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
<meta name="keywords" content="paraguay, protestas, ministros, dimisión, oposición, pandemias, mario abdo benitez" />
<meta name="rights" content="Todos los derechos reservados." />
<meta name="title" content="El Presidente de Paraguay pide la dimisión a todos sus ministros en medio de las protestas" />
<meta name="author" content="El Telégrafo" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="HandheldFriendly" content="true" />
<meta name="revisit-after" content="1 days" />
<meta name="classification" content="Noticias" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=762936900" />
<meta name="google-play-app" content="app-id=ec.android.ElTelegrafo" />
<meta name="msapplication-name" content="El Telégrafo" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="https://www.eltelegrafo.com.ec/templates/kiara/images/windows/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff" />
<meta name="geo.region" content="Ecuador" />
<meta name="geo.placename" content="Guayaquil 090615" />
<meta name="geo.position" content="-2.1776530;-79.9096500" />
<meta name="ICBM" content="-2.1776530;-79.9096500" />
<meta name="alexaVerifyID" content="W5wC40zIbkbL3TFwNthFtBIbiA" />
<meta name="msvalidate.01" content="B4E6C95491BB4A5F3EBC1CA7B2F454AF" />
<meta name="description" content="El presidente de Paraguay, Mario Abdo Benítez, pudió a todos los ministros de su Gobierno que pongan sus cargos a disposición y se comprometió a &quot;escuchar&quot; a la ciudadanía tras las masivas protestas del viernes 5 de marzo que se saldaron con al menos 21 heridos.

" />
<meta name="generator" content="El Telégrafo" />
<title>El Telégrafo - El Presidente de Paraguay pide la dimisión a todos sus ministros en medio de las protestas</title>
<link href="https://www.eltelegrafo.com.ec/noticias/mundo/8/presidente-paraguay-dimision-ministros-protestas" rel="canonical" />
<link href="/templates/kiara/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/plugins/k2/userExtendedFields/userExtendedFields/tmpl/css/template.css" rel="stylesheet" type="text/css" />
<link href="/components/com_sppagebuilder/assets/css/sppagebuilder.css" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;400;700;900&family=Roboto+Slab:wght@100;300;400;700&family=Roboto:ital,wght@0,100;0,300;0,400;0,500;0,700;0,900;1,100&display=swap" rel="stylesheet" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.5.0/css/bootstrap.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.14.0/css/all.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/assets/owl.theme.default.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/kiara/css/audio_player.css" rel="stylesheet" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/kiara/css/kiara.css?t=1615094714" rel="stylesheet" media="screen" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/kiara/css/print.min.css" rel="stylesheet" media="print" type="text/css" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.5.0/js/bootstrap.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.2.2/lazysizes.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.6.7/jquery.timeago.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.6/clipboard.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/js/unitegallery.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/themes/slider/ug-theme-slider.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/reading-time/2.0.0/readingTime.min.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/kiara/js/marquee.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.27.0/moment.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/moment-timezone/0.5.31/moment-timezone-with-data.min.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/kiara/js/kiara.js?t=1615094714" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/kiara/js/audio_player.js" type="text/javascript"></script>
<script type="text/javascript">

	window.dataLayer = window.dataLayer || [];
	dataLayer.push({
		'gtmPageTitle': 'El Presidente de Paraguay pide la dimisión a todos sus ministros en medio de las protestas',
		'gtmPageCategory': 'Mundo',
		'gtmPageAuthor': 'Agencia Europa Press',
		'gtmPageDate': '2021-03-06 14:23:55',
		'gtmPageDateYear': '2021',
		'gtmPageDateMonth': '03',
		'gtmPageDateDay': '06'
	});
var $ = jQuery.noConflict();
	</script>

<meta property="og:title" content="El Presidente de Paraguay pide la dimisión a todos sus ministros en medio de las protestas" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.eltelegrafo.com.ec/noticias/mundo/8/presidente-paraguay-dimision-ministros-protestas" />
<meta property="og:description" content="El presidente de Paraguay, Mario Abdo Benítez, pudió a todos los ministros de su Gobierno que pongan sus cargos a disposición y se comprometió a " escuchar" a la ciudadanía tras las masivas protestas del viernes 5 de marzo que se saldaron con al menos 21 heridos. " />
<meta property="og:site_name" content="El Telégrafo" />
<meta property="og:locale" name="es_LA" />
<meta property="article:published_time" content="2021-03-06 19:23:55" />
<meta property="article:modified_time" content="0000-00-00 00:00:00" />
<meta property="article:section" content="Mundo" />
<meta property="article:tag" content="paraguay, protestas, ministros, dimisión, oposición, pandemias, mario abdo benitez" />
<meta property="article:author" content="Agencia Europa Press" />
<meta property="og:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/3702366bc44be72a42367978e8a7509f_L.jpg" />
<meta name="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/3702366bc44be72a42367978e8a7509f_L.jpg" />

<meta name="twitter:site" content="@el_telegrafo" />
<meta name="twitter:creator" content="@el_telegrafo" />
<meta name="twitter:title" content="El Presidente de Paraguay pide la dimisión a todos sus ministros en medio de las protestas" />
<meta name="twitter:description" content="El presidente de Paraguay, Mario Abdo Benítez, pudió a todos los ministros de su Gobierno que pongan sus cargos a disposición y se comprometió a " escuchar" a la ciudadanía tras las masivas protestas del viernes 5 de marzo que se saldaron con al menos 21 heridos. " />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/3702366bc44be72a42367978e8a7509f_L.jpg" />
<meta name="twitter:image:alt" content="El Presidente de Paraguay pide la dimisión a todos sus ministros en medio de las protestas" />

<meta itemscope itemtype="http://schema.org/Article" />
<meta itemprop="headline" content="El Presidente de Paraguay pide la dimisión a todos sus ministros en medio de las protestas">
<meta itemprop="name" content="El Presidente de Paraguay pide la dimisión a todos sus ministros en medio de las protestas">
<meta itemprop="description" content="El presidente de Paraguay, Mario Abdo Benítez, pudió a todos los ministros de su Gobierno que pongan sus cargos a disposición y se comprometió a " escuchar" a la ciudadanía tras las masivas protestas del viernes 5 de marzo que se saldaron con al menos 21 heridos. ">
<meta itemprop="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/3702366bc44be72a42367978e8a7509f_L.jpg">

<meta name="news_keywords" content="paraguay, protestas, ministros, dimisión, oposición, pandemias, mario abdo benitez" />

<link rel="alternate" type="application/rss+xml" title="Mundo" href="https://www.eltelegrafo.com.ec/contenido/categoria/8/mundo?format=feed" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//cdn.mediospublicos.ec">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//static.xx.fbcdn.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//www.instagram.com">
<link rel="dns-prefetch" href="//platform.instagram.com">
<link rel="dns-prefetch" href="//www.youtube.com">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.eltelegrafo.com.ec/templates/kiara/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.eltelegrafo.com.ec/templates/kiara/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.eltelegrafo.com.ec/templates/kiara/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.eltelegrafo.com.ec/templates/kiara/manifest.json">
<link rel="mask-icon" href="https://www.eltelegrafo.com.ec/templates/kiara/favicons/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K72WFGD');</script>

<style type="text/stylesheet">
    @-webkit-viewport   { width: device-width; }
    @-moz-viewport      { width: device-width; }
    @-ms-viewport       { width: device-width; }
    @-o-viewport        { width: device-width; }
    @viewport           { width: device-width; }
  </style>
<script type="text/javascript">
    //<![CDATA[
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement("style");
      msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));
      document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
    }
    //]]>
  </script>
<!--[if lt IE 9]>
    <link rel="stylesheet" href="https://www.eltelegrafo.com.ec/templates/kiara/css/ie.css">
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/kiara/js/ltie9/html5shiv.js"></script>
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/kiara/js/ltie9/respond.js"></script>
  <![endif]-->

 </head>
<body id="origin" class="site noticias " role="document">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K72WFGD"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="full-wrapper">
<div class="container px-0 border border-dark">

<main id="main" class="main-content min-vh-40" role="main">

<div id="sp-page-builder" class="mundo sp-page-builder page-8">
<div class="page-content">
<section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""><header class="header mb-0 spLogoEtAddon"><div class="row"><div class="col-3 col-md-12 pb-2"><div id="imagotipo" class="d-none d-sm-block imagotipo fix-imagotipo text-center"><a href="/./"><img src="/images/sitio/logo.svg" alt="El Telégrafo" caption="false"></a></div></div><div class="col-6 col-md-12"><div id="logotipo" class="logotipo text-center px-3 pb-1"><a href="/./"><img src="/images/sitio/logotipo.svg" alt="El Telégrafo" caption="false"></a></div></div><div class="col-3 col-md-12 text-center date-header pb-3"><span class="d-none d-sm-block"><span class="roboto-black-900 color-0-200-255">Ecuador</span>/<span class="roboto-black-900">Dom.7</span>/Mar/2021</div></div></header><div class="sppb-addon sppb-addon-module menu-ham border-top border-bottom border-dark pb-15 spNavEtAddon"><div class="sppb-addon-content"><div class="row px-3"><div class="col-3 col-md-4"><nav class="site-nav"><ul><li><a href="/portada">Portada</a></li><li><a href="/actualidad">Actualidad</a></li><li><a href="/sociedad">Sociedad</a></li><li><a href="/economia">Economía</a></li><li><a href="/ideas-debates">Opinión</a></li><li><a href="/justicia">Justicia</a></li><li><a href="/mundo">Mundo</a></li><li><a href="/cultura">Cultura</a></li><li><a href="/fanatico">Fanático</a></li></ul></nav><div class="menu-toggle"><div class="hamburger"></div></div></div><div class="col-9 col-md-8 d-none d-sm-block"><div class="social inline float-right pt-1"><ul class="nav"><li class="px-1"><a href="https://www.facebook.com/diarioeltelegrafo" class="facebook" aria-label="Facebook" target="_blank"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/facebook.svg" /></a></li><li class="px-1"><a href="https://twitter.com/el_telegrafo" class="twitter" aria-label="Twitter" target="_blank"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/twitter.svg" /></a></li><li class="px-1"><a href="https://www.youtube.com/user/eltelegrafoec" class="youtube" aria-label="YouTube" target="_blank"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/youtube.svg" /></a></li><li class="px-1"><a href="https://instagram.com/el_telegrafo/" class="instagram" aria-label="Instagram" target="_blank"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/instagram.svg" /></a></li><li class="px-1"><a href="/buscador" class="" aria-label="Buscador" target="_parent"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/svg/lupa.svg" /></a></li></ul></div></div></div></div></div><div class="sppb-addon sppb-addon-module   d-none d-sm-block spHeadingAddon"><div class="sppb-addon-content"><div class="row"><div class="col-md-12"><h3 class="addheading title">Política</h3></div></div></div></div><div class="sppb-addon sppb-addon-module  d-none d-sm-block spTwitterAddon"><div class="sppb-addon-content"><div class="row"><div class="col-md-5 offset-md-7"><div class="pt-2"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/components/com_k2/addons/twitter/bandarayada.svg" /></div></div><div class="col-md-12"><div class="module-title roboto-thin-100 text-right">Tendencias</div></div></div><div class="row"><div class="col-md-10 offset-md-2"><div class="twitter-block"><a class="twitter-timeline" data-scrolling="no" data-link-color="#00C8FF" data-tweet-limit="2" data-theme="light" data-chrome="transparent nofooter nofooter" href="https://twitter.com/el_telegrafo?ref_src=twsrc%5Etfw"></a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div></div></div><div class="sppb-addon sppb-addon-module  d-none d-sm-block spK2RelateditemsAddon"><div class="sppb-addon-content"><h5 class="text-right pb-2">Historias relacionadas</h5><div class="row"><div class="col-md-10 offset-md-2"><article class="item relatedItems" itemscope itemtype="http://schema.org/Article"><a href="/noticias/mundo/8/kremlin-represion-protestas-apoyo-opositor-navalni" class="story-image"><picture class="lazyload" data-expand="-20" data-isvideo=""><img src="/media/k2/items/cache/491affb6e69c8ee413edc86b699844e1_M.jpg" data-src="/media/k2/items/cache/491affb6e69c8ee413edc86b699844e1_M.jpg" class="img-responsive itemRelImg lazyloaded" alt="El Kremlin respalda la represi&oacute;n durante protestas en apoyo de opositor Navalni" itemprop="image"></picture></a><h1 class="story-heading text-right" itemprop="name"><a href="/noticias/mundo/8/kremlin-represion-protestas-apoyo-opositor-navalni" itemprop="url">El Kremlin respalda la represión durante protestas en apoyo de opositor Navalni</a></h1><div class="story-publishup text-uppercase text-right" itemprop="datePublished">01 de Febrero <b>10:13</b></div></article></div><div class="col-md-6 offset-md-6"><div class="border-bottom border-dark pt-3 mb-3"></div></div></div><div class="row"><div class="col-md-10 offset-md-2"><article class="item relatedItems" itemscope itemtype="http://schema.org/Article"><a href="/noticias/mundo/8/rusia-diplomaticos-europeos-presunta-participacion-protestas-navalni" class="story-image"><picture class="lazyload" data-expand="-20" data-isvideo=""><img src="/media/k2/items/cache/2ae63aa8b67d2468d842a025079e1c9d_M.jpg" data-src="/media/k2/items/cache/2ae63aa8b67d2468d842a025079e1c9d_M.jpg" class="img-responsive itemRelImg lazyloaded" alt="Rusia expulsa a diplom&aacute;ticos europeos por su presunta participaci&oacute;n en las protestas por Navalni" itemprop="image"></picture></a><h1 class="story-heading text-right" itemprop="name"><a href="/noticias/mundo/8/rusia-diplomaticos-europeos-presunta-participacion-protestas-navalni" itemprop="url">Rusia expulsa a diplomáticos europeos por su presunta participación en las protestas por Navalni</a></h1><div class="story-publishup text-uppercase text-right" itemprop="datePublished">05 de Febrero <b>10:43</b></div></article></div><div class="col-md-6 offset-md-6"><div class="border-bottom border-dark pt-3 mb-3"></div></div></div><div class="row"><div class="col-md-10 offset-md-2"><article class="item relatedItems" itemscope itemtype="http://schema.org/Article"><a href="/noticias/mundo/8/congreso-de-peru-cita-a-tres-ministros-por-participacion-de-vizcarra-en-ensayos-de-vacuna" class="story-image"><picture class="lazyload" data-expand="-20" data-isvideo=""><img src="/media/k2/items/cache/475b457a24914ef544a3d3de4a9549c0_M.jpg" data-src="/media/k2/items/cache/475b457a24914ef544a3d3de4a9549c0_M.jpg" class="img-responsive itemRelImg lazyloaded" alt="Congreso de Per&uacute; cita a tres ministros por participaci&oacute;n de Vizcarra en ensayos de vacuna" itemprop="image"></picture></a><h1 class="story-heading text-right" itemprop="name"><a href="/noticias/mundo/8/congreso-de-peru-cita-a-tres-ministros-por-participacion-de-vizcarra-en-ensayos-de-vacuna" itemprop="url">Congreso de Perú cita a tres ministros por participación de Vizcarra en ensayos de vacuna</a></h1><div class="story-publishup text-uppercase text-right" itemprop="datePublished">12 de Febrero <b>12:00</b></div></article></div><div class="col-md-6 offset-md-6"><div class="border-bottom border-dark pt-3 mb-3"></div></div></div><div class="row"><div class="col-md-10 offset-md-2"><article class="item relatedItems" itemscope itemtype="http://schema.org/Article"><a href="/noticias/mundo/8/el-presidente-alberto-fernandez-le-pidio-la-renuncia-al-ministro-de-salud-por-un-escandalo-con-las-vacunas" class="story-image"><picture class="lazyload" data-expand="-20" data-isvideo=""><img src="/media/k2/items/cache/ea3437c610689a807589b740c372258d_M.jpg" data-src="/media/k2/items/cache/ea3437c610689a807589b740c372258d_M.jpg" class="img-responsive itemRelImg lazyloaded" alt="El presidente Alberto Fern&aacute;ndez le pidi&oacute; la renuncia al ministro de Salud por un esc&aacute;ndalo con las vacunas" itemprop="image"></picture></a><h1 class="story-heading text-right" itemprop="name"><a href="/noticias/mundo/8/el-presidente-alberto-fernandez-le-pidio-la-renuncia-al-ministro-de-salud-por-un-escandalo-con-las-vacunas" itemprop="url">El presidente Alberto Fernández le pidió la renuncia al ministro de Salud por un escándalo con las vacunas</a></h1><div class="story-publishup text-uppercase text-right" itemprop="datePublished">19 de Febrero <b>20:13</b></div></article></div><div class="col-md-6 offset-md-6"><div class="border-bottom border-dark pt-3 mb-3"></div></div></div><div class="row"><div class="col-md-10 offset-md-2"><article class="item relatedItems" itemscope itemtype="http://schema.org/Article"><a href="/noticias/mundo/8/oposicion-argentina-comparecencia-fernandez-vacunaciones-privilegio" class="story-image"><picture class="lazyload" data-expand="-20" data-isvideo=""><img src="/media/k2/items/cache/7ac2ff41de67f46db478018e18b6475b_M.jpg" data-src="/media/k2/items/cache/7ac2ff41de67f46db478018e18b6475b_M.jpg" class="img-responsive itemRelImg lazyloaded" alt="La oposici&oacute;n argentina pide al Gobierno explicaciones por las vacunaciones &quot;de privilegio&quot;" itemprop="image"></picture></a><h1 class="story-heading text-right" itemprop="name"><a href="/noticias/mundo/8/oposicion-argentina-comparecencia-fernandez-vacunaciones-privilegio" itemprop="url">La oposición argentina pide al Gobierno explicaciones por las vacunaciones "de privilegio"</a></h1><div class="story-publishup text-uppercase text-right" itemprop="datePublished">20 de Febrero <b>15:31</b></div></article></div><div class="col-md-6 offset-md-6"><div class="border-bottom border-dark pt-3 mb-3"></div></div></div><div class="row"><div class="col-md-10 offset-md-2"><article class="item relatedItems" itemscope itemtype="http://schema.org/Article"><a href="/noticias/mundo/8/medicos-bolivia-siete-dias-huelga-protestas" class="story-image"><picture class="lazyload" data-expand="-20" data-isvideo=""><img src="/media/k2/items/cache/6c2e48f3a7cafe26b60e2ace833e57c2_M.jpg" data-src="/media/k2/items/cache/6c2e48f3a7cafe26b60e2ace833e57c2_M.jpg" class="img-responsive itemRelImg lazyloaded" alt="M&eacute;dicos de Bolivia cumplen siete d&iacute;as de huelga y pretenden mantener las protestas" itemprop="image"></picture></a><h1 class="story-heading text-right" itemprop="name"><a href="/noticias/mundo/8/medicos-bolivia-siete-dias-huelga-protestas" itemprop="url">Médicos de Bolivia cumplen siete días de huelga y pretenden mantener las protestas</a></h1><div class="story-publishup text-uppercase text-right" itemprop="datePublished">26 de Febrero <b>11:38</b></div></article></div><div class="col-md-6 offset-md-6"><div class="border-bottom border-dark pt-3 mb-3"></div></div></div></div></div></div></div><div id="aside-column" class="sppb-col-sm-9  "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module  d-none d-sm-block spModuleAddon"><div class="sppb-addon-content"><div id="module-243" class="simano-ultimasnoticias simano-module cian ">
<div class="simple-marquee-container bg-210-245-255">
<div class="marquee">
<ul class="marquee-content-items">
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">00:02</span>
<span itemprop="articleSection">
Otros deportes:
</span>
<a href="/noticias/otros-deportes/7/piloto-ecuatoriano-consigue-segundo-lugar-en-competencia-internacional-de-motociclismo" itemprop="url">Piloto ecuatoriano consigue segundo lugar en competencia internacional de motociclismo</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">00:00</span>
<span itemprop="articleSection">
Editorialistas:
</span>
<a href="/noticias/columnistas/15/formacion-de-educadores-una-prioridad" itemprop="url">Los programas tienen enfoque socio cr&iacute;tico e intercultural, para dotar, a docentes con licenciatura en Ciencias de la Educaci&oacute;n o afines, de fundamentos te&oacute;ricos y herramientas metodol&oacute;gicas que faciliten el an&aacute;lisis de problem&aacute;ticas relacionadas con la educaci&oacute;n.</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">00:00</span>
<span itemprop="articleSection">
Editorialistas:
</span>
<a href="/noticias/columnistas/15/amores-que-matan-como-asesinan-a-las-mujeres" itemprop="url">A las mujeres las matan sus parejas o exparejas, con armas blancas las apu&ntilde;alan innumerables veces, con armas de fuego las comen a balas, con golpes directos, con objetos contundente las machacan, las decapitan, las asfixian, las envenenan.</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">00:00</span>
<span itemprop="articleSection">
Editorialistas:
</span>
<a href="/noticias/columnistas/15/incendio-en-manhattan" itemprop="url">En efecto, 123 obreras y 23 obreros murieron calcinados o asfixiados por el humo de un pavoroso incendio. Otros, como lo presenci&oacute; Shepard, se lanzaron por las ventanas del edificio desde el octavo o noveno pisos.</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">00:00</span>
<span itemprop="articleSection">
Editorialistas:
</span>
<a href="/noticias/columnistas/15/el-cal-y-la-dolarizacion" itemprop="url">Tras la grav&iacute;sima crisis de lo que se denomin&oacute; el &ldquo;feriado bancario&rdquo;, el entonces presidente Jamil Mahuad determin&oacute; que el d&oacute;lar pasaba a ser la moneda de uso oficial en nuestro pa&iacute;s, fijando el cambio de un d&oacute;lar por 25.000 sucres.</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">00:00</span>
<span itemprop="articleSection">
Elecciones 2021:
</span>
<a href="/noticias/elecciones-2021/1/el-debate-presidencial-de-segunda-vuelta-una-oportunidad-para-elevar-el-nivel-de-la-discusion" itemprop="url">El debate presidencial de segunda vuelta, &iquest;una oportunidad para elevar el nivel de la discusi&oacute;n?</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">00:00</span>
<span itemprop="articleSection">
Punto de vista:
</span>
<a href="/noticias/punto-de-vista/3/la-estafa-legalizada" itemprop="url">La estafa legalizada</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">17:42</span>
<span itemprop="articleSection">
Fútbol Internacional:
</span>
<a href="/noticias/futbol-internacional/7/conmebol-suspende-doble-fecha-eliminatorias-para-mundial-marzo" itemprop="url">La Conmebol suspende la doble fecha de eliminatorias para el Mundial de marzo</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">17:28</span>
<span itemprop="articleSection">
Otros deportes:
</span>
 <a href="/noticias/otros-deportes/7/diego-schwartzman-frena-a-jaume-munar-en-cuartos-de-final-de-buenos-aires" itemprop="url">Diego Schwartzman frena a Jaume Munar en cuartos de final de Buenos Aires</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">15:37</span>
<span itemprop="articleSection">
Portafolio gráfico:
</span>
<a href="/noticias/portafolio-grafico/55/los-heroes-anonimos" itemprop="url">Los H&eacute;roes an&oacute;nimos</a>
</h4>
</li>
</ul>
</div>
</div>
</div>
<script>
    $(function (){

        /*$('.simple-marquee-container').SimpleMarquee({
            // auto starts on page load
            autostart: true,
            // controls the speed at which the marquee moves
            duration:300000,
            // right margin between consecutive marquees
            padding:20,
        });*/
        
    });

</script></div></div><div class="sppb-addon sppb-addon-k2  spK2Addon"><div class="sppb-addon-content">

<span id="startOfPage" data-id="359415"></span>
<article class="full-article item itemView" itemscope="" itemtype="http://schema.org/Article">
<div class="row">
<div class="col-12 col-md-8">

<figure itemscope itemtype="http://schema.org/ImageObject" class="itemImage">
<div class="itemImage-inner">
<a href="/media/k2/items/cache/3702366bc44be72a42367978e8a7509f_XL.jpg" class="story-image image-popup" title="El presidente de Paraguay, Mario Abdo Ben&iacute;tez.">
<picture>
<img class="img-responsive lazyloaded" alt="El presidente de Paraguay, Mario Abdo Ben&iacute;tez." itemprop="image" data-src="/media/k2/items/cache/3702366bc44be72a42367978e8a7509f_XL.jpg" src="/media/k2/items/cache/3702366bc44be72a42367978e8a7509f_XL.jpg">
</picture>
</a>
</div>
</figure>
</div>
<div class="col-12 col-md-4">

<div class="story-category">
<a href="/contenido/categoria/8/mundo">Mundo</a>
</div>

<h1 class="story-heading"><span>El Presidente de Paraguay pide la dimisión a todos sus ministros en medio de las protestas</span></h1>
<div class="story-introtext" itemprop="description">La oposición , en cambio, pide la dimisión del Presidente y amenaza con abrir juicio político.
</div>

<span class="story-publishup text-uppercase">06 de marzo de 2021 <b>14:23</b></span>
</div>
</div>
<div class="row">
<div class="col-12 col-md-2 offset-md-2">
<figcaption itemprop="caption" class="d-none d-sm-block">

<div class="itemImageCaption pb-2">El presidente de Paraguay, Mario Abdo Benítez.</div>

<div class="itemImageCredits roboto-bold-700 pb-2"> Presidencia de Paraguay - Archivo</div>
</figcaption>

<div class="story-author border-top border-dark pt-2 mb-2">
<a rel="author" href="/contenido/autor/8/agencia-europa-press"><strong>Agencia Europa Press</strong></a>
</div>

<div class="socialShare border-top border-dark pt-2 mb-2 d-none d-sm-block">

<a href="https://www.facebook.com/sharer.php?u=https://tinyurl.com/ybefx345&t=El+Presidente+de+Paraguay+pide+la+dimisi%C3%B3n+a+todos+sus+ministros+en+medio+de+las+protestas" target="_blank" rel="noopener" class="social-icons" title="El Presidente de Paraguay pide la dimisión a todos sus ministros en medio de las protestas" aria-label="Compartir en Facebook" data-social-network="Facebook" data-social-action="sharer" data-social-target="https://www.eltelegrafo.com.ec/noticias/mundo/8/presidente-paraguay-dimision-ministros-protestas"><img class="lazyload img-responsive" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/facebook.svg" /></a>

<a href="https://twitter.com/share?url=https://tinyurl.com/ybefx345&text=El+Presidente+de+Paraguay+pide+la+dimisi%C3%B3n+a+todos+sus+ministros+en+medio+de+las+protestas" target="_blank" rel="noopener" class="social-icons" title="El Presidente de Paraguay pide la dimisión a todos sus ministros en medio de las protestas" aria-label="Compartir en Twitter" data-social-network="Twitter" data-social-action="share" data-social-target="https://www.eltelegrafo.com.ec/noticias/mundo/8/presidente-paraguay-dimision-ministros-protestas"><img class="lazyload img-responsive" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/twitter.svg" /></a>

<a href="whatsapp://send?text=Revisa esta noticia interesante: El+Presidente+de+Paraguay+pide+la+dimisi%C3%B3n+a+todos+sus+ministros+en+medio+de+las+protestas https://tinyurl.com/ybefx345" data-action="share/whatsapp/share" rel="noopener" class="social-icons hidden-sm hidden-md hidden-lg" aria-label="Compartir en Whatsapp" data-social-network="Whatsapp" data-social-action="send" data-social-target="https://www.eltelegrafo.com.ec/noticias/mundo/8/presidente-paraguay-dimision-ministros-protestas"><img class="lazyload img-responsive" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/whatsapp.svg" /></a>
</div>
<div class="socialShare">
<div class="addthis_inline_share_toolbox"></div> </div>

<div class="statistics border-top border-dark pt-2 mb-2">
<div class="lectura-estimada">Lectura estimada: <div id="timeToRead"></div></div>
<div class="contador-palabras d-none d-sm-block">Contiene: <span id="wordsCount"></span> palabras</div>
</div>

<div class="itemTagsBlock border-top border-dark pt-2 mb-2 d-none d-sm-block">
<div class="title-hits">Tags:</div>
<ul class="list-inline2 list-unstyled itemTags tags">
<li>
<a href="/contenido/etiqueta/8/paraguay">paraguay</a>
</li>
<li>
<a href="/contenido/etiqueta/8/protestas">protestas</a>
</li>
<li>
<a href="/contenido/etiqueta/8/ministros">ministros</a>
</li>
<li>
<a href="/contenido/etiqueta/8/dimisión">dimisión</a>
</li>
<li>
<a href="/contenido/etiqueta/8/oposición">oposición</a>
</li>
<li>
<a href="/contenido/etiqueta/8/pandemias">pandemias</a>
</li>
<li>
<a href="/contenido/etiqueta/8/mario%20abdo%20benitez">mario abdo benitez</a>
</li>
</ul>
</div>
<div class="itemMoreViews border-top border-dark pt-2 mb-2 d-none d-sm-block">
<div class="title-hits pb-2">Más vistas en Mundo</div>
<ul class="list-unstyled">
<h3 class="border-top border-dark pt-2 mb-2"><span>1.</span> <a class="itemMoreViewsTitle" href="/noticias/mundo/8/lula-despide-a-su-esposa-y-dice-que-fue-victima-de-la-injusticia-de-los-canallas">Lula despide a su esposa y dice que fue víctima de la injusticia de los canallas</a></h3>
<h3 class="border-top border-dark pt-2 mb-2"><span>2.</span> <a class="itemMoreViewsTitle" href="/noticias/mundo/8/ecuador-pasaporte-informe">Para estos países los ecuatorianos no requieren visa</a></h3>
<h3 class="border-top border-dark pt-2 mb-2"><span>3.</span> <a class="itemMoreViewsTitle" href="/noticias/mundo/8/presidente-peruano-destaca-el-ejemplo-de-ecuador-frente-a-lluvias">Presidente peruano: Ecuador es un "ejemplo a seguir" por prevención frente a lluvias</a></h3>
<h3 class="border-top border-dark pt-2 mb-2"><span>4.</span> <a class="itemMoreViewsTitle" href="/noticias/mundo/8/tv-globo-reconoce-que-mintio-sobre-cuentas-extranjeras-de-lula-y-dilma">TV Globo reconoce que mintió sobre cuentas extranjeras de Lula y Dilma</a></h3>
<h3 class="border-top border-dark pt-2 mb-2"><span>5.</span> <a class="itemMoreViewsTitle" href="/noticias/mundo/8/fiscalia-brasilena-solicita-absolver-a-lula-por-mentiras-del-delator">Fiscalía brasileña solicita absolver a Lula por mentiras del delator</a></h3>
<h3 class="border-top border-dark pt-2 mb-2"><span>6.</span> <a class="itemMoreViewsTitle" href="/noticias/mundo/8/rafael-correa-no-comparto-ni-la-ideologia-ni-los-valores-que-representa-donald-trump">Correa sobre Trump: "Jamás tendría como amigo a alguien así"</a></h3>
</ul>
</div>
</div>
<div class="col-12 col-md-8">

<div itemprop="articleBody" class="itemFullText">
<p>El presidente de Paraguay, Mario Abdo Benítez, pudió a todos los ministros de su Gobierno que pongan sus cargos a disposición y se comprometió a "escuchar" a la ciudadanía tras las masivas protestas del viernes 5 de marzo que se saldaron con al menos 21 heridos.</p>
<p>El ministro de Tecnologías de la Información y Comunicación, Juan Manuel Brunetti, compareció para explicar la medida adoptada por Abdo Benítez, reunido con su Gobierno en la Mburuvicha Róga, sede oficial de la Presidencia, para tratar la situación.</p>
<p>"Vengo a anunciarles, en nombre del presidente, que él ha escuchado a la ciudadanía. Llama a la paz, a la calma entre los paraguayos, respeta a las manifestaciones pacíficas. En ese sentido, hoy ha convocado a su gabinete y ha pedido a todos sus miembros que pongan sus cargos a disposición", explicó Brunetti en declaraciones recogidas por el diario paraguayo 'ABC Color'.</p>
<p>Brunetti anunció además una rueda de prensa de Abdo Benítez para informar sobre los cambios dentro de su gabinete. El ministro destacó que el Presidente tuvo en cuenta la reacción ciudadana y las protestas para tomar la decisión de exigir a sus ministros que pongan sus cargos a disposición.</p>
<p>"Oportunamente, en el día de hoy va a hablar con la ciudadanía, va a anunciar los cambios. Lo que queremos es que sepan que el mensaje de la ciudadanía llegó al Presidente", indicó.</p>
<p>Al menos 21 personas resultaron heridas en la movilización del viernes contra el Gobierno de Paraguay en protesta por corrupción y por la gestión del sistema sanitario, con profesionales sanitarios que reclaman suministros para poder hacer frente a la pandemia de coronavirus. Hay convocadas nuevas movilizaciones para este domingo.</p>
<p><strong>"Infiltrados"</strong></p>
<p>El ministro del Interior, Arnaldo Giuzzio, declaró el viernes tras los incidentes que la violencia fue provocada por un grupo de "infiltrados" que no formaba parte de los manifestantes.</p>
<p>Ya el sábado, Giuzzio anunció que la Asesoría Jurídica de la Policía y del Ministerio Público van a presentar una imputación penal contra estos "infiltrados".</p>
<p>"El informe que recibimos y a vista se vio perfectamente que un grupo se estaban manifestando, saltando y en un momento dado se dio una orden y comenzó el disturbio. La manifestación era absolutamente pacífica", explicó, al tiempo que apuntó a "barras bravas", hinchas de fútbol, por los disturbios.</p>
<p>Giuzzio aseguró que el presidente Abdo Benítez "quiere paz", y más en tiempo de pandemia, por lo que "desde el viernes se pidió a la Policía ir a la marcha sin armas, no se ordenó la represión".</p>
<p>"El Presidente acepta y es consciente de esta manifestación ciudadana. Eso pues hacen los demócratas. Él tiene hijos, tiene familia y no quiere conflictos y menos en época de pandemia. El Presidente a pesar de su pasado stronista es uno de los mayores demócratas. Él tiene en su gabinete gente que no es colorada", subrayó.</p>
<p>Mientras, desde la oposición, pidieron la dimisión del Presidente y del vicepresidente Hugo Velázquez y advirtieron de que de lo contrario impulsarán un juicio político y emplazaron a la población a continuar con las movilizaciones. Igualmente rechazaron cualquier posibilidad de negociar con el oficialismo.</p>
<p>"Se tienen que ir, el Presidente y el Vicepresidente se tienen que ir. Estamos reunidos para ver un plan de trabajo. Hemos pagado por vacunas que hoy no están", argumentó Efraín Alegre, del Partido Liberal.</p>
<p>Por su parte, el representante del Frente Guazú, Carlos Filizzola, también respaldó el "legítimo derecho" a manifestarse y condenó la represión policial.</p>
<p>"Instamos a la ciudadanía a que se sigan movilizando. Tienen que irse Mario Abdo y Hugo Velázquez", subrayó, al tiempo que apostó por que el presidente del Congreso, Óscar Salomón, asuma el liderazgo y convoque inmediatamente elecciones.</p>
<p>En ese sentido, rechazó las dimisiones de ministros anunciadas por la Presidencia porque "un cambio de nombres no sirve, hay que cambiar el modelo".</p>
<p>El Gobierno admitió recientemente que había escasez de medicamentos para tratar a pacientes de covid-19 y que casi todas las camas de cuidados intensivos de los hospitales públicos estaban llenas. Ante esta situación, el ministro de Sanidad, Julio Mazzoleni, dimitió este viernes.</p>
<p>Paraguay se encuentra en máximos históricos de contagios, con más de 1.500 nuevos casos diarios y más de 300 pacientes ingresados en unidades de cuidados intensivos, por lo que el sistema sanitario se encuentra bajo una enorme presión. <br />El país acumula 165.811 casos y 3.278 muertes desde el inicio de la pandemia. (I)</p> </div>
</div>
</div>
</article>
</div></div></div></div></div></div></section><section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module    spHeadingAddon"><div class="sppb-addon-content"><div class="row"><div class="col-md-12"><h3 class="addheading title">Te recomendamos</h3></div></div></div></div><div class="sppb-addon sppb-addon-module   spModuleAddon"><div class="sppb-addon-content"></div></div></div></div><div id="aside-column" class="sppb-col-sm-9 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module   spModuleAddon"><div class="sppb-addon-content"><div id="module-268" class="simano-columnas simano-module cian ">
<div class="row">
<div class="col-md-4 .d-none .d-sm-block ">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/politica/3/mexico-el-centro-de-operaciones-de-la-cupula-correista" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
<img src="/media/k2/items/cache/89d77534d502227c5b3cb8268baf4573_XS.jpg" data-src="/media/k2/items/cache/89d77534d502227c5b3cb8268baf4573_XL.jpg" class="lazyload blur-up img-responsive" alt="" itemprop="image">
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/politica/3/mexico-el-centro-de-operaciones-de-la-cupula-correista" itemprop="url">M&eacute;xico, el centro de mando de los corre&iacute;stas procesados</a>
</h1>
</article>
</div>
<div class="col-md-4 .d-none .d-sm-block ">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/politica/3/los-caudillos-no-permiten-la-participacion-de-las-mujeres" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
<img src="/media/k2/items/cache/d6d3ba89b4b07007481bcbc475ea23f8_XS.jpg" data-src="/media/k2/items/cache/d6d3ba89b4b07007481bcbc475ea23f8_XL.jpg" class="lazyload blur-up img-responsive" alt="M&oacute;nica Banegas, Observatorio de la Participaci&oacute;n Pol&iacute;tica de las Mujeres" itemprop="image">
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/politica/3/los-caudillos-no-permiten-la-participacion-de-las-mujeres" itemprop="url">M&oacute;nica Banegas: "Los caudillos no permiten la participaci&oacute;n pol&iacute;tica de las mujeres"</a>
</h1>
</article>
</div>
</div>
</div></div></div></div></div></div></div></section><section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module    spHeadingAddon"><div class="sppb-addon-content"><div class="row"><div class="col-md-12"><h3 class="addheading title">Las más leídas</h3></div></div></div></div></div></div><div id="aside-column" class="sppb-col-sm-6 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module   spModuleAddon"><div class="sppb-addon-content"></div></div></div></div><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module   spModuleAddon"><div class="sppb-addon-content"><div class="simano-custom simano-module simple-bold cian">
<div class="module-body">
<div class="custom">
<p style="text-align: center;"><img src="https://eltelegrafoapp.azurewebsites.net/images/Fotos_ElTelegrafo/Banners/2020/ecuadortv.jpg?ver=1597166157198" alt="" width="227" height="550" /></p> </div>
</div>
</div></div></div></div></div></div></div></section> </div>
</div>


</main>

<footer id="footer" class="footer">
<div class="container">
<div class="row border-top border-dark">
<div class="col-12 text-right py-3">
<a href="#origin" class="backToTop roboto-regular-400">Ir arriba <i class="fas fa-chevron-circle-up"></i></a>
</div>
<div class="col-12 col-md-3 text-right pb-4">
<div class="pl-5">
<a id="logo-footer" rel="home" href="https://www.eltelegrafo.com.ec/" title="El Telégrafo">
<img class="img-responsive" alt="El Telégrafo" src="https://www.eltelegrafo.com.ec/images/sitio/logo_footer.svg" />
</a>
<div class="roboto-medium-500 slogan">El Decano de la<br />Prensa Nacional,<br />desde 1884</div>
</div>
</div>
<div class="col-12 col-md-6 mb-4 border-right border-dark">
<div class="nav-header-footer roboto-medium-500 mt-2">Secciones</div>
<ul class="nav-footer menu">
<li class="item-434"><a href="/actualidad">Actualidad</a></li><li class="item-406"><a href="/sociedad">Sociedad</a></li><li class="item-402"><a href="/economia">Economía</a></li><li class="item-407"><a href="/ideas-debates">Opinión</a></li><li class="item-408"><a href="/justicia">Justicia</a></li><li class="item-404"><a href="/mundo">Mundo</a></li><li class="item-405"><a href="/cultura">Cultura</a></li><li class="item-403"><a href="/fanatico">Fanático</a></li></ul>
</div>
<div class="col-12 col-md-3 pb-4">
<div class="staff">
<h5>Staff</h5>
<p><span>Directora:</span> Carla Maldonado</p>
<p><span>Actualidad y Sociedad:</span> Silvia Murillo</p>
<p><span>Economía:</span> Víctor Haz</p>
<p><span>Justicia:</span> Gabriela Castillo</p>
<p><span>Cultura y Mundo:</span> Isabel Hungría</p>
<p><span>Fanático:</span> Lautaro Andrade</p>
<p><span>Community Manager:</span> Lenin Rodríguez</p>
<p><span>Jefe de Arte:</span> Manuel Cabrera</p>
<p><span>Artista infográfico:</span> Carlos Almeida</p>
<p><span>Fotografía:</span> Jhon Guevara</p>
<p><span>Desarrollador web:</span> Ángel Franco</p>
<p><span>Email:</span> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="64010810010801031605020b240901000d0b17141106080d070b174a070b094a0107">[email&#160;protected]</a></p> </div>
</div>
</div>
</div>
<div class="container">
<div class="row justify-content-center border-top border-dark">
<div class="col col-md-7 text-center address pt-4 pb-3">
<p><span class="roboto-medium-500">Guayaquil:</span> Km 1.5 Av. Carlos Julio Arosemena. Teléfono: PBX (593-4) 2595700. <span class="roboto-medium-500">Quito:</span> San Salvador E6-49 y Eloy Alfaro. Teléfonos: (593-2) 2522331 - (593-2) 2907784 - (593-2) 2552897.</p> </div>
</div>
<div class="row border-top border-dark">
<div class="col pt-2 roboto-regular-400 copyright">
&copy; 2021 EL TELÉGRAFO </div>
</div>
</div>
</footer>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>