<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es">
<head>
<base href="https://www.eltelegrafo.com.ec/noticias/judicial/12/fiscalia-proinco-2" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
<meta name="keywords" content="proinco 2,FGE,sentencia" />
<meta name="rights" content="Todos los derechos reservados." />
<meta name="title" content="Fiscalía consigue sentencia en el caso Proinco 2" />
<meta name="author" content="El Telégrafo - Noticias del Ecuador y del mundo" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="HandheldFriendly" content="true" />
<meta name="revisit-after" content="1 days" />
<meta name="classification" content="Noticias" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=762936900" />
<meta name="google-play-app" content="app-id=ec.android.ElTelegrafo" />
<meta name="msapplication-name" content="El Telégrafo - Noticias del Ecuador y del mundo" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="https://www.eltelegrafo.com.ec/templates/simano/images/windows/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff" />
<meta name="geo.region" content="Ecuador" />
<meta name="geo.placename" content="Guayaquil 090615" />
<meta name="geo.position" content="-2.1776530;-79.9096500" />
<meta name="ICBM" content="-2.1776530;-79.9096500" />
<meta name="alexaVerifyID" content="W5wC40zIbkbL3TFwNthFtBIbiA" />
<meta name="msvalidate.01" content="B4E6C95491BB4A5F3EBC1CA7B2F454AF" />
<meta name="description" content="En el marco del caso denominado Proinco 2, Sandra Ivonne R. fue sentenciada a siete años de cárcel como coautora del delito de estafa masiva,  la tarde de este lunes 2 de diciembre, con base en las pruebas presentadas por la Fiscalía General del Estado. " />
<meta name="generator" content="El Telégrafo - Noticias del Ecuador y del mundo" />
<title>El Telégrafo - Noticias del Ecuador y del mundo - Fiscalía consigue sentencia en el caso Proinco 2</title>
<link href="https://www.eltelegrafo.com.ec/noticias/judicial/12/fiscalia-proinco-2" rel="canonical" />
<link href="/templates/simano/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/plugins/k2/userExtendedFields/userExtendedFields/tmpl/css/template.css" rel="stylesheet" type="text/css" />
<link href="/components/com_sppagebuilder/assets/css/sppagebuilder.css" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,700,700i,900|Titillium+Web:200,300,400,600,700,900" rel="stylesheet" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/assets/owl.carousel.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/assets/owl.theme.default.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/simano/css/simano.css?t=1575334391" rel="stylesheet" media="screen" type="text/css" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.0.0/lazysizes.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.6.1/jquery.timeago.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/1.7.1/clipboard.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/js/unitegallery.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/themes/slider/ug-theme-slider.min.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/simano/js/amazingcarousel.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/simano/js/readingTime.min.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/simano/js/simano.js?t=1575334391" type="text/javascript"></script>
<script type="text/javascript">

	window.dataLayer = window.dataLayer || [];
	dataLayer.push({
		'gtmPageTitle': 'Fiscalía consigue sentencia en el caso Proinco 2',
		'gtmPageCategory': 'Justicia',
		'gtmPageAuthor': 'Redacción Justicia',
		'gtmPageDate': '2019-12-02 17:06:39',
		'gtmPageDateYear': '2019',
		'gtmPageDateMonth': '12',
		'gtmPageDateDay': '02'
	});
var $ = jQuery.noConflict();
	</script>

<meta property="og:title" content="Fiscalía consigue sentencia en el caso Proinco 2" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.eltelegrafo.com.ec/noticias/judicial/12/fiscalia-proinco-2" />
<meta property="og:description" content="En el marco del caso denominado Proinco 2, Sandra Ivonne R. fue sentenciada a siete años de cárcel como coautora del delito de estafa masiva,  la tarde de este lunes 2 de diciembre, con base en las pruebas presentadas por la Fiscalía General del Estado. " />
<meta property="og:site_name" content="El Telégrafo - Noticias del Ecuador y del mundo" />
<meta property="og:locale" name="es_LA" />
<meta property="article:published_time" content="2019-12-02 22:06:39" />
<meta property="article:modified_time" content="2019-12-03 00:51:43" />
<meta property="article:section" content="Justicia" />
<meta property="article:tag" content="proinco 2,FGE,sentencia" />
<meta property="article:author" content="Redacción Justicia" />
<meta property="og:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/fdef69a0e788ff383a58cf140af4016c_L.jpg" />
<meta name="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/fdef69a0e788ff383a58cf140af4016c_L.jpg" />

<meta name="twitter:site" content="@el_telegrafo" />
<meta name="twitter:creator" content="@el_telegrafo" />
<meta name="twitter:title" content="Fiscalía consigue sentencia en el caso Proinco 2" />
<meta name="twitter:description" content="En el marco del caso denominado Proinco 2, Sandra Ivonne R. fue sentenciada a siete años de cárcel como coautora del delito de estafa masiva,  la tarde de este lunes 2 de diciembre, con base en las pruebas presentadas por la Fiscalía General del Estado. " />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/fdef69a0e788ff383a58cf140af4016c_L.jpg" />
<meta name="twitter:image:alt" content="Fiscalía consigue sentencia en el caso Proinco 2" />

<meta itemscope itemtype="http://schema.org/Article" />
<meta itemprop="headline" content="Fiscalía consigue sentencia en el caso Proinco 2">
<meta itemprop="name" content="Fiscalía consigue sentencia en el caso Proinco 2">
<meta itemprop="description" content="En el marco del caso denominado Proinco 2, Sandra Ivonne R. fue sentenciada a siete años de cárcel como coautora del delito de estafa masiva,  la tarde de este lunes 2 de diciembre, con base en las pruebas presentadas por la Fiscalía General del Estado. ">
<meta itemprop="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/fdef69a0e788ff383a58cf140af4016c_L.jpg">

<meta name="news_keywords" content="proinco 2,FGE,sentencia" />

<link rel="alternate" type="application/rss+xml" title="Justicia" href="https://www.eltelegrafo.com.ec/contenido/categoria/12/judicial?format=feed" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//cdn.mediospublicos.ec">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//static.xx.fbcdn.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//www.instagram.com">
<link rel="dns-prefetch" href="//platform.instagram.com">
<link rel="dns-prefetch" href="//www.youtube.com">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.eltelegrafo.com.ec/templates/simano/manifest.json">
<link rel="mask-icon" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">
<link rel="author" href="https://plus.google.com/+telegrafoec" />
<link rel="publisher" href="https://plus.google.com/+telegrafoec" />
<style type="text/stylesheet">
    @-webkit-viewport   { width: device-width; }
    @-moz-viewport      { width: device-width; }
    @-ms-viewport       { width: device-width; }
    @-o-viewport        { width: device-width; }
    @viewport           { width: device-width; }
  </style>
<script type="text/javascript">
    //<![CDATA[
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement("style");
      msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));
      document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
    }
    //]]>
  </script>
<!--[if lt IE 9]>
    <link rel="stylesheet" href="https://www.eltelegrafo.com.ec/templates/simano/css/ie.css">
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/ie/html5shiv.js"></script>
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/ie/respond.js"></script>
  <![endif]-->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K72WFGD');</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="//ads.mediospublicos.ec/www/delivery/asyncjs.php"></script>
</head>
<body id="origin" class="" role="document">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K72WFGD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="full-wrapper">

<header id="header" class="masthead hide-from-print">
<div class="container">

<div id="topheader" class="row">
<div class="col-xs-12 col-sm-12 col-md-6 text-left hidden-xs">
<div class="inline margin-right"><span id="dateTime">Lunes, 2 de diciembre de 2019</span></div>
<div class="inline">
<span>Síguenos:</span>
<ul class="social-icons list-inline inline">
<li>
<a href="https://www.facebook.com/diarioeltelegrafo" class="facebook" aria-label="Facebook" target="_blank"><i class="fa fa-facebook-official fa-lg" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://twitter.com/el_telegrafo" class="twitter" aria-label="Twitter" target="_blank"><i class="fa fa-twitter-square fa-lg" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://www.youtube.com/user/eltelegrafoec" class="youtube" aria-label="YouTube" target="_blank"><i class="fa fa-youtube-play fa-lg" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://instagram.com/el_telegrafo/" class="instagram" aria-label="Instagram" target="_blank"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 text-right hidden-xs">
<div class="inline">
<ul class="text-center list-unstyled list-inline ">
<li class="item-284"><a href="//digital.eltelegrafo.com.ec/epaper/epaper.html?tpu=ELTELEGRAFO" target="_blank">Ediciones impresas</a></li><li class="divider">&nbsp;</li><li class="item-331"><a href="/manual-de-estilo">Manual de estilo</a></li><li class="divider">&nbsp;</li><li class="item-364"><a href="/codigo-de-etica">Código de ética</a></li><li class="divider">&nbsp;</li><li class="item-321"><a href="/rss">Rss</a></li><li class="divider">&nbsp;</li></ul>
</div>
</div>
</div>

<div class="row">
<div class="col-xs-12 col-sm-12 col-md-4"></div>
<div class="col-xs-12 col-sm-12 col-md-4">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mainMenu" aria-hidden="true" aria-label="menu principal">
<i class="fa fa-bars fa-lg" aria-hidden="true"></i>
</button>
</div>
<div id="logo" class="brand-logo text-center">
<div class="custom">
<p style="text-align: center;"><a href="//www.eltelegrafo.com.ec/" title="El Telégrafo"><img src="//www.eltelegrafo.com.ec/images/eltelegrafo.png" alt="El Telégrafo" caption="false" /></a></p></div>
 </div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4"></div>
</div>

<div id="main-menu" class="row">
<div class="col-xs-12 col-sm-12 col-md-12">
<nav class="main-menu-nav">
<div class="collapse navbar-collapse" id="mainMenu">
<div class="hidden-sm hidden-md hidden-lg">
<div class="secciones">
<h3 class="pull-left">Secciones</h3>
<button type="button" class="close pull-right" aria-label="cerrar menu">
<span class="glyphicon glyphicon-remove"></span>
</button>
</div>
</div>
<ul class="text-center list-unstyled list-inline ">
<li class="item-239 active"> <a href="/" title="Portada">Portada</a>
</li><li class="item-247"> <a href="/politica">Política</a>
</li><li class="item-250"> <a href="/economia">Economía &amp; Negocios</a>
</li><li class="item-306"> <a href="/opinion">Ideas &amp; debates</a>
</li><li class="item-256"> <a href="/fanatico">Fanático</a>
</li><li class="item-253"> <a href="/sociedad">Sociedad</a>
</li><li class="item-305"> <a href="/justicia">Justicia</a>
</li><li class="item-244"> <a href="/ecuador">Ecuador</a>
</li><li class="item-259"> <a href="/mundo">Reporte Mundial</a>
</li><li class="item-262"> <a href="/cultura">Arte/Cultura</a>
</li></ul>
<div class="clearfix"></div>
</div>
</nav>
</div>
</div>
</div>
</header>

<main id="main" class="main-content" role="main">
<div class="container hide">
<div class="row">
<div class="col-xs-12">
<div id="system-message-container">
</div>
</div>
</div>
</div>
<div class="container">
</div>


<div class="container">
<div class="row">
<div class="col-xs-12">
<div id="sp-page-builder" class="judicial sp-page-builder page-12">
<div class="page-content">
<section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="col-xs-12 col-sm-12"><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content">
<div class="custom">
<div class="text-center visible-lg visible-md" style="text-align: center;"><ins data-revive-zoneid="19" data-revive-id="31482dd3e72f593f3eee8cbe2a9f7ed2"></ins></div></div>
</div></div></div></div></div></div></section><section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="main-news" class="col-xs-12 col-sm-8"><div class="sppb-addon-container" style="" data-sppb-wow-duration="300ms"><div class="sppb-addon sppb-addon-k2 "><div class="sppb-addon-content">

<span id="startOfPage" data-id="336701"></span>
<article class="full-article item itemView" itemscope="" itemtype="http://schema.org/Article">
<div class="story-header-block margin-bottom">

<div class="story-category">
<a href="/contenido/categoria/12/judicial">Justicia</a>
</div>

<h1 class="story-heading">Fiscalía consigue sentencia en el caso Proinco 2</h1>

<span class="story-author">
<a rel="author" href="/contenido/autor/12/4995/redaccionjusticia"><strong>Redacción Justicia</strong></a>
</span>
<span class="horizontal-divider">-</span>

<span class="story-publishup">02 de diciembre de 2019 - 17:06</span>
</div>
<div itemprop="associatedMedia" class="story-image-block">
<div class="row">

<figure itemscope itemtype="http://schema.org/ImageObject" class="itemImage">
<div class="itemImage-inner">
<a href="/media/k2/items/cache/fdef69a0e788ff383a58cf140af4016c_XL.jpg" class="story-image image-popup" title="Fiscal&iacute;a consigue sentencia en el caso Proinco 2">
<picture>
<img class="lazyload img-responsive" alt="Fiscal&iacute;a consigue sentencia en el caso Proinco 2" itemprop="image" data-src="/media/k2/items/cache/fdef69a0e788ff383a58cf140af4016c_XL.jpg" />
</picture>
</a>
</div>
<figcaption itemprop="caption">

<div class="itemImageCredits"> Foto: EFE</div>
</figcaption>
</figure>
</div>
</div>
<div class="story-body-block">
<div class="row">
<div class="col-xs-12 col-md-9">

<div itemprop="articleBody" class="itemFullText">
<p>En el marco del caso denominado <strong>Proinco 2</strong><strong>, Sandra Ivonne R. fue sentenciada a siete años de cárcel</strong> como <strong>coautora</strong> del delito de<strong> estafa masiva</strong>,  la tarde de este lunes 2 de diciembre, con base en las pruebas presentadas por la Fiscalía General del Estado. </p>
<p>Asimismo, el Tribunal dispuso que pague una <strong>multa de veinte salarios básicos unificados</strong> y, como reparación integral a las víctimas, los jueces ordenaron el pago del total del perjuicio ocasionado, o sea alrededor de <strong>$ 67 millones de dólares</strong>, que deberán ser entregados una vez ejecutoriada la sentencia.</p>
<p>El fiscal del caso Erick López comprobó que <strong>la ciudadana era la gerente financiera de Proinco</strong> y que las empresas <strong>Marktradecorp S. A., Mingacorp S. A. y Encaisser S. A. estuvieron domiciliadas en las instalaciones de Proinco Sociedad Financiera.</strong></p>
<p>Estas tres compañías recibieron dinero de los ciudadanos, a través de acuerdos de venta de derechos fiduciarios, acompañados de pagarés que respaldaban los depósitos, a cambio de intereses que superaban lo establecido por el Banco Central del Ecuador.</p>
<p>López expuso el informe de la Superintendencia de Bancos que certifica que <strong>ninguna de las tres empresas habían sido registrados</strong> en el sistema financiero nacional, por lo que <strong>no estaban facultadas para captar dinero a cambio de intereses</strong>.</p>
<p>Del mismo modo, se presentaron los<strong> testimonios de los perjudicados</strong> y el<strong> informe del perito contable</strong> que efectuó la experticia y determinó que la <strong>suma de dinero de la estafa</strong> alcanza los<strong> $ 66’921.884,34 dólares.</strong></p>
<p>Así también, constan los <strong>pagarés</strong> y los <strong>acuerdos de venta de derechos fiduciarios</strong>, que contenían la firma de la sentenciada.</p>
<p>El <strong>numeral 3</strong> del <strong>artículo 186</strong> del <strong>Código Orgánico Integral Penal</strong> sanciona con una <strong>pena de siete a diez años</strong>, a la persona que, mediante la <strong>simulación de hechos falsos</strong> o la <strong>deformación</strong> u <strong>ocultamiento de hechos verdaderos</strong>, obtenga un <strong>beneficio patrimonial</strong> para sí misma o para una tercera.<strong> (I)</strong></p> </div>
</div>
<div class="col-xs-12 col-md-3">
<div class="item-tools">

<div class="socialShare margin-bottom">

<a href="https://www.facebook.com/sharer.php?u=https://www.eltelegrafo.com.ec/index.php?option=com_k2&view=item&catid=39:judicial&id=336701:fiscalia-proinco-2&spbid=12&Itemid=287&t=Fiscal%C3%ADa+consigue+sentencia+en+el+caso+Proinco+2" target="_blank" rel="noopener" class="social-icons" title="Fiscalía consigue sentencia en el caso Proinco 2" aria-label="Compartir en Facebook" data-social-network="Facebook" data-social-action="sharer" data-social-target="http://www.eltelegrafo.com.ec/noticias/judicial/12/fiscalia-proinco-2"><i class="fa fa-facebook-official fa-2x" aria-hidden="true"></i></a>

<a href="https://twitter.com/share?url=https://www.eltelegrafo.com.ec/index.php?option=com_k2&view=item&catid=39:judicial&id=336701:fiscalia-proinco-2&spbid=12&Itemid=287&text=Fiscal%C3%ADa+consigue+sentencia+en+el+caso+Proinco+2" target="_blank" rel="noopener" class="social-icons" title="Fiscalía consigue sentencia en el caso Proinco 2" aria-label="Compartir en Twitter" data-social-network="Twitter" data-social-action="share" data-social-target="http://www.eltelegrafo.com.ec/noticias/judicial/12/fiscalia-proinco-2"><i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i></a>

<a href="whatsapp://send?text=Revisa esta noticia interesante: Fiscal%C3%ADa+consigue+sentencia+en+el+caso+Proinco+2 https://www.eltelegrafo.com.ec/index.php?option=com_k2&view=item&catid=39:judicial&id=336701:fiscalia-proinco-2&spbid=12&Itemid=287" data-action="share/whatsapp/share" rel="noopener" class="social-icons hidden-sm hidden-md hidden-lg" aria-label="Compartir en Whatsapp" data-social-network="Whatsapp" data-social-action="send" data-social-target="http://www.eltelegrafo.com.ec/noticias/judicial/12/fiscalia-proinco-2"><i class="fa fa-whatsapp fa-2x" aria-hidden="true"></i></a>
</div>
<div class="socialShare">
<div class="addthis_inline_share_toolbox"></div> </div>

<div class="statistics margin-bottom">
<div><strong>Lectura estimada:</strong></div>
<div id="timeToRead"></div>
<div>Contiene: <span id="wordsCount"></span> palabras</div>
</div>

<div class="itemHits margin-bottom">
<div><strong>Visitas:</strong></div>
<div id="itemHits"></div>
</div>

<div class="itemTagsBlock margin-bottom">
<div><strong>Tags:</strong></div>
<ul class="list-inline2 list-unstyled itemTags tags">
<li>
<a href="/contenido/etiqueta/12/proinco%202">proinco 2</a>
</li>
<li>
<a href="/contenido/etiqueta/12/FGE">FGE</a>
</li>
<li>
<a href="/contenido/etiqueta/12/sentencia">sentencia</a>
</li>
</ul>
</div>
<div class="itemShortUrl margin-bottom">
<div><strong>Enlace corto:</strong></div>
<div class="input-group">
<input id="shortUrl" type="text" value="https://www.eltelegrafo.com.ec/index.php?option=com_k2&view=item&catid=39:judicial&id=336701:fiscalia-proinco-2&spbid=12&Itemid=287">
<span class="input-group-button">
<button class="btn btn-xs copyToClipboard" type="button" data-clipboard-target="#shortUrl"><i class="fa fa-clipboard" aria-hidden="true" title="Copiar link"></i></button>
</span>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-12">
<hr>

<div class="itemRelated">
<div class="header1">Te recomendamos</div>
<ul class="list-unstyled row">
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/judicial/12/ratificada-sentencia-violacion-expareja">
<img class="lazyload img-responsive itemRelImg" alt="Ratificada sentencia de 29 a&ntilde;os de prisi&oacute;n a hombre por violaci&oacute;n a su expareja" data-src="/media/k2/items/cache/e6d21453fda6a9b858ec41d5ae2f9a44_M.jpg" />
</a>
</figure>

<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/judicial/12/ratificada-sentencia-violacion-expareja">Ratificada sentencia de 29 años de prisión a hombre por violación a su expareja</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/12/judicial">Justicia</a></div>
</div>
</li>
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/judicial/12/sentenciados-carcel-trafico-de-droga">
<img class="lazyload img-responsive itemRelImg" alt="Dos sentenciados a 10 a&ntilde;os de c&aacute;rcel por tr&aacute;fico de droga" data-src="/media/k2/items/cache/3173fa8910c0cc96fb0deaf3fd229973_M.jpg" />
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/judicial/12/sentenciados-carcel-trafico-de-droga">Dos sentenciados a 10 años de cárcel por tráfico de droga</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/12/judicial">Justicia</a></div>
</div>
</li>
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/judicial/12/sentencia-yofre-poma-prefecto-amado-chavez">
<img class="lazyload img-responsive itemRelImg" alt="Legislador Yofre P. apelar&aacute; la sentencia" data-src="/media/k2/items/cache/a23e6315f54fdf1c20752f7bcca244bb_M.jpg" />
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/judicial/12/sentencia-yofre-poma-prefecto-amado-chavez">Legislador Yofre P. apelará la sentencia</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/12/judicial">Justicia</a></div>
</div>
</li>
<li class="clearfix"></li>
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/judicial/12/sentencia-peculado-iess">
<img class="lazyload img-responsive itemRelImg" alt="Un a&ntilde;o de prisi&oacute;n para Mar&iacute;a Sol L. por peculado" data-src="/media/k2/items/cache/aedaba5957a6b39daa860e0d23c9c9a7_M.jpg" />
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/judicial/12/sentencia-peculado-iess">Un año de prisión para María Sol L. por peculado</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/12/judicial">Justicia</a></div>
</div>
</li>
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/judicial/12/sentencia-a-hermana-de-alias-gerald">
<img class="lazyload img-responsive itemRelImg" alt="Ratifican sentencia a hermana de alias &quot;Gerald&quot;" data-src="/media/k2/items/cache/9f9dba6a7fd86f6fcb343929e2cfa2d0_M.jpg" />
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/judicial/12/sentencia-a-hermana-de-alias-gerald">Ratifican sentencia a hermana de alias "Gerald"</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/12/judicial">Justicia</a></div>
</div>
</li>
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/judicial/12/asamblea-comiso-sin-sentencia-proyecto">
<img class="lazyload img-responsive itemRelImg" alt="Asamblea insistir&aacute; en el comiso sin sentencia, pero con otro proyecto" data-src="/media/k2/items/cache/69c97377f5f8f3c2dc5d6220ec30e4c4_M.jpg" />
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/judicial/12/asamblea-comiso-sin-sentencia-proyecto">Asamblea insistirá en el comiso sin sentencia, pero con otro proyecto</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/12/judicial">Justicia</a></div>
</div>
</li>
<li class="clearfix"></li>
</ul>
</div>
</div>
<div class="col-xs-12 col-md-12">
</div>
</div>
</div>
</article>
</div></div></div></div><div id="aside-column" class="col-xs-12 col-sm-4"><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content"></div></div><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content">
<div class="custom">
<p><iframe width="100%" height="305  style=" display:block="" src="https://sibforms.com/serve/MUIEAHPUtmJx4TIxIjCnVDvcYgP4kHe3cjHH4XkmQmK1lfe5sozZy8GDKFNKI4TluG7geXVmrzfZO_ZuZRnYjEwphR0iYOXhv6NiMqhgyZWOrki5pJbaF5L6VID2W9LsZ5mPNcBwl166Xcq9sA5XSGlRI2snk03S8UhaH-sejEcvYS6xKw5josqwo3okWrfxvHwTf0FqsZkANJm4" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p></div>
</div></div><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content"><div id="module-774" class="simano-masleidas simano-module simple-bold ">
<div class="module-header">
<div class="module-tab">
<div class="module-title">
Las 5 más leídas de la semana </div>
</div>
</div>
<div class="module-body">
<ul class="list-unstyled">
<li class="masleidas-item">
<article class="item" itemscope itemtype="http://schema.org/Article">
<div class="story-content">
<div class="masleidas-text">
<h3 class="story-heading" itemprop="name">
<span class="masleidas-number">1</span><a href="/noticias/judicial/12/denuncia-corrupcion-farmacos-iess" itemprop="url">Nuevo caso de corrupci&oacute;n involucra a Mar&iacute;a Sol L. y Ramiro G.</a>
</h3>
<div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2019-11-26 09:51:55" title="Noviembre 26, 2019"></time></div>
</div>
</div>
</article>
<hr>
</li>
<li class="masleidas-item">
<article class="item" itemscope itemtype="http://schema.org/Article">
<div class="story-content">
<div class="masleidas-text">
<h3 class="story-heading" itemprop="name">
<span class="masleidas-number">2</span><a href="/noticias/judicial/12/tuarez-puestos-publicos" itemprop="url">Organizaci&oacute;n delictiva ofertaba puestos en instituciones estatales</a>
</h3>
<div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2019-11-28 12:12:33" title="Noviembre 28, 2019"></time></div>
</div>
</div>
</article>
<hr>
</li>
<li class="masleidas-item">
<article class="item" itemscope itemtype="http://schema.org/Article">
<div class="story-content">
<div class="masleidas-text">
<h3 class="story-heading" itemprop="name">
 <span class="masleidas-number">3</span><a href="/noticias/judicial/12/jaime-vargas-conaie-fiscalia" itemprop="url">Presidente de la Conaie, Jaime Vargas, no acudi&oacute; a la Fiscal&iacute;a</a>
</h3>
<div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2019-11-27 10:08:07" title="Noviembre 27, 2019"></time></div>
</div>
</div>
</article>
<hr>
</li>
<li class="masleidas-item">
<article class="item" itemscope itemtype="http://schema.org/Article">
<div class="story-content">
<div class="masleidas-text">
<h3 class="story-heading" itemprop="name">
<span class="masleidas-number">4</span><a href="/noticias/judicial/12/fiscalia-allano-juez-quito" itemprop="url">La Fiscal&iacute;a allan&oacute; oficina y casa de un juez en Quito</a>
</h3>
<div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2019-11-30 09:17:00" title="Noviembre 30, 2019"></time></div>
</div>
</div>
</article>
<hr>
</li>
<li class="masleidas-item">
<article class="item" itemscope itemtype="http://schema.org/Article">
<div class="story-content">
<div class="masleidas-text">
<h3 class="story-heading" itemprop="name">
<span class="masleidas-number">5</span><a href="/noticias/judicial/12/restaurante-diana-salazar" itemprop="url">Fiscal Salazar no sufri&oacute; afectaci&oacute;n durante asalto a restaurante en Quito</a>
</h3>
<div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2019-11-26 20:55:39" title="Noviembre 26, 2019"></time></div>
</div>
</div>
</article>
<hr>
</li>
</ul>
</div>
</div></div></div><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content">
<div class="custom">
<div class="text-center visible-lg visible-md"> <ins data-revive-zoneid="6" data-revive-id="31482dd3e72f593f3eee8cbe2a9f7ed2"></ins></div></div>
</div></div></div></div></div></div></section> </div>
</div>

</div>
</div>
</div>
</main>

<footer id="footer" class="footer">
<div class="container">
<div class="row">
<div class="col-sm-12">
<hr>
<div class="relative">
<a href="#origin" class="backToTop">Ir arriba</a>
</div>
<div class="footer-bottom">
<div class="footer-block">
<div class="brand-logo text-left footer-logo">
<a id="logo-footer" rel="home" href="https://www.eltelegrafo.com.ec/" title="El Telégrafo - Noticias del Ecuador y del mundo">
<img class="lazyload img-responsive" alt="El Telégrafo - Noticias del Ecuador y del mundo" data-src="https://www.eltelegrafo.com.ec/images/eltelegrafo_gris.png" />
</a>
</div>
<ul id="footer-menu" class="nav ">
<li class="item-239 active"><a href="/" title="Portada">Portada</a></li><li class="item-247"><a href="/politica">Política</a></li><li class="item-250"><a href="/economia">Economía &amp; Negocios</a></li><li class="item-306"><a href="/opinion">Ideas &amp; debates</a></li><li class="item-256"><a href="/fanatico">Fanático</a></li><li class="item-253"><a href="/sociedad">Sociedad</a></li><li class="item-305"><a href="/justicia">Justicia</a></li><li class="item-244"><a href="/ecuador">Ecuador</a></li><li class="item-259"><a href="/mundo">Reporte Mundial</a></li><li class="item-262"><a href="/cultura">Arte/Cultura</a></li></ul>
</div>
<hr>
<div class="address">
<div class="inline">
<p style="text-align: left;"><strong>Guayaquil:</strong> Km 1.5 Av. Carlos Julio Arosemena. Teléfono: PBX (593-4) 2595700. <strong>Quito:</strong> San Salvador E6-49 y Eloy Alfaro. Teléfonos: (593-2) 2522331 - (593-2) 2907784 - (593-2) 2552897.  <strong>Cuenca:</strong> Av. Solano 366 y Florencia Astudillo (Antes del Sindicato de Chóferes del Azuay). Teléfonos: (593-7) 4104020 / 4104021/<span>4103673/4103671</span>.  <strong>Ambato:</strong> Calle Sucre 4-44 y Castillo. Teléfono: (593-4) 2326500.  <strong>Manta:</strong> Av. Malecón Jaime Chávez Gutiérrez, Edificio SENAE planta baja. Teléfono: (593-5) 3701595</p> </div>
</div>
<hr class="margin-bottom-5">
<div class="footer-footer">
<div class="legal pull-left">&copy; 2019 EL TELÉGRAFO - NOTICIAS DEL ECUADOR Y DEL MUNDO</div>
<div class="legal pull-right">
<a href="#">Mapa del sitio</a>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
</body>
</html>