<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es">
<head>
<base href="https://www.eltelegrafo.com.ec/noticias/judicial/12/caso-sobornos-casacion-paso" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
<meta name="keywords" content="caso sobornos,Corte Nacional de Justicia (CNJ),Fiscalía,Casación" />
<meta name="rights" content="Todos los derechos reservados." />
<meta name="title" content="Caso Sobornos: un paso antes de la Casación" />
<meta name="author" content="El Telégrafo - Noticias del Ecuador y del mundo" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="HandheldFriendly" content="true" />
<meta name="revisit-after" content="1 days" />
<meta name="classification" content="Noticias" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=762936900" />
<meta name="google-play-app" content="app-id=ec.android.ElTelegrafo" />
<meta name="msapplication-name" content="El Telégrafo - Noticias del Ecuador y del mundo" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="https://www.eltelegrafo.com.ec/templates/simano/images/windows/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff" />
<meta name="geo.region" content="Ecuador" />
<meta name="geo.placename" content="Guayaquil 090615" />
<meta name="geo.position" content="-2.1776530;-79.9096500" />
<meta name="ICBM" content="-2.1776530;-79.9096500" />
<meta name="alexaVerifyID" content="W5wC40zIbkbL3TFwNthFtBIbiA" />
<meta name="msvalidate.01" content="B4E6C95491BB4A5F3EBC1CA7B2F454AF" />
<meta name="description" content="Este viernes, 7 de agosto, vence el plazo término de cinco días para que las partes procesales del caso Sobornos 2012-2016 apelen -de considerarlo nec..." />
<meta name="generator" content="El Telégrafo - Noticias del Ecuador y del mundo" />
<title>El Telégrafo - Noticias del Ecuador y del mundo - Caso Sobornos: un paso antes de la Casación</title>
<link href="https://www.eltelegrafo.com.ec/noticias/judicial/12/caso-sobornos-casacion-paso" rel="canonical" />
<link href="/templates/simano/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="https://www.eltelegrafo.com.ec/media/com_unitegallery/assets/unitegallery-plugin/css/unite-gallery.css" rel="stylesheet" type="text/css" />
<link href="/plugins/k2/userExtendedFields/userExtendedFields/tmpl/css/template.css" rel="stylesheet" type="text/css" />
<link href="/components/com_sppagebuilder/assets/css/sppagebuilder.css" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,700,700i,900|Titillium+Web:200,300,400,600,700,900" rel="stylesheet" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/assets/owl.carousel.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/assets/owl.theme.default.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/simano/css/simano.css?t=1596878015" rel="stylesheet" media="screen" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/simano/css/print.min.css" rel="stylesheet" media="print" type="text/css" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.0.0/lazysizes.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.6.1/jquery.timeago.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/1.7.1/clipboard.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/js/unitegallery.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/themes/slider/ug-theme-slider.min.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/simano/js/amazingcarousel.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/simano/js/readingTime.min.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/simano/js/simano.js?t=1596878015" type="text/javascript"></script>
<script type="text/javascript">

				window.onload = function(e) {
					if(typeof ugCheckForErrors == "undefined"){
						document.getElementById("unitegallery_12221_1").innerHTML = "<span style='color:red'>Unite Gallery Error - gallery js and css files not included</span>";}
					else{ ugCheckForErrors("unitegallery_12221_1", "jquery");}
				};
				var ugapi1;
				jQuery(document).ready(function(){
					var objUGParams = {
						gallery_theme:"slider",
								gallery_width:"100%",
								gallery_height:"400",
								slider_background_color:"#bec1b8",
								slider_scale_mode:"fitvert",
								slider_scale_mode_media:"fitvert",
								slider_loader_color:"black",
								slider_enable_text_panel:true,
								slider_textpanel_enable_title:false

					};
					if(ugCheckForErrors('#unitegallery_12221_1', 'cms'))
						ugapi1 = jQuery('#unitegallery_12221_1').unitegallery(objUGParams);
				});
	window.dataLayer = window.dataLayer || [];
	dataLayer.push({
		'gtmPageTitle': 'Caso Sobornos: un paso antes de la Casación',
		'gtmPageCategory': 'Justicia',
		'gtmPageAuthor': 'Redacción Justicia',
		'gtmPageDate': '2020-08-07 14:03:07',
		'gtmPageDateYear': '2020',
		'gtmPageDateMonth': '08',
		'gtmPageDateDay': '07'
	});
var $ = jQuery.noConflict();
	</script>

<meta property="og:title" content="Caso Sobornos: un paso antes de la Casación" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.eltelegrafo.com.ec/noticias/judicial/12/caso-sobornos-casacion-paso" />
<meta property="og:description" content="Este viernes, 7 de agosto, vence el plazo término de cinco días para que las partes procesales del caso Sobornos 2012-2016 apelen -de considerarlo nec..." />
<meta property="og:site_name" content="El Telégrafo - Noticias del Ecuador y del mundo" />
<meta property="og:locale" name="es_LA" />
<meta property="article:published_time" content="2020-08-07 19:03:07" />
<meta property="article:modified_time" content="2020-08-07 21:19:34" />
<meta property="article:section" content="Justicia" />
<meta property="article:tag" content="caso sobornos,Corte Nacional de Justicia (CNJ),Fiscalía,Casación" />
<meta property="article:author" content="Redacción Justicia" />
<meta property="og:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/5b16edfe1b19d1646f7a9146165d910b_L.jpg" />
<meta name="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/5b16edfe1b19d1646f7a9146165d910b_L.jpg" />

<meta name="twitter:site" content="@el_telegrafo" />
<meta name="twitter:creator" content="@el_telegrafo" />
<meta name="twitter:title" content="Caso Sobornos: un paso antes de la Casación" />
<meta name="twitter:description" content="Este viernes, 7 de agosto, vence el plazo término de cinco días para que las partes procesales del caso Sobornos 2012-2016 apelen -de considerarlo nec..." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/5b16edfe1b19d1646f7a9146165d910b_L.jpg" />
<meta name="twitter:image:alt" content="Caso Sobornos: un paso antes de la Casación" />

<meta itemscope itemtype="http://schema.org/Article" />
<meta itemprop="headline" content="Caso Sobornos: un paso antes de la Casación">
<meta itemprop="name" content="Caso Sobornos: un paso antes de la Casación">
<meta itemprop="description" content="Este viernes, 7 de agosto, vence el plazo término de cinco días para que las partes procesales del caso Sobornos 2012-2016 apelen -de considerarlo nec...">
<meta itemprop="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/5b16edfe1b19d1646f7a9146165d910b_L.jpg">

<meta name="news_keywords" content="caso sobornos,Corte Nacional de Justicia (CNJ),Fiscalía,Casación" />

<link rel="alternate" type="application/rss+xml" title="Justicia" href="https://www.eltelegrafo.com.ec/contenido/categoria/12/judicial?format=feed" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//cdn.mediospublicos.ec">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//static.xx.fbcdn.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//www.instagram.com">
<link rel="dns-prefetch" href="//platform.instagram.com">
<link rel="dns-prefetch" href="//www.youtube.com">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.eltelegrafo.com.ec/templates/simano/manifest.json">
<link rel="mask-icon" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">
<link rel="author" href="https://plus.google.com/+telegrafoec" />
<link rel="publisher" href="https://plus.google.com/+telegrafoec" />
<style type="text/stylesheet">
    @-webkit-viewport   { width: device-width; }
    @-moz-viewport      { width: device-width; }
    @-ms-viewport       { width: device-width; }
    @-o-viewport        { width: device-width; }
    @viewport           { width: device-width; }
  </style>
<script type="text/javascript">
    //<![CDATA[
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement("style");
      msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));
      document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
    }
    //]]>
  </script>
<!--[if lt IE 9]>
    <link rel="stylesheet" href="https://www.eltelegrafo.com.ec/templates/simano/css/ie.css">
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/ie/html5shiv.js"></script>
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/ie/respond.js"></script>
  <![endif]-->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K72WFGD');</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="//ads.mediospublicos.ec/www/delivery/asyncjs.php"></script>
</head>
<body id="origin" class="" role="document">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K72WFGD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="full-wrapper">

<header id="header" class="masthead hide-from-print">
<div class="container">

<div id="topheader" class="row">
<div class="col-xs-12 col-sm-12 col-md-6 text-left hidden-xs">
<div class="inline margin-right"><span id="dateTime">Sábado, 8 de agosto de 2020</span></div>
<div class="inline">
<span>Síguenos:</span>
<ul class="social-icons list-inline inline">
<li>
<a href="https://www.facebook.com/diarioeltelegrafo" class="facebook" aria-label="Facebook" target="_blank"><i class="fa fa-facebook-official fa-lg" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://twitter.com/el_telegrafo" class="twitter" aria-label="Twitter" target="_blank"><i class="fa fa-twitter-square fa-lg" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://www.youtube.com/user/eltelegrafoec" class="youtube" aria-label="YouTube" target="_blank"><i class="fa fa-youtube-play fa-lg" aria-hidden="true"></i></a>
</li>
<li>
<a href="https://instagram.com/el_telegrafo/" class="instagram" aria-label="Instagram" target="_blank"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-6 text-right hidden-xs">
<div class="inline">
<ul class="text-center list-unstyled list-inline ">
<li class="item-284"><a href="https://fliphtml5.com/bookcase/axrxy" target="_blank">Ediciones digitales</a></li><li class="divider">&nbsp;</li><li class="item-331"><a href="/manual-de-estilo">Manual de estilo</a></li><li class="divider">&nbsp;</li><li class="item-364"><a href="/codigo-de-etica">Código de ética</a></li><li class="divider">&nbsp;</li><li class="item-321"><a href="/rss">Rss</a></li><li class="divider">&nbsp;</li></ul>
</div>
</div>
</div>

<div class="row">
<div class="col-xs-12 col-sm-12 col-md-4"></div>
<div class="col-xs-12 col-sm-12 col-md-4">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mainMenu" aria-hidden="true" aria-label="menu principal">
<i class="fa fa-bars fa-lg" aria-hidden="true"></i>
</button>
</div>
<div id="logo" class="brand-logo text-center">
<div class="custom">
<p style="text-align: center;"><a href="//www.eltelegrafo.com.ec/" title="El Telégrafo"><img src="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/logo-eltelegrafo.jpg?ver=1593710414088" alt="El Telégrafo" caption="false" width="303" height="70" /></a></p></div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4"></div>
</div>

<div id="main-menu" class="row">
<div class="col-xs-12 col-sm-12 col-md-12">
<nav class="main-menu-nav">
<div class="collapse navbar-collapse" id="mainMenu">
<div class="hidden-sm hidden-md hidden-lg">
<div class="secciones">
<h3 class="pull-left">Secciones</h3>
<button type="button" class="close pull-right" aria-label="cerrar menu">
<span class="glyphicon glyphicon-remove"></span>
</button>
</div>
</div>
<ul class="text-center list-unstyled list-inline ">
<li class="item-239 active"> <a href="/" title="Portada">Portada</a>
</li><li class="item-247"> <a href="/politica">Política</a>
</li><li class="item-250"> <a href="/economia">Economía &amp; Negocios</a>
</li><li class="item-306"> <a href="/opinion">Ideas &amp; debates</a>
</li><li class="item-256"> <a href="/fanatico">Fanático</a>
</li><li class="item-253"> <a href="/sociedad">Sociedad</a>
</li><li class="item-305"> <a href="/justicia">Justicia</a>
</li><li class="item-244"> <a href="/ecuador">Ecuador</a>
</li><li class="item-259"> <a href="/mundo">Reporte Mundial</a>
</li><li class="item-262"> <a href="/cultura">Arte/Cultura</a>
</li></ul>
<div class="clearfix"></div>
</div>
</nav>
</div>
</div>
</div>
</header>

<main id="main" class="main-content" role="main">
<div class="container hide">
<div class="row">
<div class="col-xs-12">
<div id="system-message-container">
</div>
</div>
</div>
</div>
<div class="container">
<div id="bannerIzq">
<div class="custom">
<div class="center hidden-xs hidden-sm"><ins data-revive-zoneid="36" data-revive-id="31482dd3e72f593f3eee8cbe2a9f7ed2"></ins></div></div>
</div>
<div id="bannerDer">
<div class="custom">
<div class="center hidden-xs hidden-sm"><ins data-revive-zoneid="37" data-revive-id="31482dd3e72f593f3eee8cbe2a9f7ed2"></ins></div></div>
</div>
</div>


<div class="container">
<div class="row">
<div class="col-xs-12">
 <div id="sp-page-builder" class="judicial sp-page-builder page-12">
<div class="page-content">
<section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="col-xs-12 col-sm-12"><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content">
<div class="custom">
<div class="text-center visible-lg visible-md" style="text-align: center;"><ins data-revive-zoneid="19" data-revive-id="31482dd3e72f593f3eee8cbe2a9f7ed2"></ins></div></div>
</div></div></div></div></div></div></section><section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="main-news" class="col-xs-12 col-sm-8"><div class="sppb-addon-container" style="" data-sppb-wow-duration="300ms"><div class="sppb-addon sppb-addon-k2 "><div class="sppb-addon-content">

<span id="startOfPage" data-id="351105"></span>
<article class="full-article item itemView" itemscope="" itemtype="http://schema.org/Article">
<div class="story-header-block margin-bottom">

<div class="story-category">
<a href="/contenido/categoria/12/judicial">Justicia</a>
</div>

<h1 class="story-heading">Caso Sobornos: un paso antes de la Casación</h1>

<span class="story-author">
<a rel="author" href="/contenido/autor/12/4995/redaccionjusticia"><strong>Redacción Justicia</strong></a>
</span>
<span class="horizontal-divider">-</span>

<span class="story-publishup">07 de agosto de 2020 - 14:03</span>
</div>
<div itemprop="associatedMedia" class="story-image-block">
<div class="row">

<figure itemscope itemtype="http://schema.org/ImageObject" class="itemImage">
<div class="itemImage-inner">
<a href="/media/k2/items/cache/5b16edfe1b19d1646f7a9146165d910b_XL.jpg" class="story-image image-popup" title="Caso Sobornos: un paso antes de la Casaci&oacute;n">
<picture>
<img class="img-responsive lazyloaded" alt="Caso Sobornos: un paso antes de la Casaci&oacute;n" itemprop="image" data-src="/media/k2/items/cache/5b16edfe1b19d1646f7a9146165d910b_XL.jpg" src="/media/k2/items/cache/5b16edfe1b19d1646f7a9146165d910b_XL.jpg">
</picture>
</a>
</div>
<figcaption itemprop="caption">

<div class="itemImageCredits"> Cortesía CNJ</div>
</figcaption>
</figure>
</div>
</div>
<div class="story-body-block">
<div class="row">
<div class="col-xs-12 col-md-9">

<div itemprop="articleBody" class="itemFullText">
<p>Este viernes, 7 de agosto, vence el plazo término de cinco días para que las partes procesales del caso <strong>Sobornos 2012-2016</strong> apelen -de considerarlo necesario- el recurso de casación. Esto, en vigencia del artículo 657 del<strong> Código Orgánico Integral Penal</strong> (COIP).</p>
<p>Esta instancia representa una posibilidad de revertir la sentencia que ya pasó por primera y segunda instancia, además de que no fuera aceptado el pedido de aclaración y ampliación, solicitados por 16 de los 20 sentenciados.</p>
<p>Entre los recurrentes fueron el<strong> expresidente Rafael Correa</strong> y el <strong>exvicepresidente Jorge Glas</strong>, a quienes se les dictaminó ocho años de prisión como autores de delito de cohecho pasivo agravado.</p>
<p><img src="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/Infografia/ProcesadosOk.svg?ver=1596829237606" alt="" width="361" height="628" /></p>
<p>La defensa de varios procesados confirmó que recurrió al recurso. Sin embargo, el proceso no solo se limita a solicitar la casación. Antes de llegar a esa audiencia, primero se debe cumplir con otro requisito.</p>
<p>Una vez presentado el recurso, tiene que ser analizado para determinar si cumple con la admisibilidad. En caso de que no se admita el trámite, la sentencia quedará en firme. Pero, si se da paso, la sala resolverá el recurso en audiencia.</p>
<p>"Tienen que fundamentar y determinar por qué la sentencia no se debe aplicar. De lo contrario no se da paso a la casación", indicó <strong>José Paredes, abogado en libre ejercicio</strong>.</p>
<p>El jurista opinó que es muy poco probable que se llegue a la casación, ya que al haber pasado por las otras instancias, se ha demostrado que la sentencia está bien sustentada.</p>
<p>"En el caso Sobornos se ha visto que la defensa de los procesados no ha tenido las herramientas legales necesarias para demostrar la inocencia de sus clientes", señaló.</p>
<p>En ese criterio no coincidió <strong>Paúl Ocaña, abogado del empresario Teodoro Calle</strong>, quien señaló que presentó el recurso con cuatro cargos casacionales.</p>
<p><strong>Pablo Encalada, abogado de Rafael Córdova</strong>, de la empresa Metco, también presentó el recurso. Señaló que con ello, aspira a que la Corte revise los argumentos que preparó.</p>
<p>"Lo que tenemos que demostrar es por qué los jueces se equivocaron sobre la aplicación de la Ley", dijo el jurista.</p>
<p>Mientras culmina el plazo, ya está definido el tribunal que conocerá el último recurso que queda para dicho caso. Tal y como consta en la norma, la etapa de casación no puede ser analizada por los jueces que resolvieron la causa.</p>
<p>Por ello, tres conjueces analizarán el recurso. Ellos son<strong> José Layedra Bustamante, Lauro Javier De la Cadena Correa y Milton Ávila Campoverde</strong>. <strong>(I)</strong></p>
<div class="mce-gallery"> <script type='text/javascript' src='https://www.eltelegrafo.com.ec/media/com_unitegallery/assets/unitegallery-plugin/js/unitegallery.min.js'></script><script type='text/javascript' src='https://www.eltelegrafo.com.ec/media/com_unitegallery/assets/unitegallery-plugin/themes/slider/ug-theme-slider.js'></script> <div id='unitegallery_12221_1' class='unite-gallery' style='margin:0px auto;'> <img alt="dienrosobornos-01" src="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/Galerias/2020/Ago/7-8-20-dinerosobornos/dienrosobornos-01.png" data-thumb="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/Galerias/2020/Ago/7-8-20-dinerosobornos/unitegallery_thumbs/dienrosobornos-01_300x100000.png" title="" style="display:none"> <img alt="dienrosobornos-02" src="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/Galerias/2020/Ago/7-8-20-dinerosobornos/dienrosobornos-02.png" data-thumb="https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/Galerias/2020/Ago/7-8-20-dinerosobornos/unitegallery_thumbs/dienrosobornos-02_300x100000.png" title="" style="display:none"> </div> </div> </div>

<div id="corona-virus-footer" style="background-color: #2f3476; padding: 10px; margin: 20px 0; box-sizing: border-box; display: table;">
<h3 style="text-align: center;margin-top:0;color:#ccc;">Coronavirus</h3>
<div class="col-md-6 col-xs-12" style="display: flex; border-bottom: 2px solid #4B5BBC; align-items: center; padding: 0 0 5px 0; font-size: 13px;text-transform: uppercase;">
<img src="https://www.eltelegrafo.com.ec/images/images/prevenciones.png" style="width: auto;margin: 0 10px 0 0;" />
<a href="https://www.eltelegrafo.com.ec/medios/especiales/2020/covid-19/index.html" target="_blank" rel="noopener noreferrer" style="color: #fff;">¿Cómo prevenir?</a>
</div>
<div class="col-md-6 col-xs-12" style="display: flex; border-bottom: 2px solid #4B5BBC; align-items: center; padding: 5px 0; font-size: 13px;text-transform: uppercase;">
<img src="https://www.eltelegrafo.com.ec/images/images/viruss.png" style="width: auto;margin: 0 10px 0 0;" />
<a href="https://www.eltelegrafo.com.ec/medios/especiales/2020/covid-19/covid-19.html" target="_blank" rel="noopener noreferrer" style="color: #fff;">¿Qué es el covid-19?</a>
</div>
<div class="col-md-6 col-xs-12" style="display: flex; border-bottom: 2px solid #4B5BBC; align-items: center; padding: 5px 0; font-size: 13px;text-transform: uppercase;">
<img src="https://www.eltelegrafo.com.ec/images/images/encasa.png" style="width: auto;margin: 0 10px 0 0;" />
<a href="https://www.eltelegrafo.com.ec/medios/especiales/2020/covid-19/index.html#three" target="_blank" rel="noopener noreferrer" style="color: #fff;">¿Qué hacer en casa?</a>
</div>
<div class="col-md-6 col-xs-12" style="display: flex; border-bottom: 2px solid #4B5BBC; align-items: center; padding: 5px 0; font-size: 13px;text-transform: uppercase;">
<img src="https://www.eltelegrafo.com.ec/images/images/consejo-b.png" style="width: auto;margin: 0 10px 0 0;" />
<a href="https://www.eltelegrafo.com.ec/medios/especiales/2020/covid-19/index.html#five" target="_blank" style="color: #fff;" rel="noopener noreferrer">Cuidados y consejos</a>
</div>
</div>
</div>
<div class="col-xs-12 col-md-3">
<div class="item-tools">

<div class="socialShare margin-bottom">

<a href="https://www.facebook.com/sharer.php?u=http://tinyurl.com/y223xkky&t=Caso+Sobornos%3A+un+paso+antes+de+la+Casaci%C3%B3n" target="_blank" rel="noopener" class="social-icons" title="Caso Sobornos: un paso antes de la Casación" aria-label="Compartir en Facebook" data-social-network="Facebook" data-social-action="sharer" data-social-target="https://www.eltelegrafo.com.ec/noticias/judicial/12/caso-sobornos-casacion-paso"><i class="fa fa-facebook-official fa-2x" aria-hidden="true"></i></a>

<a href="https://twitter.com/share?url=http://tinyurl.com/y223xkky&text=Caso+Sobornos%3A+un+paso+antes+de+la+Casaci%C3%B3n" target="_blank" rel="noopener" class="social-icons" title="Caso Sobornos: un paso antes de la Casación" aria-label="Compartir en Twitter" data-social-network="Twitter" data-social-action="share" data-social-target="https://www.eltelegrafo.com.ec/noticias/judicial/12/caso-sobornos-casacion-paso"><i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i></a>

<a href="whatsapp://send?text=Revisa esta noticia interesante: Caso+Sobornos%3A+un+paso+antes+de+la+Casaci%C3%B3n http://tinyurl.com/y223xkky" data-action="share/whatsapp/share" rel="noopener" class="social-icons hidden-sm hidden-md hidden-lg" aria-label="Compartir en Whatsapp" data-social-network="Whatsapp" data-social-action="send" data-social-target="https://www.eltelegrafo.com.ec/noticias/judicial/12/caso-sobornos-casacion-paso"><i class="fa fa-whatsapp fa-2x" aria-hidden="true"></i></a>
</div>
<div class="socialShare">
<div class="addthis_inline_share_toolbox"></div> </div>

<div class="statistics margin-bottom">
<div><strong>Lectura estimada:</strong></div>
<div id="timeToRead"></div>
<div>Contiene: <span id="wordsCount"></span> palabras</div>
</div>

<div class="itemHits margin-bottom">
<div><strong>Visitas:</strong></div>
<div id="itemHits"></div>
</div>

<div class="itemTagsBlock margin-bottom">
<div><strong>Tags:</strong></div>
<ul class="list-inline2 list-unstyled itemTags tags">
<li>
<a href="/contenido/etiqueta/12/caso%20sobornos">caso sobornos</a>
</li>
<li>
<a href="/contenido/etiqueta/12/Corte%20Nacional%20de%20Justicia%20(CNJ)">Corte Nacional de Justicia (CNJ)</a>
</li>
<li>
<a href="/contenido/etiqueta/12/Fiscalía">Fiscalía</a>
</li>
<li>
<a href="/contenido/etiqueta/12/casación">casación</a>
</li>
</ul>
</div>
<div class="itemShortUrl margin-bottom">
<div><strong>Enlace corto:</strong></div>
<div class="input-group">
<input id="shortUrl" type="text" value="http://tinyurl.com/y223xkky">
<span class="input-group-button">
<button class="btn btn-xs copyToClipboard" type="button" data-clipboard-target="#shortUrl"><i class="fa fa-clipboard" aria-hidden="true" title="Copiar link"></i></button>
</span>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-12">
<hr>

<div class="itemRelated">
<div class="header1">Te recomendamos</div>
<ul class="list-unstyled row">
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/judicial/12/fiscalia-exconsejero-santiago-caso-pedernales">
<img class="img-responsive itemRelImg lazyloaded" alt="Santiago Cuesta defendi&oacute; al exasamble&iacute;sta Daniel M." data-src="/media/k2/items/cache/824d1e8abafdde6e46bb66645867b7ad_M.jpg" src="/media/k2/items/cache/824d1e8abafdde6e46bb66645867b7ad_M.jpg">
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/judicial/12/fiscalia-exconsejero-santiago-caso-pedernales">Santiago Cuesta defendió al exasambleísta Daniel M.</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/12/judicial">Justicia</a></div>
</div>
</li>
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/judicial/12/abogado-correa-recurso-casacion-sobornos">
<img class="img-responsive itemRelImg lazyloaded" alt="Abogado de Correa solicitar&aacute; recurso de casaci&oacute;n por el caso Sobornos" data-src="/media/k2/items/cache/6529345d2385d36bdd610ae7d5ba729c_M.jpg" src="/media/k2/items/cache/6529345d2385d36bdd610ae7d5ba729c_M.jpg">
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/judicial/12/abogado-correa-recurso-casacion-sobornos">Abogado de Correa solicitará recurso de casación por el caso Sobornos</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/12/judicial">Justicia</a></div>
</div>
</li>
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/judicial/12/2019-ecuador-fiscales-habitantes">
<img class="img-responsive itemRelImg lazyloaded" alt="En 2019, Ecuador tuvo cinco fiscales por cada 100.000 habitantes" data-src="/media/k2/items/cache/4791ea2d266af4fb0d62ecabdae10604_M.jpg" src="/media/k2/items/cache/4791ea2d266af4fb0d62ecabdae10604_M.jpg">
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/judicial/12/2019-ecuador-fiscales-habitantes">En 2019, Ecuador tuvo cinco fiscales por cada 100.000 habitantes</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/12/judicial">Justicia</a></div>
</div>
</li>
<li class="clearfix"></li>
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/judicial/12/abogado-salcedo-cliente-investigacion">
<img class="img-responsive itemRelImg lazyloaded" alt="Abogado de Salcedo asegura que su cliente colaborar&aacute; con la investigaci&oacute;n" data-src="/media/k2/items/cache/3f6fc0505f057d658d99662baa76295a_M.jpg" src="/media/k2/items/cache/3f6fc0505f057d658d99662baa76295a_M.jpg">
</a>
 </figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/judicial/12/abogado-salcedo-cliente-investigacion">Abogado de Salcedo asegura que su cliente colaborará con la investigación</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/12/judicial">Justicia</a></div>
</div>
</li>
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/judicial/12/fiscalia-audios-comprometen-eliseo-a-y-daniel-m">
<img class="img-responsive itemRelImg lazyloaded" alt="Tribunal ratific&oacute; la prisi&oacute;n preventiva para Eliseo A." data-src="/media/k2/items/cache/2e63983e2a8fc67dc40de6d6c7a38130_M.jpg" src="/media/k2/items/cache/2e63983e2a8fc67dc40de6d6c7a38130_M.jpg">
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/judicial/12/fiscalia-audios-comprometen-eliseo-a-y-daniel-m">Tribunal ratificó la prisión preventiva para Eliseo A.</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/12/judicial">Justicia</a></div>
</div>
</li>
<li class="col-xs-6 col-sm-4">
<figure>
<a href="/noticias/judicial/12/exconsejero-santiago-cuesta-amistad-daniel-m">
<img class="img-responsive itemRelImg lazyloaded" alt="Exconsejero Santiago Cuesta reiter&oacute; su amistad con Daniel M." data-src="/media/k2/items/cache/6d4aa7d2358517981bee6ed5d022cc99_M.jpg" src="/media/k2/items/cache/6d4aa7d2358517981bee6ed5d022cc99_M.jpg">
</a>
</figure>
<div class="k2RelatedItems">
<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/judicial/12/exconsejero-santiago-cuesta-amistad-daniel-m">Exconsejero Santiago Cuesta reiteró su amistad con Daniel M.</a></h3>
<div class="itemRelCat">en <a href="/contenido/categoria/12/judicial">Justicia</a></div>
</div>
</li>
<li class="clearfix"></li>
</ul>
</div>
</div>
<div class="col-xs-12 col-md-12">
</div>
</div>
</div>
</article>
</div></div></div></div><div id="aside-column" class="col-xs-12 col-sm-4"><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content"><div id="module-774" class="simano-masleidas simano-module simple-bold ">
<div class="module-header">
<div class="module-tab">
<div class="module-title">
Las 5 más leídas de la semana </div>
</div>
</div>
<div class="module-body">
<ul class="list-unstyled">
<li class="masleidas-item">
<article class="item" itemscope itemtype="http://schema.org/Article">
<div class="story-content">
<div class="masleidas-text">
<h3 class="story-heading" itemprop="name">
<span class="masleidas-number">1</span><a href="/noticias/judicial/12/daniel-salcedo-carcel-quito-coronavirus" itemprop="url">Daniel S. est&aacute; en una celda personal por tener coronavirus</a>
</h3>
<div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2020-08-01 19:19:55" title="Agosto 01, 2020"></time></div>
</div>
</div>
</article>
<hr>
</li>
<li class="masleidas-item">
 <article class="item" itemscope itemtype="http://schema.org/Article">
<div class="story-content">
<div class="masleidas-text">
<h3 class="story-heading" itemprop="name">
<span class="masleidas-number">2</span><a href="/noticias/judicial/12/balacera-guayaquil-seis-reos-fallecidos" itemprop="url">Fiscal&iacute;a investigar&aacute; el mot&iacute;n en el Centro de Rehabilitaci&oacute;n de Guayaquil</a>
</h3>
<div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2020-08-03 19:51:35" title="Agosto 03, 2020"></time></div>
</div>
</div>
</article>
<hr>
</li>
<li class="masleidas-item">
<article class="item" itemscope itemtype="http://schema.org/Article">
<div class="story-content">
<div class="masleidas-text">
<h3 class="story-heading" itemprop="name">
<span class="masleidas-number">3</span><a href="/noticias/judicial/12/comandante-patricio-carrillo-bucaram" itemprop="url">Comandante Patricio Carrillo respondi&oacute; al expresidente Bucaram</a>
</h3>
<div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2020-08-04 09:46:31" title="Agosto 04, 2020"></time></div>
</div>
</div>
</article>
<hr>
</li>
<li class="masleidas-item">
<article class="item" itemscope itemtype="http://schema.org/Article">
<div class="story-content">
<div class="masleidas-text">
<h3 class="story-heading" itemprop="name">
<span class="masleidas-number">4</span><a href="/noticias/judicial/12/policias-heridos-penitenciaria-motin" itemprop="url">Polic&iacute;as heridos en la Penitenciar&iacute;a &lsquo;est&aacute;n vivos de milagro&rsquo;, dice m&eacute;dico</a>
</h3>
<div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2020-08-04 23:34:05" title="Agosto 04, 2020"></time></div>
</div>
</div>
</article>
<hr>
</li>
<li class="masleidas-item">
<article class="item" itemscope itemtype="http://schema.org/Article">
<div class="story-content">
<div class="masleidas-text">
<h3 class="story-heading" itemprop="name">
<span class="masleidas-number">5</span><a href="/noticias/judicial/12/abogado-correa-recurso-casacion-sobornos" itemprop="url">Abogado de Correa solicitar&aacute; recurso de casaci&oacute;n por el caso Sobornos</a>
</h3>
<div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2020-08-03 16:30:34" title="Agosto 03, 2020"></time></div>
</div>
</div>
</article>
<hr>
</li>
</ul>
</div>
</div></div></div><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content">
<div class="custom">
<div class="text-center visible-lg visible-md"> <ins data-revive-zoneid="6" data-revive-id="31482dd3e72f593f3eee8cbe2a9f7ed2"></ins></div></div>
</div></div></div></div></div></div></section> </div>
</div>

</div>
</div>
</div>
</main>

<footer id="footer" class="footer">
<div class="container">
<div class="row">
<div class="col-sm-12">
<hr>
<div class="relative">
<a href="#origin" class="backToTop">Ir arriba</a>
</div>
<div class="footer-bottom">
<div class="footer-block">
<div class="brand-logo text-left footer-logo">
<a id="logo-footer" rel="home" href="https://www.eltelegrafo.com.ec/" title="El Telégrafo - Noticias del Ecuador y del mundo">
<img class="lazyload img-responsive" alt="El Telégrafo - Noticias del Ecuador y del mundo" data-src="https://www.eltelegrafo.com.ec/images/eltelegrafo_negro.png" />
</a>
</div>
<ul id="footer-menu" class="nav ">
<li class="item-239 active"><a href="/" title="Portada">Portada</a></li><li class="item-247"><a href="/politica">Política</a></li><li class="item-250"><a href="/economia">Economía &amp; Negocios</a></li><li class="item-306"><a href="/opinion">Ideas &amp; debates</a></li><li class="item-256"><a href="/fanatico">Fanático</a></li><li class="item-253"><a href="/sociedad">Sociedad</a></li><li class="item-305"><a href="/justicia">Justicia</a></li><li class="item-244"><a href="/ecuador">Ecuador</a></li><li class="item-259"><a href="/mundo">Reporte Mundial</a></li><li class="item-262"><a href="/cultura">Arte/Cultura</a></li></ul>
</div>
</div>
</div>
</div>
</div>
</footer>
<div style="background:#1c1c1c;padding:20px;color:#ffffff;">
<div class="container">
<div class="row">
<div class="col-xs-12 col-md-9">
<div class="footer-footer">
<div class="inline">
<p style="text-align: left;"><strong>Guayaquil:</strong> Km 1.5 Av. Carlos Julio Arosemena. Teléfono: PBX (593-4) 2595700. <strong>Quito:</strong> San Salvador E6-49 y Eloy Alfaro. Teléfonos: (593-2) 2522331 - (593-2) 2907784 - (593-2) 2552897.  <strong>Cuenca:</strong> Av. Solano 366 y Florencia Astudillo (Antes del Sindicato de Chóferes del Azuay). Teléfonos: (593-7) 4104020 / 4104021/<span>4103673/4103671</span>.  <strong>Ambato:</strong> Calle Sucre 4-44 y Castillo. Teléfono: (593-4) 2326500.  <strong>Manta:</strong> Av. Malecón Jaime Chávez Gutiérrez, Edificio SENAE planta baja. Teléfono: (593-5) 3701595</p> </div>
</div>
</div>
<div class="col-xs-12 col-md-3">
<img src="https://www.eltelegrafo.com.ec/images/logo-mp-black.png" alt="Medios Públicos EP" style="margin-top: 12px;">
</div>
</div>
<div class="row" style="margin-top:30px;">
<div class="col-xs-12">
<div class="footer-footer">
<div class="legal pull-left">&copy; 2020 EL TELÉGRAFO - NOTICIAS DEL ECUADOR Y DEL MUNDO</div>
<div class="legal pull-right">
<a href="#" style="color:#ffffff;">Mapa del sitio</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</body>
</html>