<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es">
    <head>
        <base href="https://www.eltelegrafo.com.ec/noticias/judicial/12/adolescentes-sentenciadas-asesinato-carolinaa-disculpas" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
	<meta name="keywords" content="Carolina A.,caso Carolina A.,asesinato,violación,audiencia,juicio,El Abuelo,Quito" />
	<meta name="rights" content="Todos los derechos reservados." />
	<meta name="title" content="Pena máxima para dos adolescentes en caso Carolina A." />
	<meta name="author" content="El Telégrafo" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="HandheldFriendly" content="true" />
	<meta name="revisit-after" content="1 days" />
	<meta name="classification" content="Noticias" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta name="apple-itunes-app" content="app-id=762936900" />
	<meta name="google-play-app" content="app-id=ec.android.ElTelegrafo" />
	<meta name="msapplication-name" content="El Telégrafo" />
	<meta name="msapplication-TileColor" content="#ffffff" />
	<meta name="msapplication-TileImage" content="https://www.eltelegrafo.com.ec/templates/simano/images/windows/ms-icon-144x144.png" />
	<meta name="theme-color" content="#ffffff" />
	<meta name="geo.region" content="Ecuador" />
	<meta name="geo.placename" content="Guayaquil 090615" />
	<meta name="geo.position" content="-2.1776530;-79.9096500" />
	<meta name="ICBM" content="-2.1776530;-79.9096500" />
	<meta name="alexaVerifyID" content="W5wC40zIbkbL3TFwNthFtBIbiA" />
	<meta name="msvalidate.01" content="B4E6C95491BB4A5F3EBC1CA7B2F454AF" />
	<meta name="description" content="En la Unidad Judicial de Violencia No.1 y Justicia Juvenil, en Quito, se realizó la audiencia preparatoria de juicio por fraude procesal en contra de..." />
	<meta name="generator" content="El Telégrafo" />
	<title>El Telégrafo - Pena máxima para dos adolescentes en caso Carolina A.</title>
	<link href="https://www.eltelegrafo.com.ec/noticias/judicial/12/adolescentes-sentenciadas-asesinato-carolinaa-disculpas" rel="canonical" />
	<link href="/templates/simano/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.eltelegrafo.com.ec/component/search/?Itemid=287&amp;spbid=12&amp;catid=39:judicial&amp;id=324097:adolescentes-sentenciadas-asesinato-carolinaa-disculpas&amp;format=opensearch" rel="search" title="El Telégrafo" type="application/opensearchdescription+xml" />
	<link href="/plugins/k2/userExtendedFields/userExtendedFields/tmpl/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_sppagebuilder/assets/css/sppagebuilder.css" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,700,700i,900|Titillium+Web:200,300,400,600,700,900" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/assets/owl.carousel.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/assets/owl.theme.default.min.css" rel="stylesheet" media="screen" type="text/css" />
	<link href="https://www.eltelegrafo.com.ec/templates/simano/css/simano.css?t=1559766969" rel="stylesheet" media="screen" type="text/css" />
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.0.0/lazysizes.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.6.1/jquery.timeago.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/1.7.1/clipboard.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/owl.carousel.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/js/unitegallery.min.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/themes/slider/ug-theme-slider.min.js" type="text/javascript"></script>
	<script src="https://www.eltelegrafo.com.ec/templates/simano/js/amazingcarousel.js" type="text/javascript"></script>
	<script src="https://www.eltelegrafo.com.ec/templates/simano/js/readingTime.min.js" type="text/javascript"></script>
	<script src="https://www.eltelegrafo.com.ec/templates/simano/js/simano.js?t=1559766969" type="text/javascript"></script>
	<script type="text/javascript">

	window.dataLayer = window.dataLayer || [];
	dataLayer.push({
		'gtmPageTitle': 'Pena máxima para dos adolescentes en caso Carolina A.',
		'gtmPageCategory': 'Justicia',
		'gtmPageAuthor': 'Redacción Web',
		'gtmPageDate': '2019-06-05 12:00:56',
		'gtmPageDateYear': '2019',
		'gtmPageDateMonth': '06',
		'gtmPageDateDay': '05'
	});
var $ = jQuery.noConflict();
	</script>
	<!-- Facebook Open Graph -->
	<meta property="og:title" content="Pena máxima para dos adolescentes en caso Carolina A." />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.eltelegrafo.com.ec/noticias/judicial/12/adolescentes-sentenciadas-asesinato-carolinaa-disculpas" />
	<meta property="og:description" content="En la Unidad Judicial de Violencia No.1 y Justicia Juvenil, en Quito, se realizó la audiencia preparatoria de juicio por fraude procesal en contra de..." />
	<meta property="og:site_name" content="El Telégrafo" />
	<meta property="og:locale" name="es_LA" />
	<meta property="article:published_time" content="2019-06-05 17:00:56" />
	<meta property="article:modified_time" content="2019-06-05 19:59:42" />
	<meta property="article:section" content="Justicia" />
	<meta property="article:tag" content="Carolina A.,caso Carolina A.,asesinato,violación,audiencia,juicio,El Abuelo,Quito" />
	<meta property="article:author" content="Redacción Web" />
	<meta property="og:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/707dcb1d8faad2556e913549c677045d_L.jpg" />
	<meta name="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/707dcb1d8faad2556e913549c677045d_L.jpg" />
	<!-- Twitter cards -->
	<meta name="twitter:site" content="@el_telegrafo" />
	<meta name="twitter:creator" content="@el_telegrafo" />
	<meta name="twitter:title" content="Pena máxima para dos adolescentes en caso Carolina A." />
	<meta name="twitter:description" content="En la Unidad Judicial de Violencia No.1 y Justicia Juvenil, en Quito, se realizó la audiencia preparatoria de juicio por fraude procesal en contra de..." />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/707dcb1d8faad2556e913549c677045d_L.jpg" />
	<meta name="twitter:image:alt" content="Pena máxima para dos adolescentes en caso Carolina A." />
	<!-- Schema.org markup for Google+ -->
	<meta itemscope itemtype="http://schema.org/Article" />
	<meta itemprop="headline" content="Pena máxima para dos adolescentes en caso Carolina A.">
	<meta itemprop="name" content="Pena máxima para dos adolescentes en caso Carolina A.">
	<meta itemprop="description" content="En la Unidad Judicial de Violencia No.1 y Justicia Juvenil, en Quito, se realizó la audiencia preparatoria de juicio por fraude procesal en contra de...">
	<meta itemprop="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/707dcb1d8faad2556e913549c677045d_L.jpg">
	<!-- Google news kewords -->
	<meta name="news_keywords" content="Carolina A.,caso Carolina A.,asesinato,violación,audiencia,juicio,El Abuelo,Quito" />
	<!-- RSS -->
	<link rel="alternate" type="application/rss+xml" title="Justicia" href="https://www.eltelegrafo.com.ec/contenido/categoria/12/judicial?format=feed" />
	<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
	<link rel="dns-prefetch" href="//cdn.mediospublicos.ec">
	<link rel="dns-prefetch" href="//fonts.googleapis.com">
	<link rel="dns-prefetch" href="//www.facebook.com">
	<link rel="dns-prefetch" href="//static.xx.fbcdn.net">
	<link rel="dns-prefetch" href="//platform.twitter.com">
	<link rel="dns-prefetch" href="//www.instagram.com">
	<link rel="dns-prefetch" href="//platform.instagram.com">
	<link rel="dns-prefetch" href="//www.youtube.com">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://www.eltelegrafo.com.ec/templates/simano/manifest.json">
	<link rel="mask-icon" href="https://www.eltelegrafo.com.ec/templates/simano/favicons/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="theme-color" content="#ffffff">
	<link rel="author" href="https://plus.google.com/+telegrafoec" />
	<link rel="publisher" href="https://plus.google.com/+telegrafoec" />
  <style type="text/stylesheet">
    @-webkit-viewport   { width: device-width; }
    @-moz-viewport      { width: device-width; }
    @-ms-viewport       { width: device-width; }
    @-o-viewport        { width: device-width; }
    @viewport           { width: device-width; }
  </style>
  <script type="text/javascript">
    //<![CDATA[
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement("style");
      msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));
      document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
    }
    //]]>
  </script>
  <!--[if lt IE 9]>
    <link rel="stylesheet" href="https://www.eltelegrafo.com.ec/templates/simano/css/ie.css">
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/ie/html5shiv.js"></script>
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/simano/js/ie/respond.js"></script>
  <![endif]-->
          <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K72WFGD');</script>
<!-- End Google Tag Manager -->

<!-- Publicidad DoubleClick DPF Adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="//ads.mediospublicos.ec/www/delivery/asyncjs.php"></script>


    </head>
    <body id="origin" class="" role="document">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K72WFGD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        
        <div class="full-wrapper">

        	            
            <!-- HEADER -->
            <header id="header" class="masthead hide-from-print">
                <div class="container">

                    <!-- TOP HEADER -->
                    <div id="topheader" class="row">
                        <div class="col-xs-12 col-sm-12 col-md-6 text-left hidden-xs">
                            <div class="inline margin-right"><span id="dateTime">Miércoles, 5 de junio de 2019</span></div>
                            <div class="inline">
                                <span>Síguenos:</span>
                                <ul class="social-icons list-inline inline">
                                                                        <li>
                                        <a href="https://www.facebook.com/diarioeltelegrafo" class="facebook" aria-label="Facebook" target="_blank"><i class="fa fa-facebook-official fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                                                            <li>
                                        <a href="https://twitter.com/el_telegrafo" class="twitter" aria-label="Twitter" target="_blank"><i class="fa fa-twitter-square fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                                                            <li>
                                        <a href="https://www.youtube.com/user/eltelegrafoec" class="youtube" aria-label="YouTube" target="_blank"><i class="fa fa-youtube-play fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                                                                                                <li>
                                        <a href="https://instagram.com/el_telegrafo/" class="instagram" aria-label="Instagram" target="_blank"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                    </ul>
                            </div>
                        </div>

                        <div class="col-xs-12 col-sm-12 col-md-6 text-right hidden-xs">
                            
                            
                                                        <div class="inline">
                                <ul class="text-center list-unstyled list-inline ">
	<li class="item-284"><a href="//digital.eltelegrafo.com.ec/epaper/epaper.html?tpu=ELTELEGRAFO" target="_blank" >Ediciones impresas</a></li><li class="divider">&nbsp;</li><li class="item-331"><a href="/manual-de-estilo" >Manual de estilo</a></li><li class="divider">&nbsp;</li><li class="item-321"><a href="/rss" >Rss</a></li><li class="divider">&nbsp;</li></ul>

                            </div>
                            
                            
                                                        <div class="btn-search inline">
                                <a href="#search" class="search-bar" title="Buscador">
	<i class="fa fa-search fa-lg" aria-hidden="true"></i>
			<span>Búsqueda</span>
	</a>
<div id="search-bar" class="inline floating animated closeModal">
	<div class="search">
		<form action="/noticias" method="post" class="text-right" aria-label="Buscador">
			<input name="searchword" id="mod-search-searchword100" maxlength="200"  class="inputbox search-query form-control inline" type="text" size="0" placeholder="Buscar..." />			<input type="hidden" name="task" value="search" />
			<input type="hidden" name="option" value="com_search" />
			<input type="hidden" name="Itemid" value="286" />
		</form>
	</div>
</div>
                            </div>
                                                        
                        </div>
                    </div>

                    <!-- LOGO -->
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-4"></div>
                        <div class="col-xs-12 col-sm-12 col-md-4">
                            <div class="navbar-header">
                                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mainMenu" aria-hidden="true" aria-label="menu principal">
                                    <i class="fa fa-bars fa-lg" aria-hidden="true"></i>
                                </button>
                            </div>
                                                        <div id="logo" class="brand-logo text-center">
                                

<div class="custom"  >
	<p style="text-align: center;"><a href="//www.eltelegrafo.com.ec/" title="El Telégrafo"><img src="//www.eltelegrafo.com.ec/images/eltelegrafo.png" caption="false" /></a></p></div>

                            </div>
                                                    </div>
                        <div class="col-xs-12 col-sm-12 col-md-4"></div>
                    </div>

                    <!-- MAIN MENU -->
                    <div id="main-menu" class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12">
                            <nav class="main-menu-nav">
                                <div class="collapse navbar-collapse" id="mainMenu">
                                    <div class="hidden-sm hidden-md hidden-lg">
	<div class="secciones">
		<h3 class="pull-left">Secciones</h3>
		<button type="button" class="close pull-right" aria-label="cerrar menu">
			<span class="glyphicon glyphicon-remove"></span>
		</button>
	</div>
</div>
<ul class="text-center list-unstyled list-inline ">
	<li class="item-239 active">		<a  href="/" title="Portada" >Portada</a>
		</li><li class="item-247">		<a  href="/politica" >Política</a>
		</li><li class="item-250">		<a  href="/economia" >Economía &amp; Negocios</a>
		</li><li class="item-306">		<a  href="/opinion" >Ideas &amp; debates</a>
		</li><li class="item-256">		<a  href="/fanatico" >Fanático</a>
		</li><li class="item-253">		<a  href="/sociedad" >Sociedad</a>
		</li><li class="item-305">		<a  href="/justicia" >Justicia</a>
		</li><li class="item-244">		<a  href="/ecuador" >Ecuador</a>
		</li><li class="item-259">		<a  href="/mundo" >Reporte Mundial</a>
		</li><li class="item-262">		<a  href="/cultura" >Arte/Cultura</a>
		</li></ul>

                                    <div class="clearfix"></div>
                                                                        <div class=" hidden-md hidden-sm hidden-lg mobile-search">
                                        <form action="/noticias" method="post" class="">
                                            <input name="searchword" id="mod-search-searchword" maxlength="200" class="inputbox search-query form-control inline" type="text" size="0" placeholder="Buscar...">
                                            <input type="hidden" name="task" value="search" />
                                            <input type="hidden" name="option" value="com_search" />
                                            <input type="hidden" name="Itemid" value="117" />
                                        </form>
                                    </div>
                                                                    </div>
                            </nav>
                        </div>
                    </div>
                </div>
            </header>
        
            <!-- MAIN BODY -->
            <main id="main" class="main-content" role="main">
                <div class="container hide2">
                    <div class="row">
                        <div class="col-xs-12">
                            <div id="system-message-container">
	</div>

                        </div>
                    </div>
                </div>
				
				<div class="container">
                                            <div id="bannerIzq">
                            

<div class="custom"  >
	<div class="center hidden-xs hidden-sm"><ins class="adsbygoogle" style="display: inline-block; width: 160px; height: 600px;" data-ad-client="ca-pub-5562559484020378" data-ad-slot="5613643082"></ins>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</div></div>

                        </div>
                    
                                            <div id="bannerDer">
                            

<div class="custom"  >
	<div class="center hidden-xs hidden-sm"><ins class="adsbygoogle" style="display: inline-block; width: 160px; height: 600px;" data-ad-client="ca-pub-5562559484020378" data-ad-slot="5613643082"></ins>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</div></div>

                        </div>
                                    </div>
				
				<!-- POPUP SUSCRICIONES -->
								<!-- POPUP SUSCRICIONES -->
				
                                <div class="container">
                    <div class="row">
                        <div class="col-xs-12">
                            <div id="sp-page-builder" class="judicial sp-page-builder page-12">
	<div class="page-content">
		<section  class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="col-xs-12 col-sm-12"><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content">

<div class="custom"  >
	<div class="text-center visible-lg visible-md" style="text-align: center;"><ins data-revive-zoneid="19" data-revive-id="31482dd3e72f593f3eee8cbe2a9f7ed2"></ins></div></div>
</div></div></div></div></div></div></section><section  class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="main-news" class="col-xs-12 col-sm-8"><div class="sppb-addon-container" style="" data-sppb-wow-duration="300ms"><div class="sppb-addon sppb-addon-k2 "><div class="sppb-addon-content">

<!-- Start K2 Item Layout -->
<span id="startOfPage" data-id="324097"></span>

<article class="full-article item itemView" itemscope="" itemtype="http://schema.org/Article">

	
	<div class="story-header-block margin-bottom">
				<!-- Item category -->
		<div class="story-category">
			<a href="/contenido/categoria/12/judicial">Justicia</a>
		</div>
		
		
				<!-- Item title -->
		<h1 class="story-heading">Pena máxima para dos adolescentes en caso Carolina A.</h1>
		
				<!-- Item Author -->
		<span class="story-author">
			<a rel="author" href="/contenido/autor/12/4093/redaccionweb"><strong>Redacción Web</strong></a>
		</span>
		<span class="horizontal-divider">-</span>
		
				<!-- Date publish up -->
		<span class="story-publishup">05 de junio de 2019 - 12:00</span>
			</div>

	
	<div itemprop="associatedMedia" class="story-image-block">
		<div class="row">

			
						<!-- Item Image -->	
			<figure itemscope itemtype="http://schema.org/ImageObject" class="itemImage">
								<div class="itemImage-inner">
					<a href="/media/k2/items/cache/707dcb1d8faad2556e913549c677045d_XL.jpg" class="story-image image-popup" title="La diligencia se instal&oacute; la ma&ntilde;ana del mi&eacute;rcoles 5 de junio en la Unidad Judicial de Violencia No.1 y Justicia Juvenil, en Quito.">
	                    <picture>
	                        <img class="lazyload img-responsive" alt="La diligencia se instal&oacute; la ma&ntilde;ana del mi&eacute;rcoles 5 de junio en la Unidad Judicial de Violencia No.1 y Justicia Juvenil, en Quito." itemprop="image"
	                            data-src="/media/k2/items/cache/707dcb1d8faad2556e913549c677045d_XL.jpg" />
	                    </picture>
	                </a>
				</div>

								<figcaption itemprop="caption">
										<!-- Image caption -->
					<div class="itemImageCaption">La diligencia se instaló la mañana del miércoles 5 de junio en la Unidad Judicial de Violencia No.1 y Justicia Juvenil, en Quito.</div>
					
										<!-- Image credits -->
					<div class="itemImageCredits"> Foto: María Elena Vaca / EL TELÉGRAFO </div>
									</figcaption>
							</figure>
								</div>
	</div>

	
	<div class="story-body-block">
		<div class="row">

			<div class="col-xs-12 col-md-9">
				
				
								<!-- Item fulltext -->
				<div itemprop="articleBody" class="itemFullText">
					<p>En la <strong>U</strong><span><strong>nidad Judicial de Violencia No.1 y Justicia Juvenil</strong>, en<strong> Quito</strong>, </span>se realizó la<strong> audiencia preparatoria de juicio</strong> por <strong>fraude procesal</strong> en contra de <strong>dos menores de edad</strong> en el caso del <strong>asesinato</strong> y <strong>violación</strong> de <strong>Carolina A.</strong></p>
<p>En la diligencia, la jueza dictaminó <strong>medidas socioeducativas</strong> <span>contra las<strong> adolescentes M.Y.T.C. y D.J.C.E.</strong>, la</span> <strong>máxima pena</strong> que permite el <strong>Código Orgánico de la Niñez y Adolescencia</strong> (CONA).</p>
<p>Las medidas consisten en <strong>un año de libertad condicional asistida</strong>, <strong>orientación psico-socio-familiar</strong> y un <strong>llamado verbal de atención</strong> a ellas y sus padres.</p>
<p><span><strong>En el régimen de adultos, el fraude procesal conlleva una pena privativa de libertad</strong> de tres a cinco años.</span></p>
<p>La libertad condicional asistida para las dos chicas significa que serán <strong>sometidas a seguimientos y control por parte del Estado</strong>, a través del <strong>Servicio Nacional de Atención a Personas Privadas de la Libertad</strong> (PPL) y <strong>Adolescentes Infractores</strong>.</p>
<p>En la sentencia, la jueza de Adolescentes Infractores también recomendó <strong>reforzar el valor por la vida que deben tener las menores sentenciadas</strong>, quienes estarán acompañadas de su familia en el proceso socioeducativo, que involucra, además,<strong> reglas de conducta</strong>.</p>
<p>En el desarrollo de la diligencia preparatoria de juicio, la jueza –por pedido y aceptación de las partes procesales– decidió aplicar la <strong>remisión judicial</strong>, que permite sancionar a ambas menores de edad sin necesidad de agotar la etapa de juicio.</p>
<p>La remisión judicial, contemplada en el<strong> art. 351 del CONA</strong>, es una <strong>medida de solución anticipada</strong> que da oportunidad al adolescente infractor de aceptar la sanción por el delito que se le investiga. Pero<strong> no quiere decir que acepte el hecho punible</strong>.</p>
<p>Durante la audiencia,<strong> las menores de edad ofrecieron disculpas a la administración de justicia</strong> por ocultar los indicios y alterar la escena del crimen. </p>
<p>El 26 de agosto de 2018, día en que murió Carolina A., la adolescente M. Y. T. C. llegó primero al lugar de los hechos. Llevó ropa limpia para vestir el cuerpo de la víctima y <strong>retiró las prendas sucias del cuerpo de Carolina</strong>. Conjuntamente con el adolescente A. D. M. A. y el mayor de edad, Christian G.,<strong> limpiaron el cadáver</strong>.</p>
<p>Después llegó D. J. C. E. y <strong>ayudó a los tres a trasladar el cuerpo hasta el lote baldío</strong>, donde la abandonaron. Ambas adolescentes, según sus versiones, no tenían mayores vínculos de amistad con la víctima.</p>
<p>Para el lunes<strong> 10 de junio</strong> está convocada la <strong>audiencia de juzgamiento por el delito de violación con resultado de muerte</strong>, para el adolescente A.D.M.A.</p>
<p>La instrucción fiscal abierta por trata de personas, con fines de explotación sexual, culmina el 25 de junio de 2019. Es este caso están procesados Royce P. (<strong>alias "Abuelo"</strong>) y Christian G. (<strong>alias "Careniña"</strong>).</p>
<p>Además, el 15 de junio de 2019 termina la<strong> instrucción fiscal por violación con resultado de muert</strong>e, abierta en contra de Christian G. (alias "Careniña"), Víctor Hugo Ch. y Jonathan Esteban P. A. <strong>(I)</strong></p>
<p></p>
<p></p>				</div>
				
							</div>

			<div class="col-xs-12 col-md-3">
				<div class="item-tools">

					<!-- Social sharing -->
					<div class="socialShare margin-bottom">
						<!-- Facebook -->
						<a href="https://www.facebook.com/sharer.php?u=http://tinyurl.com/yxrk2rsy&t=Pena+m%C3%A1xima+para+dos+adolescentes+en+caso+Carolina+A." target="_blank" rel="noopener" class="social-icons" title="Pena máxima para dos adolescentes en caso Carolina A." aria-label="Compartir en Facebook" data-social-network="Facebook" data-social-action="sharer" data-social-target="https://www.eltelegrafo.com.ec/noticias/judicial/12/adolescentes-sentenciadas-asesinato-carolinaa-disculpas"><i class="fa fa-facebook-official fa-2x" aria-hidden="true"></i></a>
		                <!-- Twitter -->
		                <a href="https://twitter.com/share?url=http://tinyurl.com/yxrk2rsy&text=Pena+m%C3%A1xima+para+dos+adolescentes+en+caso+Carolina+A." target="_blank" rel="noopener" class="social-icons" title="Pena máxima para dos adolescentes en caso Carolina A." aria-label="Compartir en Twitter" data-social-network="Twitter" data-social-action="share" data-social-target="https://www.eltelegrafo.com.ec/noticias/judicial/12/adolescentes-sentenciadas-asesinato-carolinaa-disculpas"><i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i></a>
		                <!-- Whatsapp -->
		                <a href="whatsapp://send?text=Revisa esta noticia interesante: Pena+m%C3%A1xima+para+dos+adolescentes+en+caso+Carolina+A. http://tinyurl.com/yxrk2rsy" data-action="share/whatsapp/share"  rel="noopener" class="social-icons hidden-sm hidden-md hidden-lg" aria-label="Compartir en Whatsapp" data-social-network="Whatsapp" data-social-action="send" data-social-target="https://www.eltelegrafo.com.ec/noticias/judicial/12/adolescentes-sentenciadas-asesinato-carolinaa-disculpas"><i class="fa fa-whatsapp fa-2x" aria-hidden="true"></i></a>
		                		            </div>
															<div class="socialShare">
						<div class="addthis_inline_share_toolbox"></div>					</div>
					
					
					<!-- Statistics lecture -->
					<div class="statistics margin-bottom">
						<div><strong>Lectura estimada:</strong></div>
						<div id="timeToRead"></div>
						<div>Contiene: <span id="wordsCount"></span> palabras</div>
					</div>

										<!-- Item Hits -->
					<div class="itemHits margin-bottom">
						<div><strong>Visitas:</strong></div>
						<div id="itemHits"></div>
					</div>
					
										<!-- Item tags -->
					<div class="itemTagsBlock margin-bottom">
						<div><strong>Tags:</strong></div>
						<ul class="list-inline2 list-unstyled itemTags tags">
															<li>
									<a href="/contenido/etiqueta/12/carolina%20a">carolina a</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/12/caso%20carolina%20a">caso carolina a</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/12/asesinato">asesinato</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/12/violación">violación</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/12/audiencia">audiencia</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/12/juicio">juicio</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/12/el%20abuelo">el abuelo</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/12/Quito">Quito</a>
								</li>
													</ul>
					</div>
					
					<div class="itemShortUrl margin-bottom">
						<div><strong>Enlace corto:</strong></div>
						<div class="input-group">
							<input id="shortUrl" type="text" value="http://tinyurl.com/yxrk2rsy">
							<span class="input-group-button">
								<button class="btn btn-xs copyToClipboard" type="button" data-clipboard-target="#shortUrl"><i class="fa fa-clipboard" aria-hidden="true" title="Copiar link"></i></button>
							</span>
						</div>
					</div>

					
					
									</div>
			</div>

			<div class="col-xs-12 col-md-12">
								<hr>
				<!-- Related items by tag -->
				<div class="itemRelated">
					<div class="header1">Te recomendamos</div>
					<ul class="list-unstyled row">
																		<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/judicial/12/falsa-alarma-bomba-cortenacional">
									<img class="lazyload img-responsive itemRelImg" alt="Falsa alarma de bomba oblig&oacute; a evacuar la Corte Nacional de Justicia" data-src="/media/k2/items/cache/117fed27211b26018029b3fc873ab58f_M.jpg" />
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/judicial/12/falsa-alarma-bomba-cortenacional">Falsa alarma de bomba obligó a evacuar la Corte Nacional de Justicia</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/12/judicial">Justicia</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/judicial/12/asesinato-jordanos-barberia-laaurora-daule">
									<img class="lazyload img-responsive itemRelImg" alt="Padre e hijo jordanos fueron asesinados en barber&iacute;a de urbanizaci&oacute;n privada de La Aurora" data-src="/media/k2/items/cache/f9f749cf72e48e2b462401bce3b50aef_M.jpg" />
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/judicial/12/asesinato-jordanos-barberia-laaurora-daule">Padre e hijo jordanos fueron asesinados en barbería de urbanización privada de La Aurora</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/12/judicial">Justicia</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/judicial/12/carolinaa-juicio-quito">
									<img class="lazyload img-responsive itemRelImg" alt="Carolina A. muri&oacute; por sofocaci&oacute;n; uno de los 7 procesados va a juicio" data-src="/media/k2/items/cache/f0d19b2319ecd351384564ef8882a9d6_M.jpg" />
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/judicial/12/carolinaa-juicio-quito">Carolina A. murió por sofocación; uno de los 7 procesados va a juicio</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/12/judicial">Justicia</a></div>
								
								
								
								
								
															</div>
						</li>

												<li class="clearfix"></li>
						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/judicial/12/corte-provincial-pases">
									<img class="lazyload img-responsive itemRelImg" alt="Corte Provincial declara nulo el caso de &quot;Pases Policiales&quot;" data-src="/media/k2/items/cache/cf31e744c4fdffc9ccdff17a1974daa1_M.jpg" />
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/judicial/12/corte-provincial-pases">Corte Provincial declara nulo el caso de "Pases Policiales"</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/12/judicial">Justicia</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/judicial/12/miembros-comunidad-glbti-asesinados-guayas">
									<img class="lazyload img-responsive itemRelImg" alt="Dos miembros de la comunidad GLBTI fueron asesinados en Guayas" data-src="/media/k2/items/cache/850e2be863df2ab2a125b1998b11e240_M.jpg" />
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/judicial/12/miembros-comunidad-glbti-asesinados-guayas">Dos miembros de la comunidad GLBTI fueron asesinados en Guayas</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/12/judicial">Justicia</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/judicial/12/hombre-ginecologo-pacientes">
									<img class="lazyload img-responsive itemRelImg" alt="Hombre fing&iacute;a ser ginec&oacute;logo para tocar a las pacientes" data-src="/media/k2/items/cache/917de464bc9413df8b7d9d69cdcb7d74_M.jpg" />
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/judicial/12/hombre-ginecologo-pacientes">Hombre fingía ser ginecólogo para tocar a las pacientes</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/12/judicial">Justicia</a></div>
								
								
								
								
								
															</div>
						</li>

												<li class="clearfix"></li>
						
						
											</ul>
				</div>
							</div>

			<div class="col-xs-12 col-md-12">
				
				
							</div>

		</div>
	</div>

</article>

</div></div></div></div><div id="aside-column" class="col-xs-12 col-sm-4"><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content"></div></div><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content"><div id="module-774" class="simano-masleidas simano-module simple-bold ">

        <div class="module-header">
        <div class="module-tab">
            <div class="module-title">
                                    Las 5 más leídas de la semana                             </div>
        </div>
    </div>
    
    <div class="module-body">
                
                <ul class="list-unstyled">
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="https://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">1</span><a href="/noticias/judicial/12/seguridad-campana-correa-arrozverde" itemprop="url">La seguridad para la campa&ntilde;a de Correa se pag&oacute; con "Arroz Verde"</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2019-06-03 00:00:00" title="Junio 03, 2019"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="https://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">2</span><a href="/noticias/judicial/12/asesinato-jordanos-barberia-laaurora-daule" itemprop="url">Descartan robo como m&oacute;vil de crimen de padre e hijo jordanos</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2019-05-30 07:21:28" title="Mayo 30, 2019"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="https://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">3</span><a href="/noticias/judicial/12/disturbios-peni-fallecidos" itemprop="url">Desmanes y 6 muertos en la Penitenciar&iacute;a del Litoral</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2019-05-30 14:34:06" title="Mayo 30, 2019"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="https://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">4</span><a href="/noticias/judicial/12/nexoglobal-casoarrozverde-fiscalia" itemprop="url">Nexo Global es intermediario del caso Arroz Verde</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2019-05-30 00:00:00" title="Mayo 30, 2019"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                                    <li class="masleidas-item">
                <article class="item" itemscope itemtype="https://schema.org/Article">
                    <div class="story-content">
                        <div class="masleidas-text">
                            <h3 class="story-heading" itemprop="name">
                                <span class="masleidas-number">5</span><a href="/noticias/judicial/12/alexism-quito-odebrecht" itemprop="url">Alexis M. est&aacute; detenido en la C&aacute;rcel 4 de Quito</a>
                            </h3>
                            <div class="story-publishup inline" itemprop="datePublished">Publicada <time class="timeago" datetime="2019-06-02 00:00:00" title="Junio 02, 2019"></time></div>
                        </div>
                    </div>
                </article>
                <hr>
            </li>
                    </ul>
        
    </div>
</div></div></div><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content"><div class="simano-custom simano-module simple-bold">
	    <div class="module-body">
		<div class="custom" >
			<p></p>
<!-- Begin MailChimp Signup Form -->
<p></p>
<style type="text/css"><!--
#mc_embed_signup input.email {
    font-family: "Open Sans","Helvetica Neue",Arial,Helvetica,Verdana,sans-serif;
    font-size: 15px;
    border: 1px solid #ABB0B2;
    -webkit-border-radius: 3px;
    -moz-border-radius: 3px;
    border-radius: 3px;
    color: #343434;
    background-color: #fff; 
    box-sizing: border-box;
    height: 32px;
    padding: 0px 0.4em;
    display: inline-block;
    margin: 5px 0px 20px 0px;
    width: 90%;
    vertical-align: top;
}

#mc_embed_signup .button:hover {
    background-color: #204d74;
    cursor: pointer;
}

 
#mc_embed_signup .button {
    font-size: 18px;
    text-align: center;
    border: none;
    -webkit-border-radius: 3px;
    -moz-border-radius: 3px;
    border-radius: 3px;
    letter-spacing: .03em;
    color: #fff;
    background-color: #01afc7;
    box-sizing: border-box;
    height: 32px;
    line-height: 32px;
    padding: 0 18px;
    display: inline-block;
    margin: 0;
    transition: all 0.23s ease-in-out 0s;
}
--></style>
<div style="border-radius: 5px; background-image: url('https://www.eltelegrafo.com.ec/images/Fotos_ElTelegrafo/Banners/2018/septiembre/bg2.gif'); padding: 15px;" id="mc_embed_signup"><form action="https://eltelegrafo.us19.list-manage.com/subscribe/post?u=d2c67dc9abd0c4728e688cabf&id=7c6e9316b9" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="">
<div id="mc_embed_signup_scroll" style="color: #fff;"><label for="mce-EMAIL" style="font-size: 1.9rem;"><span class="glyphicon glyphicon-envelope" style="font-size: 27px; padding: 5px;"></span> Suscríbase a nuestro Newsletter</label> <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email " required="" /> <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_d2c67dc9abd0c4728e688cabf_7c6e9316b9" value="" tabindex="-1" /></div>
<div class="clear"><input type="submit" value="Suscríbete" name="subscribe" id="mc-embedded-subscribe" class="button" /></div>
</div>
</form><a href="https://www.eltelegrafo.com.ec/medios/especiales/2019/Newsletter/" style="float: right; cursor: pointer; bottom: 30px; font-size: 2.2rem; color: white; position: relative;"><span class="glyphicon glyphicon-info-sign"></span></a></div>
<!--End mc_embed_signup-->
<p></p>
<!-- Button trigger modal -->
<p></p>
<!-- Modal -->
<div class="modal fade" id="newsletter" role="dialog" aria-labelledby="exampleModalLabel" aria-hidden="true" tabindex="-1">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header" style="background: #365b9c;">
<h5 class="modal-title" id="exampleModalLabel" style="color: white; font-size: 2.2REM; text-align: CENTER; margin-bottom: -29PX;">'50 palabras de felicidad'</h5>
<button type="button" class="close" data-dismiss="modal" aria-label="Close"> <span aria-hidden="true" style="opacity: 0;">×</span> </button></div>
<div class="row">
<div class="col-sm-4"><img src="https://www.eltelegrafo.com.ec/medios/especiales/2018/Newsletter/img/text.png" width="100%" /></div>
<div class="col-sm-8">
<p style="color: #444444; padding-top: 15px; font-size: 2rem;">Es nuestro <strong><a href="https://bit.ly/50palabritasdefelicidad">newsletter</a></strong> de historias máximas contadas en <b>50 palabras</b>. Queremos formar una <b>#ComunidadET</b> con relatos de lo que ocurre en el país. Son <b>historias reales</b>, divertidas y, especialmente, alimentados por sus comentarios.</p>
</div>
</div>
<div class="modal-footer"><button type="button" class="btn btn-primary" data-dismiss="modal">Cerrar</button></div>
</div>
</div>
</div>		</div>
	</div>
</div></div></div><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content">

<div class="custom"  >
	<div class="text-center visible-lg visible-md"><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 --> <ins data-revive-zoneid="6" data-revive-id="31482dd3e72f593f3eee8cbe2a9f7ed2"></ins></div></div>
</div></div></div></div></div></div></section>	</div>
</div>

<!-- El Telégrafo -->


                        </div>
                    </div>
                </div>
                            </main>

            <!-- FOOTER -->
            <footer id="footer" class="footer">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-12">
                            <hr>
                                                        <div class="relative">
                                <a href="#origin" class="backToTop">Ir arriba</a>
                            </div>
                                                        <div class="footer-bottom">                            
                                <div class="footer-block">
                                                                        <div class="brand-logo text-left footer-logo">
                                        <a id="logo-footer" rel="home" href="https://www.eltelegrafo.com.ec/" title="El Telégrafo">
                                            <img class="lazyload img-responsive" alt="El Telégrafo" data-src="https://www.eltelegrafo.com.ec/images/eltelegrafo_gris.png" />
                                        </a>
                                    </div>
                                    
                                                                        <ul id="footer-menu" class="nav ">
<li class="item-239 active"><a href="/" title="Portada" >Portada</a></li><li class="item-247"><a href="/politica" >Política</a></li><li class="item-250"><a href="/economia" >Economía &amp; Negocios</a></li><li class="item-306"><a href="/opinion" >Ideas &amp; debates</a></li><li class="item-256"><a href="/fanatico" >Fanático</a></li><li class="item-253"><a href="/sociedad" >Sociedad</a></li><li class="item-305"><a href="/justicia" >Justicia</a></li><li class="item-244"><a href="/ecuador" >Ecuador</a></li><li class="item-259"><a href="/mundo" >Reporte Mundial</a></li><li class="item-262"><a href="/cultura" >Arte/Cultura</a></li></ul>
                                                                    </div>

                                                                <hr>
                                <div class="address">
                                    <div class="inline">
                                        <p style="text-align: left;"><strong>Guayaquil:</strong> Km 1.5 Av. Carlos Julio Arosemena. Teléfono: PBX (593-4) 2595700. <strong>Quito:</strong> San Salvador E6-49 y Eloy Alfaro. Teléfonos: (593-2) 2522331 - (593-2) 2907784 - (593-2) 2552897.  <strong>Cuenca:</strong> Av. Solano 366 y Florencia Astudillo (Antes del Sindicato de Chóferes del Azuay). Teléfonos: (593-7) 4104020 / 4104021/<span>4103673/4103671</span>.  <strong>Ambato:</strong> Calle Sucre 4-44 y Castillo. Teléfono: (593-4) 2326500.  <strong>Manta:</strong> Av. Malecón Jaime Chávez Gutiérrez, Edificio SENAE planta baja. Teléfono: (593-5) 3701595</p>                                    </div>
                                </div>
                                
                                <hr class="margin-bottom-5">

                                <div class="footer-footer">
                                    <div class="legal pull-left">&copy; 2019 EL TELÉGRAFO</div>
                                    <div class="legal pull-right">
                                        <a href="#">Mapa del sitio</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </footer>
        </div>

        
                
    </body>
</html>