<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es">
<head>
<base href="https://www.eltelegrafo.com.ec/noticias/cultura/10/francisco-herrera-trujillo-un-forjador-de-la-radio-romantica" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
<meta name="keywords" content="Voces de la Radio,Iliana Cervantes,Francisco Herrera Trujillo,Programas musicales,Radio Nacional Espejo,Radio Melodía,Radio Reloj" />
<meta name="rights" content="Todos los derechos reservados." />
<meta name="title" content="Francisco Herrera Trujillo, un forjador de la radio romántica" />
<meta name="author" content="El Telégrafo" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="HandheldFriendly" content="true" />
<meta name="revisit-after" content="1 days" />
<meta name="classification" content="Noticias" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=762936900" />
<meta name="google-play-app" content="app-id=ec.android.ElTelegrafo" />
<meta name="msapplication-name" content="El Telégrafo" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="https://www.eltelegrafo.com.ec/templates/kiara/images/windows/ms-icon-144x144.png" />
<meta name="theme-color" content="#ffffff" />
<meta name="geo.region" content="Ecuador" />
<meta name="geo.placename" content="Guayaquil 090615" />
<meta name="geo.position" content="-2.1776530;-79.9096500" />
<meta name="ICBM" content="-2.1776530;-79.9096500" />
<meta name="alexaVerifyID" content="W5wC40zIbkbL3TFwNthFtBIbiA" />
<meta name="msvalidate.01" content="B4E6C95491BB4A5F3EBC1CA7B2F454AF" />
<meta name="description" content="Francisco Herrera Trujillo fue uno de los creadores de los primeros programas de video musicales." />
<meta name="generator" content="El Telégrafo" />
<title>El Telégrafo - Francisco Herrera Trujillo, un forjador de la radio romántica</title>
<link href="https://www.eltelegrafo.com.ec/noticias/cultura/10/francisco-herrera-trujillo-un-forjador-de-la-radio-romantica" rel="canonical" />
<link href="/templates/kiara/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/plugins/k2/userExtendedFields/userExtendedFields/tmpl/css/template.css" rel="stylesheet" type="text/css" />
<link href="/components/com_sppagebuilder/assets/css/sppagebuilder.css" rel="stylesheet" type="text/css" />
<link href="https://fonts.googleapis.com/css2?family=Merriweather:wght@300;400;700;900&family=Roboto+Slab:wght@100;300;400;700&family=Roboto:ital,wght@0,100;0,300;0,400;0,500;0,700;0,900;1,100&display=swap" rel="stylesheet" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.5.0/css/bootstrap.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.14.0/css/all.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/assets/owl.theme.default.min.css" rel="stylesheet" media="screen" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/kiara/css/audio_player.css" rel="stylesheet" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/kiara/css/kiara.css?t=1613924456" rel="stylesheet" media="screen" type="text/css" />
<link href="https://www.eltelegrafo.com.ec/templates/kiara/css/print.min.css" rel="stylesheet" media="print" type="text/css" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.5.0/js/bootstrap.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.2.2/lazysizes.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.6.7/jquery.timeago.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/2.0.6/clipboard.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/js/unitegallery.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/themes/slider/ug-theme-slider.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/reading-time/2.0.0/readingTime.min.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/kiara/js/marquee.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.27.0/moment.min.js" type="text/javascript"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/moment-timezone/0.5.31/moment-timezone-with-data.min.js" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/kiara/js/kiara.js?t=1613924456" type="text/javascript"></script>
<script src="https://www.eltelegrafo.com.ec/templates/kiara/js/audio_player.js" type="text/javascript"></script>
<script type="text/javascript">

	window.dataLayer = window.dataLayer || [];
	dataLayer.push({
		'gtmPageTitle': 'Francisco Herrera Trujillo, un forjador de la radio romántica',
		'gtmPageCategory': 'Cultura',
		'gtmPageAuthor': 'Iliana Cervantes',
		'gtmPageDate': '2021-02-21 00:00:00',
		'gtmPageDateYear': '2021',
		'gtmPageDateMonth': '02',
		'gtmPageDateDay': '21'
	});
var $ = jQuery.noConflict();
	</script>

<meta property="og:title" content="Francisco Herrera Trujillo, un forjador de la radio romántica" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.eltelegrafo.com.ec/noticias/cultura/10/francisco-herrera-trujillo-un-forjador-de-la-radio-romantica" />
<meta property="og:description" content="Francisco Herrera Trujillo fue uno de los creadores de los primeros programas de video musicales." />
<meta property="og:site_name" content="El Telégrafo" />
<meta property="og:locale" name="es_LA" />
<meta property="article:published_time" content="2021-02-21 05:00:00" />
<meta property="article:modified_time" content="2021-02-21 06:14:40" />
<meta property="article:section" content="Cultura" />
<meta property="article:tag" content="Voces de la Radio,Iliana Cervantes,Francisco Herrera Trujillo,Programas musicales,Radio Nacional Espejo,Radio Melodía,Radio Reloj" />
<meta property="article:author" content="Iliana Cervantes" />
<meta property="og:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/1aa1824e874f63fe4e9cdc4bc7fa061b_L.jpg" />
<meta name="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/1aa1824e874f63fe4e9cdc4bc7fa061b_L.jpg" />

<meta name="twitter:site" content="@el_telegrafo" />
<meta name="twitter:creator" content="@el_telegrafo" />
<meta name="twitter:title" content="Francisco Herrera Trujillo, un forjador de la radio romántica" />
<meta name="twitter:description" content="Francisco Herrera Trujillo fue uno de los creadores de los primeros programas de video musicales." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/1aa1824e874f63fe4e9cdc4bc7fa061b_L.jpg" />
<meta name="twitter:image:alt" content="Francisco Herrera Trujillo, un forjador de la radio romántica" />

<meta itemscope itemtype="http://schema.org/Article" />
<meta itemprop="headline" content="Francisco Herrera Trujillo, un forjador de la radio romántica">
<meta itemprop="name" content="Francisco Herrera Trujillo, un forjador de la radio romántica">
<meta itemprop="description" content="Francisco Herrera Trujillo fue uno de los creadores de los primeros programas de video musicales.">
<meta itemprop="image" content="https://www.eltelegrafo.com.ec/media/k2/items/cache/1aa1824e874f63fe4e9cdc4bc7fa061b_L.jpg">

<meta name="news_keywords" content="Voces de la Radio,Iliana Cervantes,Francisco Herrera Trujillo,Programas musicales,Radio Nacional Espejo,Radio Melodía,Radio Reloj" />

<link rel="alternate" type="application/rss+xml" title="Cultura" href="https://www.eltelegrafo.com.ec/contenido/categoria/10/cultura?format=feed" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="//cdn.mediospublicos.ec">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//static.xx.fbcdn.net">
<link rel="dns-prefetch" href="//platform.twitter.com">
<link rel="dns-prefetch" href="//www.instagram.com">
<link rel="dns-prefetch" href="//platform.instagram.com">
<link rel="dns-prefetch" href="//www.youtube.com">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.eltelegrafo.com.ec/templates/kiara/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.eltelegrafo.com.ec/templates/kiara/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.eltelegrafo.com.ec/templates/kiara/favicons/favicon-16x16.png">
<link rel="manifest" href="https://www.eltelegrafo.com.ec/templates/kiara/manifest.json">
<link rel="mask-icon" href="https://www.eltelegrafo.com.ec/templates/kiara/favicons/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K72WFGD');</script>

<style type="text/stylesheet">
    @-webkit-viewport   { width: device-width; }
    @-moz-viewport      { width: device-width; }
    @-ms-viewport       { width: device-width; }
    @-o-viewport        { width: device-width; }
    @viewport           { width: device-width; }
  </style>
<script type="text/javascript">
    //<![CDATA[
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement("style");
      msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));
      document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
    }
    //]]>
  </script>
<!--[if lt IE 9]>
    <link rel="stylesheet" href="https://www.eltelegrafo.com.ec/templates/kiara/css/ie.css">
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/kiara/js/ltie9/html5shiv.js"></script>
    <script type="text/javascript" src="https://www.eltelegrafo.com.ec/templates/kiara/js/ltie9/respond.js"></script>
  <![endif]-->

 </head>
<body id="origin" class="site noticias " role="document">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K72WFGD"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="full-wrapper">
<div class="container px-0 border border-dark">

<main id="main" class="main-content min-vh-40" role="main">

<div id="sp-page-builder" class="cultura sp-page-builder page-10">
<div class="page-content">
<section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""><header class="header mb-0 spLogoEtAddon"><div class="row"><div class="col-3 col-md-12 pb-2"><div id="imagotipo" class="d-none d-sm-block imagotipo fix-imagotipo text-center"><a href="/./"><img src="/images/sitio/logo.svg" alt="El Telégrafo" caption="false"></a></div></div><div class="col-6 col-md-12"><div id="logotipo" class="logotipo text-center px-3 pb-1"><a href="/./"><img src="/images/sitio/logotipo.svg" alt="El Telégrafo" caption="false"></a></div></div><div class="col-3 col-md-12 text-center date-header pb-3"><span class="d-none d-sm-block"><span class="roboto-black-900 color-0-200-255">Ecuador</span>/<span class="roboto-black-900">Dom.21</span>/Feb/2021</div></div></header><div class="sppb-addon sppb-addon-module menu-ham border-top border-bottom border-dark pb-15 spNavEtAddon"><div class="sppb-addon-content"><div class="row px-3"><div class="col-3 col-md-4"><nav class="site-nav"><ul><li><a href="/portada">Portada</a></li><li><a href="/actualidad">Actualidad</a></li><li><a href="/sociedad">Sociedad</a></li><li><a href="/economia">Economía</a></li><li><a href="/ideas-debates">Opinión</a></li><li><a href="/justicia">Justicia</a></li><li><a href="/mundo">Mundo</a></li><li><a href="/cultura">Cultura</a></li><li><a href="/fanatico">Fanático</a></li></ul></nav><div class="menu-toggle"><div class="hamburger"></div></div></div><div class="col-9 col-md-8 d-none d-sm-block"><div class="social inline float-right pt-1"><ul class="nav"><li class="px-1"><a href="https://www.facebook.com/diarioeltelegrafo" class="facebook" aria-label="Facebook" target="_blank"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/facebook.svg" /></a></li><li class="px-1"><a href="https://twitter.com/el_telegrafo" class="twitter" aria-label="Twitter" target="_blank"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/twitter.svg" /></a></li><li class="px-1"><a href="https://www.youtube.com/user/eltelegrafoec" class="youtube" aria-label="YouTube" target="_blank"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/youtube.svg" /></a></li><li class="px-1"><a href="https://instagram.com/el_telegrafo/" class="instagram" aria-label="Instagram" target="_blank"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/instagram.svg" /></a></li><li class="px-1"><a href="/buscador" class="" aria-label="Buscador" target="_parent"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/templates/kiara/images/svg/lupa.svg" /></a></li></ul></div></div></div></div></div><div class="sppb-addon sppb-addon-module   d-none d-sm-block spHeadingAddon"><div class="sppb-addon-content"><div class="row"><div class="col-md-12"><h3 class="addheading title">Política</h3></div></div></div></div><div class="sppb-addon sppb-addon-module  d-none d-sm-block spTwitterAddon"><div class="sppb-addon-content"><div class="row"><div class="col-md-5 offset-md-7"><div class="pt-2"><img class="img-responsive" alt="" src="https://www.eltelegrafo.com.ec/components/com_k2/addons/twitter/bandarayada.svg" /></div></div><div class="col-md-12"><div class="module-title roboto-thin-100 text-right">Tendencias</div></div></div><div class="row"><div class="col-md-10 offset-md-2"><div class="twitter-block"><a class="twitter-timeline" data-scrolling="no" data-link-color="#00C8FF" data-tweet-limit="2" data-theme="light" data-chrome="transparent nofooter nofooter" href="https://twitter.com/el_telegrafo?ref_src=twsrc%5Etfw"></a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div></div></div><div class="sppb-addon sppb-addon-module  d-none d-sm-block spK2RelateditemsAddon"><div class="sppb-addon-content"><h5 class="text-right pb-2">Historias relacionadas</h5><div class="row"><div class="col-md-10 offset-md-2"><article class="item relatedItems" itemscope itemtype="http://schema.org/Article"><a href="/noticias/cultura/10/radio-nacional-espejo-entre-heroes-y-romances" class="story-image"><picture class="lazyload" data-expand="-20" data-isvideo=""><img src="/media/k2/items/cache/e161d2e5bd23780623d804e315c91ae4_M.jpg" data-src="/media/k2/items/cache/e161d2e5bd23780623d804e315c91ae4_M.jpg" class="img-responsive itemRelImg lazyloaded" alt="Radio Nacional Espejo entre h&eacute;roes y romances" itemprop="image"></picture></a><h1 class="story-heading text-right" itemprop="name"><a href="/noticias/cultura/10/radio-nacional-espejo-entre-heroes-y-romances" itemprop="url">Radio Nacional Espejo entre héroes y romances</a></h1><div class="story-publishup text-uppercase text-right" itemprop="datePublished">17 de Enero <b>11:05</b></div></article></div><div class="col-md-6 offset-md-6"><div class="border-bottom border-dark pt-3 mb-3"></div></div></div><div class="row"><div class="col-md-10 offset-md-2"><article class="item relatedItems" itemscope itemtype="http://schema.org/Article"><a href="/noticias/cultura/10/las-voces-y-la-imaginacion" class="story-image"><picture class="lazyload" data-expand="-20" data-isvideo=""><img src="/media/k2/items/cache/2c7e7548fd4a75525b9ec407f7ed3b54_M.jpg" data-src="/media/k2/items/cache/2c7e7548fd4a75525b9ec407f7ed3b54_M.jpg" class="img-responsive itemRelImg lazyloaded" alt="Las voces y la imaginaci&oacute;n" itemprop="image"></picture></a><h1 class="story-heading text-right" itemprop="name"><a href="/noticias/cultura/10/las-voces-y-la-imaginacion" itemprop="url">Las voces y la imaginación</a></h1><div class="story-publishup text-uppercase text-right" itemprop="datePublished">24 de Enero <b>00:00</b></div></article></div><div class="col-md-6 offset-md-6"><div class="border-bottom border-dark pt-3 mb-3"></div></div></div><div class="row"><div class="col-md-10 offset-md-2"><article class="item relatedItems" itemscope itemtype="http://schema.org/Article"><a href="/noticias/cultura/10/mister-santana-y-la-rockola-en-fm-radio" class="story-image"><picture class="lazyload" data-expand="-20" data-isvideo=""><img src="/media/k2/items/cache/e4268ac6496c437df0cf80498c1c5186_M.jpg" data-src="/media/k2/items/cache/e4268ac6496c437df0cf80498c1c5186_M.jpg" class="img-responsive itemRelImg lazyloaded" alt="&ldquo;M&iacute;ster Santana&rdquo; y la Rockola en FM" itemprop="image"></picture></a><h1 class="story-heading text-right" itemprop="name"><a href="/noticias/cultura/10/mister-santana-y-la-rockola-en-fm-radio" itemprop="url">“Míster Santana” y la Rockola en FM</a></h1><div class="story-publishup text-uppercase text-right" itemprop="datePublished">14 de Febrero <b>00:00</b></div></article></div><div class="col-md-6 offset-md-6"><div class="border-bottom border-dark pt-3 mb-3"></div></div></div></div></div></div></div><div id="aside-column" class="sppb-col-sm-9  "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module  d-none d-sm-block spModuleAddon"><div class="sppb-addon-content"><div id="module-243" class="simano-ultimasnoticias simano-module cian ">
<div class="simple-marquee-container bg-210-245-255">
<div class="marquee">
<ul class="marquee-content-items">
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">07:15</span>
<span itemprop="articleSection">
Actualidad:
</span>
<a href="/noticias/actualidad/44/arauz-lasso-pasan-segunda-vuelta-resultados-oficiales-madrugada-21-febrero" itemprop="url">Arauz y Lasso pasan a la segunda vuelta, seg&uacute;n resultados oficiales publicados la madrugada de este 21 de febrero</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">00:37</span>
<span itemprop="articleSection">
Elecciones 2021:
</span>
<a href="/noticias/elecciones-2021/1/cne-aprobo-inconsistencias-elecciones" itemprop="url">El organismo electoral aprob&oacute; parcialmente el reclamo de Pachakutik</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">00:12</span>
<span itemprop="articleSection">
Justicia:
</span>
<a href="/noticias/judicial/12/policia-organizacion-delictiva-asalto-embarcaciones" itemprop="url">Polic&iacute;a desarticula una presunta organizaci&oacute;n delictiva dedicada al asalto de embarcaciones</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">00:10</span>
<span itemprop="articleSection">
Viaja ligero Ecuador:
</span>
<a href="/noticias/viaja-ligero-ecuador/1/sushufindi-sani-warmi-mujeres" itemprop="url">Mujeres que construyen sus sue&ntilde;os con sus manos</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">00:00</span>
<span itemprop="articleSection">
Editoriales:
</span>
<a href="/noticias/editoriales/1/al-rescate-de-la-casa-de-la-cultura" itemprop="url">Al rescate de la noble Casa de la Cultura</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">00:00</span>
<span itemprop="articleSection">
Actualidad:
</span>
<a href="/noticias/actualidad/44/la-fiscalia-dispuso-una-pericia-al-sistema-informatico-del-cne" itemprop="url">La Fiscal&iacute;a dispuso una pericia al sistema inform&aacute;tico del CNE</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">00:00</span>
 <span itemprop="articleSection">
Cultura:
</span>
<a href="/noticias/cultura/10/oya-tunga-cagli-telenovelas-turcas-exito-gente-comun" itemprop="url">Oya Tunga Cagli: "Las telenovelas turcas son un gran &eacute;xito porque tratan sobre gente com&uacute;n"</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">00:00</span>
<span itemprop="articleSection">
Economía:
</span>
<a href="/noticias/economia/4/empresarios-espanoles-con-intereses-en-ecuador-estan-temerosos-del-regreso-del-correismo-al-poder" itemprop="url">Empresarios espa&ntilde;oles con intereses en Ecuador est&aacute;n temerosos del regreso del corre&iacute;smo al poder</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">00:00</span>
<span itemprop="articleSection">
Editorialistas:
</span>
<a href="/noticias/columnistas/15/arauz-y-el-correato-elecciones" itemprop="url">Si acaso Arauz gana las elecciones, la crisis econ&oacute;mica por el dispendio y la corrupci&oacute;n del correato, agravada por las protestas de octubre de 2019 y la pandemia, har&iacute;a que su gobierno fracase. Correa se desmarcar&iacute;a para sostener su imagen. Pero ser&aacute; muy tarde y el correato habr&aacute; sucumbido.</a>
</h4>
</li>
<li>
<h4 class="story-heading amazingcarousel-title" itemprop="name">
<span class="story-publishup inline" itemprop="datePublished">00:00</span>
<span itemprop="articleSection">
Editorialistas:
</span>
<a href="/noticias/columnistas/15/pedofilia-la-otra-pandemia-ecuador" itemprop="url">Seg&uacute;n la Fiscal&iacute;a en el 2020, recibi&oacute; 203 denuncias por acoso virtual a menores de edad. De comprobarse el delito, los implicados enfrentar&iacute;an penas de entre uno a tres a&ntilde;os de c&aacute;rcel. Los padres de familia son los primeros responsables de supervisar las conexiones de sus hijos en la red.</a>
</h4>
</li>
</ul>
</div>
</div>
</div>
<script>
    $(function (){

        /*$('.simple-marquee-container').SimpleMarquee({
            // auto starts on page load
            autostart: true,
            // controls the speed at which the marquee moves
            duration:300000,
            // right margin between consecutive marquees
            padding:20,
        });*/
        
    });

</script></div></div><div class="sppb-addon sppb-addon-k2  spK2Addon"><div class="sppb-addon-content">

<span id="startOfPage" data-id="358889"></span>
<article class="full-article item itemView" itemscope="" itemtype="http://schema.org/Article">
<div class="row">
<div class="col-12 col-md-8">

<figure itemscope itemtype="http://schema.org/ImageObject" class="itemImage">
<div class="itemImage-inner">
<a href="/media/k2/items/cache/1aa1824e874f63fe4e9cdc4bc7fa061b_XL.jpg" class="story-image image-popup" title="Francisco Herrera Trujillo, un forjador de la radio rom&aacute;ntica">
<picture>
<img class="img-responsive lazyloaded" alt="Francisco Herrera Trujillo, un forjador de la radio rom&aacute;ntica" itemprop="image" data-src="/media/k2/items/cache/1aa1824e874f63fe4e9cdc4bc7fa061b_XL.jpg" src="/media/k2/items/cache/1aa1824e874f63fe4e9cdc4bc7fa061b_XL.jpg">
</picture>
</a>
</div>
</figure>
</div>
<div class="col-12 col-md-4">

<div class="story-category">
<a href="/contenido/categoria/10/cultura">Cultura</a>
</div>

<h1 class="story-heading"><span>Francisco Herrera Trujillo, un forjador de la radio romántica</span></h1>
<div class="story-introtext" itemprop="description">Francisco Herrera Trujillo fue uno de los creadores de los primeros programas de video musicales.</div>

<span class="story-publishup text-uppercase">21 de febrero de 2021 <b>00:00</b></span>
</div>
</div>
<div class="row">
<div class="col-12 col-md-2 offset-md-2">

<div class="story-author border-top border-dark pt-2 mb-2">
<a rel="author" href="/contenido/autor/10/iliana-cervantes"><strong>Iliana Cervantes</strong></a>
</div>

<div class="socialShare border-top border-dark pt-2 mb-2 d-none d-sm-block">

<a href="https://www.facebook.com/sharer.php?u=https://tinyurl.com/yaoob4hq&t=Francisco+Herrera+Trujillo%2C+un+forjador+de+la+radio+rom%C3%A1ntica" target="_blank" rel="noopener" class="social-icons" title="Francisco Herrera Trujillo, un forjador de la radio romántica" aria-label="Compartir en Facebook" data-social-network="Facebook" data-social-action="sharer" data-social-target="https://www.eltelegrafo.com.ec/noticias/cultura/10/francisco-herrera-trujillo-un-forjador-de-la-radio-romantica"><img class="lazyload img-responsive" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/facebook.svg" /></a>

<a href="https://twitter.com/share?url=https://tinyurl.com/yaoob4hq&text=Francisco+Herrera+Trujillo%2C+un+forjador+de+la+radio+rom%C3%A1ntica" target="_blank" rel="noopener" class="social-icons" title="Francisco Herrera Trujillo, un forjador de la radio romántica" aria-label="Compartir en Twitter" data-social-network="Twitter" data-social-action="share" data-social-target="https://www.eltelegrafo.com.ec/noticias/cultura/10/francisco-herrera-trujillo-un-forjador-de-la-radio-romantica"><img class="lazyload img-responsive" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/twitter.svg" /></a>

<a href="whatsapp://send?text=Revisa esta noticia interesante: Francisco+Herrera+Trujillo%2C+un+forjador+de+la+radio+rom%C3%A1ntica https://tinyurl.com/yaoob4hq" data-action="share/whatsapp/share" rel="noopener" class="social-icons hidden-sm hidden-md hidden-lg" aria-label="Compartir en Whatsapp" data-social-network="Whatsapp" data-social-action="send" data-social-target="https://www.eltelegrafo.com.ec/noticias/cultura/10/francisco-herrera-trujillo-un-forjador-de-la-radio-romantica"><img class="lazyload img-responsive" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/whatsapp.svg" /></a>
</div>
<div class="socialShare">
<div class="addthis_inline_share_toolbox"></div> </div>

<div class="statistics border-top border-dark pt-2 mb-2">
<div class="lectura-estimada">Lectura estimada: <div id="timeToRead"></div></div>
<div class="contador-palabras d-none d-sm-block">Contiene: <span id="wordsCount"></span> palabras</div>
</div>

<div class="itemTagsBlock border-top border-dark pt-2 mb-2 d-none d-sm-block">
<div class="title-hits">Tags:</div>
<ul class="list-inline2 list-unstyled itemTags tags">
<li>
<a href="/contenido/etiqueta/10/voces%20de%20la%20radio">voces de la radio</a>
</li>
<li>
<a href="/contenido/etiqueta/10/iliana%20cervantes">iliana cervantes</a>
</li>
<li>
<a href="/contenido/etiqueta/10/francisco%20herrera%20trujillo">francisco herrera trujillo</a>
</li>
<li>
<a href="/contenido/etiqueta/10/programas%20musicales">programas musicales</a>
</li>
<li>
<a href="/contenido/etiqueta/10/radio%20nacional%20espejo">radio nacional espejo</a>
</li>
<li>
<a href="/contenido/etiqueta/10/radio%20melodia">radio melodia</a>
</li>
<li>
<a href="/contenido/etiqueta/10/radio%20reloj">radio reloj</a>
</li>
</ul>
</div>
<div class="itemMoreViews border-top border-dark pt-2 mb-2 d-none d-sm-block">
<div class="title-hits pb-2">Más vistas en Cultura</div>
<ul class="list-unstyled">
<h3 class="border-top border-dark pt-2 mb-2"><span>1.</span> <a class="itemMoreViewsTitle" href="/noticias/cultura/10/dolores-cacuango-lider-irrepetible">Dolores Cacuango, líder irrepetible</a></h3>
<h3 class="border-top border-dark pt-2 mb-2"><span>2.</span> <a class="itemMoreViewsTitle" href="/noticias/cultura/10/las-miticas-frases-de-cien-anos-de-soledad">Las míticas frases de Cien años de soledad</a></h3>
<h3 class="border-top border-dark pt-2 mb-2"><span>3.</span> <a class="itemMoreViewsTitle" href="/noticias/cultura/10/y-el-hombre-fue-hecho-de-maiz-segun-los-mayas">Y el hombre fue hecho de maíz, según los Mayas</a></h3>
<h3 class="border-top border-dark pt-2 mb-2"><span>4.</span> <a class="itemMoreViewsTitle" href="/noticias/cultura/10/leonidas-proano-el-pastor-de-los-pobres">Leonidas Proaño, el pastor de los pobres</a></h3>
<h3 class="border-top border-dark pt-2 mb-2"><span>5.</span> <a class="itemMoreViewsTitle" href="/noticias/cultura/10/revolucion-inglesa-de-1688-fue-la-primera-de-la-epoca-moderna">“Revolución inglesa de 1688 fue la primera de la época moderna”</a></h3>
<h3 class="border-top border-dark pt-2 mb-2"><span>6.</span> <a class="itemMoreViewsTitle" href="/noticias/cultura/10/enrique-males-una-vida-de-canto-comprometido">Enrique Males, una vida de canto comprometido</a></h3>
</ul>
</div>
</div>
<div class="col-12 col-md-8">

<div itemprop="articleBody" class="itemFullText">
<p>Nació y creció en el barrio de San Roque, en el Centro Histórico de Quito. Comenzó en el mundo de la radio desde muy pequeño porque conoció a los dueños de Radio Atahualpa. Los equipos y la consola de la emisora eran muy grandes, por ello se paraba sobre un banquito de madera o una silla para alcanzar a los tocadiscos.</p>
<p>Él es Francisco Herrera Trujillo. Estudio en la escuela del barrio, la Isabel Tobar Nro. 2 y en el Colegio Central Técnico, no necesitó utilizar transporte público, porque la escuela estaba a tres casas de la suya y, el colegio estaba frente a su casa. Todo estaba preparado para que esté vinculado a esos establecimientos educativos, allí también nació su afición por la radio. En la época de colegio animaba eventos y era maestro de ceremonias, casi obligado. El último año de colegio y toda la universidad lo hizo en la noche porque estudiaba y trabajaba.</p>
<p>Este gusto nació porque en los en los años 60 sus padres escuchaban a una de las emisoras más sintonizadas en AM 1490 kilociclos, radio Atahualpa, que estaba ubicada en el centro de la urbe. Antes, en los planteles educativos, había doble jornada: matutina y vespertina, por ello los niños y adolescentes terminaban de estudiar a las 16:30, hacían los deberes lo más rápido posible, para escuchar el club infantil de radio Atahualpa, donde se emitía canciones infantiles y cuentos. Era un espacio de 17:30 a 18:00. Eso generó una inquietud de niño de saber de dónde salían todas esas voces y quería encontrarles dentro de esa pequeña caja de resonancia que era la radio.</p>
<p>Cuando estuvo en el colegio conoció a Mauricio Maldonado, hijo del dueño de radio Atahualpa y así inició su tiempo de trabajo en época de vacaciones, que antes eran largas, pues duraban tres meses. Se inició como operador, que era la persona que manejaba los equipos, el que generaba todos los sonidos que se transportaban, a través de unos cables, desde el estudio hasta el transmisor, para que desde ahí se amplifique la señal de la emisora.</p>
<p>El gerente y dueño era Gonzalo Maldonado Quijano, quien fue presidente de la Unión Nacional de Periodistas, un comunicador y periodista de sepa. Era un formador y tenía su propia escuela radiofónica, pues de ahí tuvieron sus inicios muchos locutores y periodistas que lograron ocupar un espacio no solo en Quito, sino en todo el país: Patricio Jarrín Hidalgo, Miguel Rivadeneira, Gustavo Herdoíza León, este último antes de ser dueño de radio Tarqui. “En esa época nos formamos a pulso”, recuerda Francisco.</p>
<p>Era una emisora especializada en noticias y la gente esperaba la información muy temprano, como se espera al pan caliente. Tenía noticias cada 30 minutos, los noticieros especiales a las 12:00, 18:00 y 22:00. El formato se parecía al que hoy conserva una radio capitalina, recuerda.</p>
<p>Esta estación era una de las pocas en donde había los teletipos, que no eran más que unas máquinas bastante grandes, que tenían los principios de una máquina de escribir, que recibían una señal, a través de una red de comunicación, que era estatal, y llegaba la información de las agencias internacionales. Era impresionante ver a esas máquinas grandes que estaban ahí tipiando las noticias en papel que se cambiaba el rollo cada cinco horas. “Íbamos hasta los teletipos, recortábamos y leíamos las noticias, corregíamos los errores e inmediatamente pasaban a la mesa de redacción y luego a la cabina de locución. Era un lujo hace 40 o 50 años tener un teletipo”, comenta, al recordar cómo se estructuraba un noticiero.</p>
<p>En esta emisora hizo su conscripción en la comunicación. Lastimosamente falleció el dueño de la estación y la familia no tuvo la misma mirada para llevar a la estación y, a finales de 1970, la radio decreció y ya no era sustentable en materia de la comunicación.</p>
<p>En el paso de Radio Atahualpa a radio Visión, hubo un lapso entre 1975 a 1976, en que estuvo involucrado con emisoras fuera del país. Inició en radio Popayán de la cadena Todelar, hasta que probó suerte en Cali en radio El Sol, de la misma cadena, pero era casi 100% música tropical y no era tan afín a ese estilo. Entonces decidió cambiar de estación y se fue a radio Uno de Cali, que era un género parecido al que podía manejar: baladas y música americana.</p>
<p>Recuerda que tuvo un pequeño pasó inicial en 1974 por Radio Colón, donde conoció a uno de los históricos de los hermanos Vargas: Marco. Él tenía un programa cuando la estación pertenecía a Antonio Granda Centeno, quien era propietario de diario El Tiempo y Teleamazonas. Los tres medios estaban en la misma zona donde hoy está Teleamazonas. En ese entonces el director era Jorge Aguilar Veintimilla, que luego fue propietario de Radio Bolívar. Ahí también iniciaba el animador infantil, Alberto Cañas “Cañitas”, que tenía un programa de radio de 17:30 a 18:00, que se llamaba Infantiles de Colón. Luego hizo Tele Jardín que fue de gran impacto en canal 4. Francisco Herrera Trujillo hacía musicales de Colón.</p>
<p>Asegura que los seres humanos siempre buscan acceder a nuevos conocimientos y en 1973 se crea Radio Visión de Quito, 860 kilociclos. Actualmente es radio Positiva y su gerente propietario es Patricio Jarrín Hidalgo. En 1979 lo llamó telefónicamente el director de la radio Carlos Bracho Morales, cuando la estación estaba en todo su esplendor. Le decían la Guía Musical de la Capital. Fueron años de éxito y fama, por la popularidad que tenía la radio, un poco la competencia era la radio Melodía, de Gerardo Brborich, también propietario de Onda Azul, a la cual llegó tiempo más tarde. Tuvo de compañeros a locutores que hicieron historia en la década de los 80 y 90 como Mario René Arias, Luis Alberto Pumagualle, Marcelo Hernández, Patricio Jarrín, Jaime Moncayo, entre otros.</p>
<p>En 1982 cambió la administración de Radio Visión y la emisora tomó un rumbo noticioso y aparece Visión FM. Antes de que se realice la venta de la radio decide cambiar de actividad. A finales de 1981, Industria Ecuatoriana Fonográfica Ecuatoriana (Ifesa) una de las grandes disqueras del país, cuya sede estaba en Guayaquil, abrió oficinas en Quito, para manejar toda la zona centro y norte del país. Su gerente, Leticia Pino Aspiazu, y algunos programadores y promotores, entre ellos: Jorge Franco, Paúl Ramírez y Xavier Quintero propusieron a varios locutores que laboran en radio Visión, por el conocimiento musical que tenían, que pasen a la compañía de discos. Eran: Luis Alberto Pumagualle, Luis Alfredo Almache y Francisco Herrera Trujillo. Ahí estuvo hasta el año 95, cuando cerraron en el país todas las compañías disqueras, porque ya no había espacio para seguir fabricando discos ni ocupando el espacio que tenían como industria fonográfica.</p>
<p>La situación se complicó porque había exceso de casetes o discos piratas. Apareció el CD o disco compacto y no era un mercado para que la compañía disquera invierta mucho dinero para ponerse una fábrica de discos compactos, pues era más práctico contratar la fabricación de discos en Colombia traer y vender en Ecuador que montarse toda una infraestructura para fabricarse discos.</p>
<p>Luego de un tiempo pasó a SITV (Sistema Integral de Televisión). Era un canal que nació en Guayaquil, en el año 2004, inicialmente fue de Rafael Guerrero Valenzuela, propietario de CRE. Apenas duró un año en manos del radiodifusor guayaquileño y lo adquirió Fernando Aspiazu Seminario. En Guayaquil era canal 12 y en Quito en UHF canal 40.</p>
<p>A finales de 1979 e inicios de 1980, con la llegada de la democracia y Jaime Roldós Aguilera a la Presidencia de la República, se abrieron nuevas oportunidades y comenzaron a aparecer estaciones radiales en Frecuencia Modulada. La gente quería escuchar radio de mejor calidad y nació Onda Azul, que estaba cerca de su residencia y había una relación de amistad con los propietarios. Esta nueva estación era netamente musical instrumental.</p>
<p>Desde 1980 hasta el 2018, estuvo involucrado con Radio Onda Azul, donde influyó con su formato musical con una sola voz, lo mismo se hizo con Radio Nacional Espejo, Radio Melodía, Radio Reloj. La estrategia fue muy práctica porque los avances que se utilizaban tenían un lenguaje sencillo, digerible, nada de términos muy escogidos. Simplemente decía: “este disco es para usted, tres o cuatro palabras nada más”.</p>
<p>Desde 1981 hasta 1989 la radio se le escuchaba en todos los lugares de la capital, como en cadena. Llegó a una etapa de ansiedad porque siempre se escuchaba. Nadie les movía del primer lugar. <strong>El éxito de Onda Azul fue tan grande que la gente se familiarizo y quería a la estación.</strong> No había un locutor permanente, porque eran grabaciones y grabaciones.</p>
<p><strong>Francisco Herrera Trujillo también se ha involucrado en otras áreas de la comunicación</strong>, pero siempre ha hecho radio porque mientras estaba en Onda Azul, tenía un programa de videos musicales en Canal 13 y laboraba en la compañía disquera.</p>
<p><strong>Fue uno de los creadores de los primeros programas de video musicales del Ecuador,</strong> se llamaba Video Hits y estuvo 7 años en la pantalla. Logró llevar lo que hacía en la radio a la televisión y tuvo mucha aceptación.</p>
<p>A pesar de que se añora a la radio romántica esta ya no volverá, repite.  El sentarse frente a una consola, con unas cartucheras, con unas grabadoras, un par de tocadiscos y en la parte posterior toda una discoteca, ahora son solo recuerdos.</p>
<p>La nostalgia de coger el disco para leer los temas, mirar la carátula, saber qué discos se pondría y tener la agilidad de coger el brazo del tocadiscos y apuntarle a la canción que suene al aire: esa es la radio romántica.  Y eso ha perdido un poco de valor para las actuales generaciones, que no saben que es una radio, que es un casete, porque todos los sistemas de comunicación visual y de audio tienen en un solo dispositivo.</p>
<p>La radio romántica no volverá, asegura. Los discos de acetato eran su arma de éxito y de triunfo. A ello se sumaba el atender las llamadas telefónicas de todas las personas, que en su gran mayoría eran mujeres que se contactaban con la estación de radio. Esos momentos se los vivirá de manera diferente, pero ahora con todos los beneficios que brinda la tecnología.</p>
<p>El ser humano en sí mismo tiene que adaptarse a la tecnología, a la radio romántica se la debe recordar como un proceso, pero en la actualidad es necesario trabajar y adaptarse rápidamente a las nuevas tecnologías de la comunicación radial.</p>
<p>Continuamos conociendo más historias en <strong>Voces de la Radio</strong>…</p> </div>
</div>
</div>
</article>
</div></div></div></div></div></div></section><section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module    spHeadingAddon"><div class="sppb-addon-content"><div class="row"><div class="col-md-12"><h3 class="addheading title">Te recomendamos</h3></div></div></div></div><div class="sppb-addon sppb-addon-module   spModuleAddon"><div class="sppb-addon-content"><div id="module-295" class="simano-ademas simano-module negro ">
<div class="row">
<div class="col-md-5 offset-md-7">
<div class="pt-2"><img class="lazyload img-responsive" alt="" data-src="https://www.eltelegrafo.com.ec/components/com_k2/addons/twitter/bandarayada.svg" /></div>
</div>
<div class="col-md-12">
<div class="module-title roboto-thin-100 text-right">Además</div>
</div>
</div>
<div class="row">
<div class="col-md-10 offset-md-2">
<article class="item s" itemscope itemtype="http://schema.org/Article">
<div class="story-introtext text-right" itemprop="description">
<span class="story-heading text-right" itemprop="name">
<a href="/noticias/cultura/10/instagram-muerto-expertos-redes-sociales-caida" itemprop="url">&ldquo;Instagram est&aacute; muerto&rdquo;: por qu&eacute; los expertos en redes sociales anuncian su ca&iacute;da</a>
</span>
El crecimiento del número de usuarios comenzó a estancarse en 2020 y los jóvenes migran a TikTok.</div>
</article>
</div>
<div class="col-md-5 offset-md-7">
<div class="border-bottom border-dark pt-15 mb-15"></div>
</div>
</div>
<div class="row">
<div class="col-md-10 offset-md-2">
<article class="item s" itemscope itemtype="http://schema.org/Article">
<div class="story-introtext text-right" itemprop="description">
<span class="story-heading text-right" itemprop="name">
<a href="/noticias/cultura/10/bad-bunny-y-rosalia-consiguen-mas-de-5-millones-de-visitas-con-su-video" itemprop="url">Bad Bunny y Rosal&iacute;a consiguen m&aacute;s de 5 millones de visitas con su video</a>
</span>
El vídeo muestra una escena surrealista, donde Bad Bunny y Rosalía interpretan a dos amantes apasion...</div>
</article>
</div>
<div class="col-md-5 offset-md-7">
<div class="border-bottom border-dark pt-15 mb-15"></div>
</div>
</div>
<div class="row">
<div class="col-md-5 offset-md-7">
<div class="see-more pt-1 text-right"><a href="/contenido/categoria/6/cultura" target="_parent">Ver más <img class="lazyload img-responsive" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/html/mod_simano/opinion/flechanegro.svg" /></a></div>
</div>
</div>
</div></div></div></div></div><div id="aside-column" class="sppb-col-sm-9 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module   spModuleAddon"><div class="sppb-addon-content"><div id="module-292" class="simano-columnas simano-module cian ">
<div class="row">
<div class="col-md-4 .d-none .d-sm-block ">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/cultura/10/francisco-herrera-trujillo-un-forjador-de-la-radio-romantica" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
<img src="/media/k2/items/cache/1aa1824e874f63fe4e9cdc4bc7fa061b_XS.jpg" data-src="/media/k2/items/cache/1aa1824e874f63fe4e9cdc4bc7fa061b_XL.jpg" class="lazyload blur-up img-responsive" alt="Francisco Herrera Trujillo, un forjador de la radio rom&aacute;ntica" itemprop="image">
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/cultura/10/francisco-herrera-trujillo-un-forjador-de-la-radio-romantica" itemprop="url">Francisco Herrera Trujillo, un forjador de la radio rom&aacute;ntica</a>
</h1>
</article>
</div>
<div class="col-md-4 .d-none .d-sm-block ">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/cultura/10/cultura-viva-ciudad-intento-rescatar-arte-machala" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
<img src="/media/k2/items/cache/f9964083b98ee41599cd1ca668738270_XS.jpg" data-src="/media/k2/items/cache/f9964083b98ee41599cd1ca668738270_XL.jpg" class="lazyload blur-up img-responsive" alt="Cultura Viva de mi Ciudad,  un intento por rescatar el arte de Machala" itemprop="image">
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/cultura/10/cultura-viva-ciudad-intento-rescatar-arte-machala" itemprop="url">Cultura Viva de mi Ciudad, un intento por rescatar el arte de Machala</a>
</h1>
</article>
</div>
<div class="col-md-4 .d-none .d-sm-block ">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/cultura/10/diccionario-lengua-espanola-mil-millones-consultas-ano" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="1">
<img src="/media/k2/items/cache/f74c88a8696bd21cea846584c24f365d_XS.jpg" data-src="/media/k2/items/cache/f74c88a8696bd21cea846584c24f365d_XL.jpg" class="lazyload blur-up img-responsive" alt="El Diccionario de la lengua espa&ntilde;ola supera los mil millones de consultas en un a&ntilde;o" itemprop="image">
<div class="icon-video"><img class="img-responsive lazyloaded" alt="" data-src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/play.svg" src="https://www.eltelegrafo.com.ec/templates/kiara/images/social/play.svg"></div>
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/cultura/10/diccionario-lengua-espanola-mil-millones-consultas-ano" itemprop="url">El Diccionario de la lengua espa&ntilde;ola supera los mil millones de consultas en un a&ntilde;o</a>
</h1>
</article>
</div>
<div class="col-md-4 .d-none .d-sm-block  pt-30">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/cultura/10/casa-cultura-ecuatoriana-paralizar-totalmente-actividades" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
<img src="/media/k2/items/cache/b810d0a74cc5afdb6d8ee97e9d0421e0_XS.jpg" data-src="/media/k2/items/cache/b810d0a74cc5afdb6d8ee97e9d0421e0_XL.jpg" class="lazyload blur-up img-responsive" alt="La Casa de la Cultura ecuatoriana podr&iacute;a paralizar totalmente sus actividades" itemprop="image">
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/cultura/10/casa-cultura-ecuatoriana-paralizar-totalmente-actividades" itemprop="url">La Casa de la Cultura ecuatoriana podr&iacute;a paralizar totalmente sus actividades</a>
</h1>
</article>
</div>
<div class="col-md-4 .d-none .d-sm-block  pt-30">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/cultura/10/athenea-stone-decanta-erotismo-gotico-poesia" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
<img src="/media/k2/items/cache/dbd398fcfecf433e1342986fdbeb6a0e_XS.jpg" data-src="/media/k2/items/cache/dbd398fcfecf433e1342986fdbeb6a0e_XL.jpg" class="lazyload blur-up img-responsive" alt="Athenea Stone se decanta por el erotismo y lo g&oacute;tico en su poes&iacute;a" itemprop="image">
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/cultura/10/athenea-stone-decanta-erotismo-gotico-poesia" itemprop="url">Athenea Stone se decanta por el erotismo y lo g&oacute;tico en su poes&iacute;a</a>
</h1>
</article>
</div>
<div class="col-md-4 .d-none .d-sm-block  pt-30">
<article class="item o" itemscope itemtype="http://schema.org/Article">
<a href="/noticias/cultura/10/historia-brillante-madre-escritora-poeta" class="story-image">
<picture class="lazyload" data-expand="-20" data-isvideo="0">
<img src="/media/k2/items/cache/19a3b95edf01e97a4131e5adf5b06e24_XS.jpg" data-src="/media/k2/items/cache/19a3b95edf01e97a4131e5adf5b06e24_XL.jpg" class="lazyload blur-up img-responsive" alt="Historia brillante de una madre, escritora y poeta" itemprop="image">
</picture>
</a>
<h1 class="story-heading" itemprop="name">
<a href="/noticias/cultura/10/historia-brillante-madre-escritora-poeta" itemprop="url">Historia brillante de una madre, escritora y poeta</a>
</h1>
</article>
</div>
</div>
</div></div></div></div></div></div></div></section><section class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module    spHeadingAddon"><div class="sppb-addon-content"><div class="row"><div class="col-md-12"><h3 class="addheading title">Las más leídas</h3></div></div></div></div></div></div><div id="aside-column" class="sppb-col-sm-6 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module   spModuleAddon"><div class="sppb-addon-content"><div id="module-294" class="simano-masleidastop simano-module cian ">
<dl class="row">
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">1</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/cultura/10/casa-cultura-ecuatoriana-paralizar-totalmente-actividades" itemprop="url">La Casa de la Cultura ecuatoriana podr&iacute;a paralizar totalmente sus actividades</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Cultura </span>
</div>
</article>
</dd>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">6</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/cultura/10/bad-bunny-y-rosalia-consiguen-mas-de-5-millones-de-visitas-con-su-video" itemprop="url">Bad Bunny y Rosal&iacute;a consiguen m&aacute;s de 5 millones de visitas con su video</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Cultura </span>
</div>
</article>
</dd>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">2</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/cultura/10/recorridos-nocturnos-nueva-oferta-cerro-hojas-jaboncillo-feriado-carnaval" itemprop="url">Recorridos nocturnos: la nueva oferta de Cerro Hojas-Jaboncillo para el feriado de carnaval</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Cultura </span>
</div>
</article>
</dd>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">7</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/cultura/10/athenea-stone-decanta-erotismo-gotico-poesia" itemprop="url">Athenea Stone se decanta por el erotismo y lo g&oacute;tico en su poes&iacute;a</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Cultura </span>
</div>
</article>
</dd>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">3</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/cultura/10/natalie-portman-mike-nichols-fue-el-unico-hombre-mayor-que-me-guio-sin-ser-un-baboso" itemprop="url">Natalie Portman: "Mike Nichols fue el &uacute;nico hombre mayor que me gui&oacute; sin ser un baboso"</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Cultura </span>
</div>
</article>
</dd>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">8</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/cultura/10/exsl-la-banda-post-punk-inicios-2013-lima" itemprop="url">EXSL, la banda de post punk que se form&oacute; a inicios de 2013 en Lima</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Cultura </span>
</div>
</article>
</dd>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">4</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/cultura/10/fallecio-johnny-pacheco-uno-de-los-fundadores-de-la-fania-all-stars" itemprop="url">Falleci&oacute; Johnny Pacheco, uno de los fundadores de la Fania All Stars</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Cultura </span>
</div>
</article>
</dd>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">9</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/cultura/10/diccionario-lengua-espanola-mil-millones-consultas-ano" itemprop="url">El Diccionario de la lengua espa&ntilde;ola supera los mil millones de consultas en un a&ntilde;o</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Cultura </span>
</div>
</article>
</dd>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<div class="col-sm-1 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-2 border-bottom border-dark pt-15 mb-15 d-none d-sm-block"></div><div class="col-sm-3 d-none d-sm-block"></div>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">5</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/cultura/10/mi-suma-de-identidades" itemprop="url">Mi suma de identidades</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Cultura </span>
</div>
</article>
</dd>
<dt class="col-sm-1 roboto-black-900 d-none d-sm-block">10</dt>
<dd class="col-6 col-sm-5">
<article class="item" itemscope itemtype="http://schema.org/Article">
<h3 class="story-heading roboto-thin-100" itemprop="name">
<a href="/noticias/cultura/10/instagram-muerto-expertos-redes-sociales-caida" itemprop="url">&ldquo;Instagram est&aacute; muerto&rdquo;: por qu&eacute; los expertos en redes sociales anuncian su ca&iacute;da</a>
</h3>
<div class="story-publishup text-uppercase" itemprop="datePublished">
<span class="story-category" itemprop="articleSection">
Cultura </span>
</div>
</article>
</dd>
</dl>
</div></div></div></div></div><div id="aside-column" class="sppb-col-sm-3 "><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module   spModuleAddon"><div class="sppb-addon-content"><div class="simano-custom simano-module simple-bold cian">
<div class="module-body">
<div class="custom">
<p style="text-align: center;"><img src="https://eltelegrafoapp.azurewebsites.net/images/Fotos_ElTelegrafo/Banners/2020/ecuadortv.jpg?ver=1597166157198" alt="" width="227" height="550" /></p> </div>
</div>
</div></div></div></div></div></div></div></section> </div>
</div>


</main>

<footer id="footer" class="footer">
<div class="container">
<div class="row border-top border-dark">
<div class="col-12 text-right py-3">
<a href="#origin" class="backToTop roboto-regular-400">Ir arriba <i class="fas fa-chevron-circle-up"></i></a>
</div>
<div class="col-12 col-md-3 text-right pb-4">
<div class="pl-5">
<a id="logo-footer" rel="home" href="https://www.eltelegrafo.com.ec/" title="El Telégrafo">
<img class="img-responsive" alt="El Telégrafo" src="https://www.eltelegrafo.com.ec/images/sitio/logo_footer.svg" />
</a>
<div class="roboto-medium-500 slogan">El Decano de la<br />Prensa Nacional,<br />desde 1884</div>
</div>
</div>
<div class="col-12 col-md-6 mb-4 border-right border-dark">
<div class="nav-header-footer roboto-medium-500 mt-2">Secciones</div>
<ul class="nav-footer menu">
<li class="item-434"><a href="/actualidad">Actualidad</a></li><li class="item-406"><a href="/sociedad">Sociedad</a></li><li class="item-402"><a href="/economia">Economía</a></li><li class="item-407"><a href="/ideas-debates">Opinión</a></li><li class="item-408"><a href="/justicia">Justicia</a></li><li class="item-404"><a href="/mundo">Mundo</a></li><li class="item-405"><a href="/cultura">Cultura</a></li><li class="item-403"><a href="/fanatico">Fanático</a></li></ul>
</div>
<div class="col-12 col-md-3 pb-4">
<div class="staff">
<h5>Staff</h5>
<p><span>Directora:</span> Carla Maldonado</p>
<p><span>Actualidad y Sociedad:</span> Silvia Murillo</p>
<p><span>Economía:</span> Víctor Haz</p>
<p><span>Justicia:</span> Gabriela Castillo</p>
<p><span>Cultura y Mundo:</span> Isabel Hungría</p>
<p><span>Fanático:</span> Lautaro Andrade</p>
<p><span>Community Manager:</span> Lenin Rodríguez</p>
<p><span>Jefe de Arte:</span> Manuel Cabrera</p>
<p><span>Artista infográfico:</span> Carlos Almeida</p>
<p><span>Fotografía:</span> Jhon Guevara</p>
<p><span>Desarrollador web:</span> Ángel Franco</p>
<p><span>Email:</span> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a5c0c9d1c0c9c0c2d7c4c3cae5c8c0c1cccad6d5d0c7c9ccc6cad68bc6cac88bc0c6">[email&#160;protected]</a></p> </div>
</div>
</div>
</div>
<div class="container">
<div class="row justify-content-center border-top border-dark">
<div class="col col-md-7 text-center address pt-4 pb-3">
<p><span class="roboto-medium-500">Guayaquil:</span> Km 1.5 Av. Carlos Julio Arosemena. Teléfono: PBX (593-4) 2595700. <span class="roboto-medium-500">Quito:</span> San Salvador E6-49 y Eloy Alfaro. Teléfonos: (593-2) 2522331 - (593-2) 2907784 - (593-2) 2552897.</p> </div>
</div>
<div class="row border-top border-dark">
<div class="col pt-2 roboto-regular-400 copyright">
&copy; 2021 EL TELÉGRAFO </div>
</div>
</div>
</footer>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>