<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-es">
    <head>
        <base href="http://www.eltelegrafo.com.ec/noticias/mundo/1/trump-pone-la-mira-en-las-legislativas-de-2018-en-tuits-de-fin-de-ano" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
	<meta name="keywords" content="Donald Trump,legislativas,tuits,fin de año" />
	<meta name="rights" content="Todos los derechos reservados." />
	<meta name="title" content="Trump pone la mira en las legislativas de 2018 en tuits de fin de año" />
	<meta name="author" content="El Telégrafo" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="HandheldFriendly" content="true" />
	<meta name="revisit-after" content="1 days" />
	<meta name="classification" content="Noticias" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black" />
	<meta name="apple-itunes-app" content="app-id=762936900" />
	<meta name="google-play-app" content="app-id=ec.android.ElTelegrafo" />
	<meta name="msapplication-name" content="El Telégrafo" />
	<meta name="msapplication-TileColor" content="#ffffff" />
	<meta name="msapplication-TileImage" content="http://www.eltelegrafo.com.ec/templates/simano/images/windows/ms-icon-144x144.png" />
	<meta name="theme-color" content="#ffffff" />
	<meta name="geo.region" content="Ecuador" />
	<meta name="geo.placename" content="Guayaquil 090615" />
	<meta name="geo.position" content="-2.1776530;-79.9096500" />
	<meta name="ICBM" content="-2.1776530;-79.9096500" />
	<meta name="alexaVerifyID" content="W5wC40zIbkbL3TFwNthFtBIbiA" />
	<meta name="msvalidate.01" content="B4E6C95491BB4A5F3EBC1CA7B2F454AF" />
	<meta name="description" content="Donald Trump no ha fallado a sus hábitos dominicales, con una nueva retahíla de tuits en los que ha celebrado su primer año en la Casa Blanca, sacando..." />
	<meta name="generator" content="El Telégrafo" />
	<title>Trump pone la mira en las legislativas de 2018 en tuits de fin de año</title>
	<link href="/templates/simano/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://www.eltelegrafo.com.ec/component/search/?Itemid=287&amp;spbid=1&amp;catid=13:mundo&amp;id=283085:trump-pone-la-mira-en-las-legislativas-de-2018-en-tuits-de-fin-de-ano&amp;format=opensearch" rel="search" title="El Telégrafo" type="application/opensearchdescription+xml" />
	<link href="/components/com_sppagebuilder/assets/css/sppagebuilder.css" rel="stylesheet" type="text/css" />
	<link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,700,700i,900|Titillium+Web:200,300,400,600,700" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/css/bootstrap.min.css" rel="stylesheet" media="screen" integrity="sha256-916EbMg70RQy9LHiGkXzG8hSg9EdNy97GazNG/aiY1w=" crossorigin="anonymous" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" media="screen" integrity="sha256-eZrrJcwDc/3uDhsdt61sL2oOBY362qM3lon1gyExkL0=" crossorigin="anonymous" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" media="screen" integrity="sha256-PZLhE6wwMbg4AB3d35ZdBF9HD/dI/y4RazA3iRDurss=" crossorigin="anonymous" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/assets/owl.carousel.min.css" rel="stylesheet" media="screen" integrity="sha256-AWqwvQ3kg5aA5KcXpX25sYKowsX97sTCTbeo33Yfyk0=" crossorigin="anonymous" type="text/css" />
	<link href="https://owlcarousel2.github.io/OwlCarousel2/assets/owlcarousel/assets/owl.theme.default.min.css" rel="stylesheet" media="screen" integrity="sha256-KWs9jp+jZzOZmmnW5jC8Y2HqI9rajJig5I00un99DtI=" crossorigin="anonymous" type="text/css" />
	<link href="http://www.eltelegrafo.com.ec/templates/simano/css/simano.css?t=1514773627" rel="stylesheet" media="screen" type="text/css" />
	<link href="http://www.eltelegrafo.com.ec/templates/simano/css/print.min.css" rel="stylesheet" media="print" type="text/css" />
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha256-U5ZEeKfGNOja007MMD3YBI0A3OSZOQbeG6z2f2Y0hu8=" crossorigin="anonymous" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.5/jquery.lazy.min.js" integrity="sha256-opvlG8wDn5P0ucYqP3f1ErB4FUlPxu78ufGDpTuQ4LU=" crossorigin="anonymous" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-timeago/1.6.1/jquery.timeago.min.js" integrity="sha256-JAdlnMiYFZRwqQqgiYwLjSkV94QtVzcbvasQMm05THk=" crossorigin="anonymous" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" integrity="sha256-P93G0oq6PBPWTP1IR8Mz/0jHHUpaWL0aBJTKauisG7Q=" crossorigin="anonymous" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/clipboard.js/1.7.1/clipboard.min.js" integrity="sha256-Daf8GuI2eLKHJlOWLRR/zRy9Clqcj4TUSumbxYH9kGI=" crossorigin="anonymous" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.2.1/owl.carousel.min.js" integrity="sha256-s5TTOyp+xlSmsDfr/aZhg0Gz+JejYr5iTJI8JxG1SkM=" crossorigin="anonymous" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/js/unitegallery.min.js" integrity="sha256-1snhdKmSJxiSsTwpSFZxXxAFOl8uwOkZGv2JEwlRCvg=" crossorigin="anonymous" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/unitegallery/1.7.40/themes/slider/ug-theme-slider.min.js" integrity="sha256-8Dbv6tFFltp40ZffmPRwVahxOJRtQMeE0yGMfveKW/w=" crossorigin="anonymous" type="text/javascript"></script>
	<script src="http://www.eltelegrafo.com.ec/templates/simano/js/amazingcarousel.js" type="text/javascript"></script>
	<script src="http://www.eltelegrafo.com.ec/templates/simano/js/readingTime.min.js" type="text/javascript"></script>
	<script src="http://www.eltelegrafo.com.ec/templates/simano/js/simano.js?t=1514773627" type="text/javascript"></script>
	<script type="text/javascript">
var $ = jQuery.noConflict();
	</script>
	<!-- Facebook Open Graph -->
	<meta property="og:title" content="Trump pone la mira en las legislativas de 2018 en tuits de fin de año" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://tinyurl.com/ybyxfxyb" />
	<meta property="og:description" content="Donald Trump no ha fallado a sus hábitos dominicales, con una nueva retahíla de tuits en los que ha celebrado su primer año en la Casa Blanca, sacando..." />
	<meta property="og:site_name" content="El Telégrafo" />
	<meta property="og:locale" name="es_LA" />
	<meta property="article:published_time" content="2017-12-31 17:28:54" />
	<meta property="article:modified_time" content="0000-00-00 00:00:00" />
	<meta property="article:section" content="Mundo" />
	<meta property="article:tag" content="Donald Trump,legislativas,tuits,fin de año" />
	<meta property="article:author" content="" />
	<meta property="og:image" content="http://www.eltelegrafo.com.ec/media/k2/items/cache/4655af62b3d7f4eb6d1d05f20fc0c1a5_L.jpg" />
	<meta name="image" content="http://www.eltelegrafo.com.ec/media/k2/items/cache/4655af62b3d7f4eb6d1d05f20fc0c1a5_L.jpg" />
	<!-- Twitter cards -->
	<meta name="twitter:site" content="@el_telegrafo" />
	<meta name="twitter:creator" content="@el_telegrafo" />
	<meta name="twitter:title" content="Trump pone la mira en las legislativas de 2018 en tuits de fin de año" />
	<meta name="twitter:description" content="Donald Trump no ha fallado a sus hábitos dominicales, con una nueva retahíla de tuits en los que ha celebrado su primer año en la Casa Blanca, sacando..." />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="http://www.eltelegrafo.com.ec/media/k2/items/cache/4655af62b3d7f4eb6d1d05f20fc0c1a5_L.jpg" />
	<meta name="twitter:image:alt" content="Trump pone la mira en las legislativas de 2018 en tuits de fin de año" />
	<!-- Schema.org markup for Google+ -->
	<meta itemscope itemtype="http://schema.org/Article" />
	<meta itemprop="headline" content="Trump pone la mira en las legislativas de 2018 en tuits de fin de año">
	<meta itemprop="name" content="Trump pone la mira en las legislativas de 2018 en tuits de fin de año">
	<meta itemprop="description" content="Donald Trump no ha fallado a sus hábitos dominicales, con una nueva retahíla de tuits en los que ha celebrado su primer año en la Casa Blanca, sacando...">
	<meta itemprop="image" content="http://www.eltelegrafo.com.ec/media/k2/items/cache/4655af62b3d7f4eb6d1d05f20fc0c1a5_L.jpg">
	<!-- Google news kewords -->
	<meta name="news_keywords" content="Donald Trump,legislativas,tuits,fin de año" />
	<!-- RSS -->
	<link rel="alternate" type="application/rss+xml" title="Mundo" href="http://www.eltelegrafo.com.ec/contenido/categoria/1/mundo?format=feed" />
	<link rel="dns-prefetch" href="//cdnjs.cloudflare.com">
	<link rel="dns-prefetch" href="//cdn.mediospublicos.ec">
	<link rel="dns-prefetch" href="//fonts.googleapis.com">
	<link rel="dns-prefetch" href="//www.facebook.com">
	<link rel="dns-prefetch" href="//static.xx.fbcdn.net">
	<link rel="dns-prefetch" href="//platform.twitter.com">
	<link rel="dns-prefetch" href="//www.instagram.com">
	<link rel="dns-prefetch" href="//platform.instagram.com">
	<link rel="dns-prefetch" href="//www.youtube.com">
	<link rel="apple-touch-icon" sizes="180x180" href="http://www.eltelegrafo.com.ec/templates/simano/favicons/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="http://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="http://www.eltelegrafo.com.ec/templates/simano/favicons/favicon-16x16.png">
	<link rel="manifest" href="http://www.eltelegrafo.com.ec/templates/simano/favicons/manifest.json">
	<link rel="mask-icon" href="http://www.eltelegrafo.com.ec/templates/simano/favicons/safari-pinned-tab.svg" color="#5bbad5">
	<meta name="theme-color" content="#ffffff">
	<link rel="author" href="https://plus.google.com/+telegrafoec" />
	<link rel="publisher" href="https://plus.google.com/+telegrafoec" />
  <style type="text/stylesheet">
    @-webkit-viewport   { width: device-width; }
    @-moz-viewport      { width: device-width; }
    @-ms-viewport       { width: device-width; }
    @-o-viewport        { width: device-width; }
    @viewport           { width: device-width; }
  </style>
  <script type="text/javascript">
    //<![CDATA[
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement("style");
      msViewportStyle.appendChild(document.createTextNode("@-ms-viewport{width:auto!important}"));
      document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
    }
    //]]>
  </script>
  <!--[if lt IE 9]>
    <link rel="stylesheet" href="http://www.eltelegrafo.com.ec/templates/simano/css/ie.css">
    <script type="text/javascript" src="http://www.eltelegrafo.com.ec/templates/simano/js/ie/html5shiv.js"></script>
    <script type="text/javascript" src="http://www.eltelegrafo.com.ec/templates/simano/js/ie/respond.js"></script>
  <![endif]-->
          <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K72WFGD');</script>
<!-- End Google Tag Manager -->    </head>
    <body id="origin" class="" role="document">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K72WFGD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->        
        <div class="full-wrapper">

        	            
            <!-- HEADER -->
            <header id="header" class="masthead hide-from-print">
                <div class="container">

                    <!-- TOP HEADER -->
                    <div id="topheader" class="row">
                        <div class="col-xs-12 col-sm-12 col-md-6 text-left hidden-xs">
                            <div class="inline margin-right"><span id="dateTime">Domingo, 31 de diciembre de 2017</span></div>
                            <div class="inline">
                                <span>Síguenos:</span>
                                <ul class="social-icons list-inline inline">
                                                                        <li>
                                        <a href="https://www.facebook.com/diarioeltelegrafo" class="facebook" aria-label="Facebook" target="_blank"><i class="fa fa-facebook-official fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                                                            <li>
                                        <a href="https://twitter.com/el_telegrafo" class="twitter" aria-label="Twitter" target="_blank"><i class="fa fa-twitter-square fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                                                            <li>
                                        <a href="https://www.youtube.com/user/eltelegrafoec" class="youtube" aria-label="YouTube" target="_blank"><i class="fa fa-youtube-play fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                                                                                                <li>
                                        <a href="https://instagram.com/el_telegrafo/" class="instagram" aria-label="Instagram" target="_blank"><i class="fa fa-instagram fa-lg" aria-hidden="true"></i></a>
                                    </li>
                                                                    </ul>
                            </div>
                        </div>

                        <div class="col-xs-12 col-sm-12 col-md-6 text-right hidden-xs">
                            
                            
                                                        <div class="inline">
                                <ul class="text-center list-unstyled list-inline ">
	<li class="item-284"><a href="http://digital.telegrafo.com.ec/epaper/epaper.html?tpu=ELTELEGRAFO" target="_blank" >Ediciones impresas</a></li><li class="divider">&nbsp;</li></ul>

                            </div>
                            
                            
                                                        <div class="btn-search inline">
                                <a href="#search" class="search-bar" title="Buscador">
	<i class="fa fa-search fa-lg" aria-hidden="true"></i>
			<span>Búsqueda</span>
	</a>
<div id="search-bar" class="inline floating animated closeModal">
	<div class="search">
		<form action="/noticias" method="post" class="text-right" aria-label="Buscador">
			<input name="searchword" id="mod-search-searchword100" maxlength="200"  class="inputbox search-query form-control inline" type="text" size="0" placeholder="Buscar..." />			<input type="hidden" name="task" value="search" />
			<input type="hidden" name="option" value="com_search" />
			<input type="hidden" name="Itemid" value="286" />
		</form>
	</div>
</div>
                            </div>
                                                        
                        </div>
                    </div>

                    <!-- LOGO -->
                    <div class="row">
                        <div class="col-xs-12 col-sm-12 col-md-4"></div>
                        <div class="col-xs-12 col-sm-12 col-md-4">
                            <div class="navbar-header">
                                <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#mainMenu" aria-hidden="true" aria-label="menu principal">
                                    <i class="fa fa-bars fa-lg" aria-hidden="true"></i>
                                </button>
                            </div>
                                                        <div id="logo" class="brand-logo text-center">
                                

<div class="custom"  >
	<p style="text-align: center;"><a href="http://www.eltelegrafo.com.ec/" title="El Telégrafo"><img src="http://www.eltelegrafo.com.ec/images/eltelegrafo.png" caption="false" /></a></p></div>

                            </div>
                                                    </div>
                        <div class="col-xs-12 col-sm-12 col-md-4"></div>
                    </div>

                    <!-- MAIN MENU -->
                    <div id="main-menu" class="row">
                        <div class="col-xs-12 col-sm-12 col-md-12">
                            <nav class="main-menu-nav">
                                <div class="collapse navbar-collapse" id="mainMenu">
                                    <div class="hidden-sm hidden-md hidden-lg">
	<div class="secciones">
		<h3 class="pull-left">Secciones</h3>
		<button type="button" class="close pull-right" aria-label="cerrar menu">
			<span class="glyphicon glyphicon-remove"></span>
		</button>
	</div>
</div>
<ul class="text-center list-unstyled list-inline ">
	<li class="item-239 active">		<a  href="/" >Portada</a>
		</li><li class="item-247">		<a  href="/politica" >Política</a>
		</li><li class="item-250">		<a  href="/economia" >Economía &amp; Negocios</a>
		</li><li class="item-306">		<a  href="/opinion" >Ideas &amp; debates</a>
		</li><li class="item-256">		<a  href="/fanatico" >Fanático</a>
		</li><li class="item-253">		<a  href="/sociedad" >Sociedad</a>
		</li><li class="item-305">		<a  href="/justicia" >Justicia</a>
		</li><li class="item-244">		<a  href="/ecuador" >Ecuador</a>
		</li><li class="item-259">		<a  href="/mundo" >Reporte Mundial</a>
		</li><li class="item-262">		<a  href="/cultura" >Arte/Cultura</a>
		</li><li class="item-309">		<a  href="/revistas" >Revistas</a>
		</li></ul>

                                    <div class="clearfix"></div>
                                                                        <div class=" hidden-md hidden-sm hidden-lg mobile-search">
                                        <form action="/noticias" method="post" class="">
                                            <input name="searchword" id="mod-search-searchword" maxlength="200" class="inputbox search-query form-control inline" type="text" size="0" placeholder="Buscar...">
                                            <input type="hidden" name="task" value="search" />
                                            <input type="hidden" name="option" value="com_search" />
                                            <input type="hidden" name="Itemid" value="117" />
                                        </form>
                                    </div>
                                                                    </div>
                            </nav>
                        </div>
                    </div>
                </div>
            </header>
        
            <!-- MAIN BODY -->
            <main id="main" class="main-content" role="main">
                <div class="container hide">
                    <div class="row">
                        <div class="col-xs-12">
                            <div id="system-message-container">
	</div>

                        </div>
                    </div>
                </div>
                <div id="sp-page-builder" class="sp-page-builder page-1">
	<div class="page-content">
		<section  class="sppb-section " style=""><div class="sppb-container"><div class="sppb-row"><div id="main-news" class="col-xs-12 col-sm-9"><div class="sppb-addon-container" style="" data-sppb-wow-duration="300ms"><div class="sppb-addon sppb-addon-k2 "><div class="sppb-addon-content">

<!-- Start K2 Item Layout -->
<span id="startOfPage" data-id="283085"></span>

<article class="full-article item itemView" itemscope="" itemtype="http://schema.org/Article">

	
	<div class="story-header-block margin-bottom">
				<!-- Item category -->
		<div class="story-category">
			<a href="/contenido/categoria/1/mundo">Mundo</a>
		</div>
		
		
				<!-- Item title -->
		<h1 class="story-heading">Trump pone la mira en las legislativas de 2018 en tuits de fin de año</h1>
		
		
				<!-- Date publish up -->
		<span class="story-publishup">31 de diciembre de 2017 - 12:28</span>
			</div>

	
	<div itemprop="associatedMedia" class="story-image-block">
		<div class="row">

			
						<!-- Item Image -->	
			<figure itemscope itemtype="http://schema.org/ImageObject" class="itemImage">
								<div class="itemImage-inner">
					<a href="/media/k2/items/cache/4655af62b3d7f4eb6d1d05f20fc0c1a5_XL.jpg" class="story-image image-popup" title="El presidente encara 2018 con el grado de aprobaci&oacute;n m&aacute;s bajo de todos sus antecesores.">
	                    <picture>
	                        <img class="lazy img-responsive" alt="El presidente encara 2018 con el grado de aprobaci&oacute;n m&aacute;s bajo de todos sus antecesores." itemprop="image"
	                            data-srcset="
	                            /media/k2/items/cache/4655af62b3d7f4eb6d1d05f20fc0c1a5_XS.jpg 320w,
	                            /media/k2/items/cache/4655af62b3d7f4eb6d1d05f20fc0c1a5_S.jpg 480w,
	                            /media/k2/items/cache/4655af62b3d7f4eb6d1d05f20fc0c1a5_L.jpg 768w,
	                            /media/k2/items/cache/4655af62b3d7f4eb6d1d05f20fc0c1a5_XL.jpg 1200w
	                            " />
	                        <noscript><img class="img-responsive" alt="El presidente encara 2018 con el grado de aprobaci&oacute;n m&aacute;s bajo de todos sus antecesores." src="/media/k2/items/cache/4655af62b3d7f4eb6d1d05f20fc0c1a5_L.jpg" /></noscript>
	                    </picture>
	                </a>
				</div>

								<figcaption itemprop="caption">
										<!-- Image caption -->
					<div class="itemImageCaption">El presidente encara 2018 con el grado de aprobación más bajo de todos sus antecesores.</div>
					
										<!-- Image credits -->
					<div class="itemImageCredits"> Foto: Internet</div>
									</figcaption>
							</figure>
								</div>
	</div>

	
	<div class="story-body-block">
		<div class="row">

			<div class="col-xs-12 col-md-9">
				
				
								<!-- Item fulltext -->
				<div itemprop="articleBody" class="itemFullText">
					<p>Donald Trump no ha fallado a sus hábitos dominicales, con una nueva retahíla de tuits en los que ha celebrado su primer año en la Casa Blanca, sacando pecho de sus logros políticos y marcando el camino para las cruciales legislativas de 2018.</p>
<p>Dirigiéndose a los estadounidenses una vez más desde su plataforma favorita, Twitter, el presidente ha retuiteado un artículo que reseña el año récord registrado en Wall Street, al que acompaña con una mención a los demócratas y a su antigua rival en las elecciones presidenciales de 2016, Hillary Clinton.</p>
<p>"Si los demócratas (Hillary deshonesta) hubieran sido elegidos, sus acciones habrían bajado 50% en comparación con los valores del día de las elecciones. Ahora tienen un gran futuro, y recién comienza", escribió Trump desde su residencia de Mar-a-Lago, en Florida.</p>
<p>Luego, el presidente se enfocó en las cruciales elecciones legislativas de noviembre de 2018, cuando los republicanos tendrán que defender su mayoría. "¿Por qué los votantes inteligentes querrían poner a los demócratas en el Congreso en 2018 cuando sus políticas aniquilarán la enorme riqueza creada en estos meses?".</p>
<p>El presidente encara 2018 con el grado de aprobación más bajo de todos sus antecesores de la era moderna tras un año en el cargo, en el que ha destrozado expectativas políticas, tensó las alianzas del país y revivió la controversia sobre la raza y la inmigración.</p>
<p>Trump fue más allá de la economía en la lista de lo que ve como promesas de campaña cumplidas, y evocó la lucha contra el Estado Islámico (EI), la reforma del programa de veteranos, la defensa del derecho a portar armas (basado en la segunda enmienda de la Constitución), las nominaciones de magistrados republicanos y su promesa de reforzar la frontera con México.</p>
<p>"La gente está mucho mejor ahora", escribió.</p>
<p>Célebre por sus tuits directos, a veces contundentes, que marcaron una campaña sin precedentes en Estados Unidos y un comienzo de mandato tormentoso, Trump defendió el sábado su fuerte uso de las redes sociales atacando otra vez a los grandes medios, uno de sus objetivos favoritos, a los que acusa de dar "noticias falsas".</p>
<p>"Utilizo las redes sociales no porque me gusta, sino porque es la única forma de luchar contra la MUY deshonesta e injusta 'prensa'", afirmó. <strong>(I)</strong></p>				</div>
				
							</div>

			<div class="col-xs-12 col-md-3">
				<div class="item-tools">

					<!-- Social sharing -->
					<div class="socialShare margin-bottom">
						<!-- Facebook -->
						<a href="http://www.facebook.com/sharer.php?u=http://tinyurl.com/ybyxfxyb&t=Trump+pone+la+mira+en+las+legislativas+de+2018+en+tuits+de+fin+de+a%C3%B1o" target="_blank" rel="noopener" class="social-icons" title="Trump pone la mira en las legislativas de 2018 en tuits de fin de año" aria-label="Compartir en Facebook"><i class="fa fa-facebook-official fa-2x" aria-hidden="true"></i></a>
		                <!-- Twitter -->
		                <a href="http://twitter.com/share?url=http://tinyurl.com/ybyxfxyb&text=Trump+pone+la+mira+en+las+legislativas+de+2018+en+tuits+de+fin+de+a%C3%B1o" target="_blank" rel="noopener" class="social-icons" title="Trump pone la mira en las legislativas de 2018 en tuits de fin de año" aria-label="Compartir en Twitter"><i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i></a>
		                <!-- Whatsapp -->
		                <a href="whatsapp://send?text=Revisa esta noticia interesante: Trump+pone+la+mira+en+las+legislativas+de+2018+en+tuits+de+fin+de+a%C3%B1o http://tinyurl.com/ybyxfxyb" data-action="share/whatsapp/share"  rel="noopener" class="social-icons hidden-sm hidden-md hidden-lg" aria-label="Compartir en Whatsapp"><i class="fa fa-whatsapp fa-2x" aria-hidden="true"></i></a>
		                		            </div>
															<div class="socialShare">
						<div class="addthis_inline_share_toolbox"></div>					</div>
					
					
					<!-- Statistics lecture -->
					<div class="statistics margin-bottom">
						<div><strong>Lectura estimada:</strong></div>
						<div id="timeToRead"></div>
						<div>Contiene: <span id="wordsCount"></span> palabras</div>
					</div>

										<!-- Item Hits -->
					<div class="itemHits margin-bottom">
						<div><strong>Visitas:</strong></div>
						<div id="itemHits"></div>
					</div>
					
										<!-- Item tags -->
					<div class="itemTagsBlock margin-bottom">
						<div><strong>Tags:</strong></div>
						<ul class="list-inline2 list-unstyled itemTags tags">
															<li>
									<a href="/contenido/etiqueta/1/Donald%20Trump">Donald Trump</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/1/legislativas">legislativas</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/1/tuits">tuits</a>
								</li>
															<li>
									<a href="/contenido/etiqueta/1/fin%20de%20año">fin de año</a>
								</li>
													</ul>
					</div>
					
					<div class="itemShortUrl margin-bottom">
						<div><strong>Enlace corto:</strong></div>
						<div class="input-group">
							<input id="shortUrl" type="text" value="http://tinyurl.com/ybyxfxyb">
							<span class="input-group-button">
								<button class="btn btn-xs copyToClipboard" type="button" data-clipboard-target="#shortUrl"><i class="fa fa-clipboard" aria-hidden="true" title="Copiar link"></i></button>
							</span>
						</div>
					</div>

					
					
									</div>
			</div>

			<div class="col-xs-12 col-md-12">
								<hr>
				<!-- Related items by tag -->
				<div class="itemRelated">
					<div class="header1">Te recomendamos</div>
					<ul class="list-unstyled row">
																		<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/mundo/1/trump-dice-sobre-iran-que-regimenes-opresivos-no-pueden-durar-siempre">
									<img class="lazy img-responsive itemRelImg" alt="Trump dice sobre Ir&aacute;n que reg&iacute;menes opresivos no pueden durar siempre" data-src="/media/k2/items/cache/05bb392fe7ecdddd0e3d723c59e32212_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="Trump dice sobre Ir&aacute;n que reg&iacute;menes opresivos no pueden durar siempre" src="/media/k2/items/cache/05bb392fe7ecdddd0e3d723c59e32212_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/mundo/1/trump-dice-sobre-iran-que-regimenes-opresivos-no-pueden-durar-siempre">Trump dice sobre Irán que regímenes opresivos no pueden durar siempre</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/1/mundo">Mundo</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/mundo/1/donald-trump-la-inmigracion-y-la-politica-exterior-cambiaron-en-11-meses">
									<img class="lazy img-responsive itemRelImg" alt="Donald Trump, la inmigraci&oacute;n y la pol&iacute;tica exterior cambiaron en 11 meses" data-src="/media/k2/items/cache/4f16f611cd6c4e2ed77ab6518f82517c_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="Donald Trump, la inmigraci&oacute;n y la pol&iacute;tica exterior cambiaron en 11 meses" src="/media/k2/items/cache/4f16f611cd6c4e2ed77ab6518f82517c_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/mundo/1/donald-trump-la-inmigracion-y-la-politica-exterior-cambiaron-en-11-meses">Donald Trump, la inmigración y la política exterior cambiaron en 11 meses</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/1/mundo">Mundo</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/mundo/1/monigotes-de-kuczynski-y-fujimori-seran-quemados-en-ano-nuevo-en-peru">
									<img class="lazy img-responsive itemRelImg" alt="Monigotes de Kuczynski y Fujimori ser&aacute;n quemados en a&ntilde;o nuevo en Per&uacute;" data-src="/media/k2/items/cache/21174f7c72d3ea7c2866b133f09b0dde_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="Monigotes de Kuczynski y Fujimori ser&aacute;n quemados en a&ntilde;o nuevo en Per&uacute;" src="/media/k2/items/cache/21174f7c72d3ea7c2866b133f09b0dde_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/mundo/1/monigotes-de-kuczynski-y-fujimori-seran-quemados-en-ano-nuevo-en-peru">Monigotes de Kuczynski y Fujimori serán quemados en año nuevo en Perú</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/1/mundo">Mundo</a></div>
								
								
								
								
								
															</div>
						</li>

												<li class="clearfix"></li>
						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/guayaquil/1/venta-de-combustible-en-guayaquil-y-duran-se-suspendera-durante-8-horas-el-fin-de-ano">
									<img class="lazy img-responsive itemRelImg" alt="Venta de combustible en Guayaquil y Dur&aacute;n se suspender&aacute; durante 8 horas el fin de a&ntilde;o" data-src="/media/k2/items/cache/0e9328606730392bf9f38f3c8ee31e05_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="Venta de combustible en Guayaquil y Dur&aacute;n se suspender&aacute; durante 8 horas el fin de a&ntilde;o" src="/media/k2/items/cache/0e9328606730392bf9f38f3c8ee31e05_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/guayaquil/1/venta-de-combustible-en-guayaquil-y-duran-se-suspendera-durante-8-horas-el-fin-de-ano">Venta de combustible en Guayaquil y Durán se suspenderá durante 8 horas el fin de año</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/1/guayaquil">Guayaquil</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/ecuador/1/se-amplian-horarios-para-venta-de-bebidas-alcoholicas-por-ano-nuevo">
									<img class="lazy img-responsive itemRelImg" alt="Se ampl&iacute;an horarios para venta de bebidas alcoh&oacute;licas por A&ntilde;o Nuevo" data-src="/media/k2/items/cache/506a42f1a5d166cfc1facce46f769cf2_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="Se ampl&iacute;an horarios para venta de bebidas alcoh&oacute;licas por A&ntilde;o Nuevo" src="/media/k2/items/cache/506a42f1a5d166cfc1facce46f769cf2_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/ecuador/1/se-amplian-horarios-para-venta-de-bebidas-alcoholicas-por-ano-nuevo">Se amplían horarios para venta de bebidas alcohólicas por Año Nuevo</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/1/ecuador">ECUADOR</a></div>
								
								
								
								
								
															</div>
						</li>

						
						
												<li class="col-xs-6 col-sm-4">

														<figure>
								<a href="/noticias/mundo/1/israel-en-contacto-con-10-paises-sobre-traslado-de-embajadas-a-jerusalen-viceministra">
									<img class="lazy img-responsive itemRelImg" alt="Israel en contacto con &quot;10 pa&iacute;ses&quot; sobre traslado de embajadas a Jerusal&eacute;n" data-src="/media/k2/items/cache/a7bc58abba538a4f35f463b8a42cbdd7_M.jpg" />
			                        <noscript><img class="lazy img-responsive" alt="Israel en contacto con &quot;10 pa&iacute;ses&quot; sobre traslado de embajadas a Jerusal&eacute;n" src="/media/k2/items/cache/a7bc58abba538a4f35f463b8a42cbdd7_M.jpg" /></noscript>
								</a>
							</figure>
							
							<div class="k2RelatedItems">
																<h3 class="story-heading"><a class="itemRelTitle" href="/noticias/mundo/1/israel-en-contacto-con-10-paises-sobre-traslado-de-embajadas-a-jerusalen-viceministra">Israel en contacto con "10 países" sobre traslado de embajadas a Jerusalén</a></h3>
								
																<div class="itemRelCat">en <a href="/contenido/categoria/1/mundo">Mundo</a></div>
								
								
								
								
								
															</div>
						</li>

												<li class="clearfix"></li>
						
						
											</ul>
				</div>
							</div>

			<div class="col-xs-12 col-md-12">
				
				
							</div>

		</div>
	</div>

</article>

</div></div></div></div><div id="aside-column" class="col-xs-12 col-sm-3"><div class="sppb-addon-container" style=""><div class="sppb-addon sppb-addon-module "><div class="sppb-addon-content"></div></div></div></div></div></div></section>	</div>
</div>
<!-- El Telégrafo -->


            </main>

            <!-- FOOTER -->
            <footer id="footer" class="footer">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-12">
                            <hr>
                                                        <div class="relative">
                                <a href="#origin" class="backToTop">Ir arriba</a>
                            </div>
                                                        <div class="footer-bottom">                            
                                <div class="footer-block">
                                                                        <div class="brand-logo text-left footer-logo">
                                        <a id="logo-footer" rel="home" href="http://www.eltelegrafo.com.ec/" title="El Telégrafo">
                                            <img class="lazy img-responsive" alt="El Telégrafo" data-src="http://www.eltelegrafo.com.ec/images/eltelegrafo_gris.png" />
                                            <noscript><img class="img-responsive" alt="El Telégrafo" src="http://www.eltelegrafo.com.ec/images/eltelegrafo_gris.png" /></noscript>
                                        </a>
                                    </div>
                                    
                                                                        <ul id="footer-menu" class="nav ">
<li class="item-239 active"><a href="/" >Portada</a></li><li class="item-247"><a href="/politica" >Política</a></li><li class="item-250"><a href="/economia" >Economía &amp; Negocios</a></li><li class="item-306"><a href="/opinion" >Ideas &amp; debates</a></li><li class="item-256"><a href="/fanatico" >Fanático</a></li><li class="item-253"><a href="/sociedad" >Sociedad</a></li><li class="item-305"><a href="/justicia" >Justicia</a></li><li class="item-244"><a href="/ecuador" >Ecuador</a></li><li class="item-259"><a href="/mundo" >Reporte Mundial</a></li><li class="item-262"><a href="/cultura" >Arte/Cultura</a></li><li class="item-309"><a href="/revistas" >Revistas</a></li></ul>
                                                                    </div>

                                                                <hr>
                                <div class="address">
                                    <div class="inline">
                                        <p style="text-align: left;"><strong>Guayaquil:</strong> Km 1.5 Av. Carlos Julio Arosemena. Teléfono: PBX (593-4) 2595700. <strong>Quito:</strong> San Salvador E6-49 y Eloy Alfaro. Teléfonos: <br />(593-2) 2522331 - (593-2) 2907784 - (593-2) 2552897. <strong>Cuenca:</strong> Av. Loja y Rodrigo de Triana, edificio El Tiempo segunda planta. <br />Teléfonos: (593-7) 4104020 / 4104021 <strong>Ambato:</strong> Shyris 1260 entre Imbabura y Saraguro. Teléfonos: (593-3) 2849366 / 2416036. <br /><strong>Manta:</strong> Av. Malecón Jaime Chávez Gutiérrez, Edificio SENAE planta baja. Teléfono: (593-5) 3701595</p>                                    </div>
                                </div>
                                
                                <hr class="margin-bottom-5">

                                <div class="footer-footer">
                                    <div class="legal pull-left">&copy; 2017 EL TELÉGRAFO</div>
                                    <div class="legal pull-right">
                                        <a href="#">Mapa del sitio</a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </footer>
        </div>

        
                
    </body>
</html>